<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
<title>Die Arroganz der Macht und ihre Folgen - SPREEZEITUNG.de | SPREEZEITUNG.de</title>

	<link rel="stylesheet" type="text/css" media="all" href="http://www.spreezeitung.de/wp-content/themes/de/style.css" />
	
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://feeds.feedburner.com//SPREEZ" />	
	<link rel="pingback" href="http://www.spreezeitung.de/xmlrpc.php" />

	
<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Eine selbsternannte Elite aus Politik, Wirtschaft und Wissenschaft bedient die Hegemonieapparate in einer Weise, wie nie zuvor. Ziel ist die Herstellung eines gesellschaftlichen Konsenses, der eine reibungslose Herrschaft erlaubt. Dabei nimmt die Arroganz der Macht ständig zu."/>
<link rel="canonical" href="http://www.spreezeitung.de/26611/die-arroganz-der-macht-und-ihre-folgen/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Die Arroganz der Macht und ihre Folgen - SPREEZEITUNG.de" />
<meta property="og:description" content="Eine selbsternannte Elite aus Politik, Wirtschaft und Wissenschaft bedient die Hegemonieapparate in einer Weise, wie nie zuvor. Ziel ist die Herstellung eines gesellschaftlichen Konsenses, der eine reibungslose Herrschaft erlaubt. Dabei nimmt die Arroganz der Macht ständig zu." />
<meta property="og:url" content="http://www.spreezeitung.de/26611/die-arroganz-der-macht-und-ihre-folgen/" />
<meta property="og:site_name" content="SPREEZEITUNG.de" />
<meta property="article:tag" content="Arroganz" />
<meta property="article:tag" content="Lobbyismus" />
<meta property="article:tag" content="Macht" />
<meta property="article:tag" content="Parlament" />
<meta property="article:tag" content="Politiker" />
<meta property="article:tag" content="Postengeschiebe." />
<meta property="article:tag" content="Volksvertreter" />
<meta property="article:section" content="Debatte" />
<meta property="article:published_time" content="2018-04-02T14:14:19+00:00" />
<meta property="article:modified_time" content="2018-04-02T18:20:54+00:00" />
<meta property="og:updated_time" content="2018-04-02T18:20:54+00:00" />
<meta property="og:image" content="http://www.spreezeitung.de/img/Header_Macht.jpg" />
<meta property="og:image:width" content="944" />
<meta property="og:image:height" content="454" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Eine selbsternannte Elite aus Politik, Wirtschaft und Wissenschaft bedient die Hegemonieapparate in einer Weise, wie nie zuvor. Ziel ist die Herstellung eines gesellschaftlichen Konsenses, der eine reibungslose Herrschaft erlaubt. Dabei nimmt die Arroganz der Macht ständig zu." />
<meta name="twitter:title" content="Die Arroganz der Macht und ihre Folgen - SPREEZEITUNG.de" />
<meta name="twitter:image" content="http://www.spreezeitung.de/img/Header_Macht.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SPREEZEITUNG.de &raquo; Feed" href="http://www.spreezeitung.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="SPREEZEITUNG.de &raquo; Kommentar-Feed" href="http://www.spreezeitung.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SPREEZEITUNG.de &raquo; Die Arroganz der Macht und ihre Folgen Kommentar-Feed" href="http://www.spreezeitung.de/26611/die-arroganz-der-macht-und-ihre-folgen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.spreezeitung.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://www.spreezeitung.de/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxcss-css'  href='http://www.spreezeitung.de/wp-content/themes/de/inc/js/fancybox/jquery.fancybox-1.3.4.css?ver=4.8.3' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/jquery.cycle.all.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/slides.min.jquery.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/jCarouselLite.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/superfish-1.4.8.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/fancybox/jquery.mousewheel-3.0.4.pack.js?ver=4.8.3'></script>
<link rel='https://api.w.org/' href='http://www.spreezeitung.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.spreezeitung.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.spreezeitung.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='http://www.spreezeitung.de/?p=26611' />
<link rel="alternate" type="application/json+oembed" href="http://www.spreezeitung.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spreezeitung.de%2F26611%2Fdie-arroganz-der-macht-und-ihre-folgen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.spreezeitung.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spreezeitung.de%2F26611%2Fdie-arroganz-der-macht-und-ihre-folgen%2F&#038;format=xml" />
<link href="http://www.spreezeitung.de/wp-content/themes/de/styles/blue.css" rel="stylesheet" type="text/css" />
<!-- Custom Styling -->
<style type="text/css">
#featured_a_posts .meta_date, #subfeatured .meta_date, .subleftpost .postmeta, #secondary-content .meta_date, .archive .meta_date, .search .meta_date {display:none !important;}

#bnews .postmeta {
display: none;
}  </style>

	<script type='text/javascript'>
	<!--
	(function($) {
		$(document).ready(function() { 
			
			$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false; });
			
			$("ul.tabs").tabs("div.panes > div");
			$("ul.sc_tabs").tabs("div.sc_tabs-content > div");
			
			$("a[rel=gab_gallery]").fancybox({
			'transitionIn'		: 'none',
			'transitionOut'		: 'none',
			'titlePosition' 	: 'over',
			'titleFormat'       : function(title, currentArray, currentIndex, currentOpts) {
				return '<span id="fancybox-title-over">' + title /* + ' ('+(currentIndex + 1) + ' / ' + currentArray.length + ')' */ +'</span>';
			}
			});			
			
			$(".show").fancybox({  
				'titleShow'     : 'false',  
				'transitionIn'      : 'fade',  
				'transitionOut'     : 'fade'  
			});
			
			$(".iframe").fancybox({	
				'width'	: '75%',
				'height' : '75%',
				'autoScale'     	: false,
				'transitionIn'		: 'none',
				'transitionOut'		: 'none',
				'type'				: 'iframe'
			});				
			
						$('#slides').slides({
								autoHeight: true
			});
			
		});
	})(jQuery);
	// -->
	</script>
<link rel="shortcut icon" href="http://www.spreezeitung.de/wp-content/themes/de/framework/admin//images/favicon.ico" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f1f1f1; }
</style>
	
		
		
		
	<!--[if IE 7]>
		<style type="text/css" media="screen">
			.dropdown_col,.mainnav ul,.subnav ul {display:none !important}
			.mainnav .sf-with-ul,.subnav .sf-with-ul {background:none;padding-right:9px !important}
		</style>
	<![endif]-->
	
	</head>

<body class="post-template-default single single-post postid-26611 single-format-standard custom-background">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.10';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="wrapper">
	<div id="masthead">
		<ul class="mastheadnav dropdown">	
			<li class="first"><a href="http://www.spreezeitung.de/" title="Politik, Wirtschaft, Meinung und Medien">Startseite</a></li>
			<li id="menu-item-14520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14520"><a href="http://www.spreezeitung.de/kontakt/">Kontakt</a></li>
								</ul>			
		<div class="search">
			<form action="http://www.spreezeitung.de/" class="gab_search_style2" style="background:url(http://www.spreezeitung.de/wp-content/themes/de/framework/images/bgr_search_box.png) no-repeat;">
	<fieldset>
		<p><input type="image"  src="http://www.spreezeitung.de/wp-content/themes/de/framework/images/bgr_search_box-submit.png" value="" class="submit_style2" /></p>
		<p><input type="text" class="text" name="s" value="Suchbegriff eingeben" onfocus="if (this.value == 'Im Archiv suchen...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Im Archiv suchen...';}" /></p>
	</fieldset>
</form>		</div>
	</div><!-- /masthead -->

	<div id="header">
							<div class="left-2col">
				<div class="logo" style="padding:15px 0px 15px 0px;">	
											<h1>
							<a href="http://www.spreezeitung.de/" title="Politik, Wirtschaft, Meinung und Medien">
								<img src="http://www.spreezeitung.de/logo.png" alt="SPREEZEITUNG.de" title="SPREEZEITUNG.de"/>
							</a>
						</h1>
									</div><!-- .logo -->
			</div><!-- .left-2col -->
			
			<div class="right-2col" >
				<br>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4420168320208996";
/* Header rechts NEU */
google_ad_slot = "7328959575";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>			</div><!-- .right-2col -->

			</div><!-- #header -->
	
	<div id="mainmenu">
		<ul class="mainnav dropdown">
			<li class="first"><a href="http://www.spreezeitung.de/" title="Politik, Wirtschaft, Meinung und Medien">Startseite</a></li>
			<li id="menu-item-1779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1779"><a href="http://www.spreezeitung.de/category/politik-wirtschaft/">Politik</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.spreezeitung.de/category/interviews/">Interviews</a></li>
<li id="menu-item-1780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1780"><a href="http://www.spreezeitung.de/category/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-15270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15270"><a href="http://www.spreezeitung.de/category/archiv/">Kultur</a></li>
							<li class="advertise right"><a  class="show adv_here" href="#adv_here">Abonnieren</a></li>
					</ul>
				
		<div class="clear"></div>
	</div><!-- #mainmenu -->
	<div id="submenu">
		<ul class="subnav dropdown">
		
				<li class="date right">
					<script type="text/javascript">
						<!--
						var mydate=new Date()
						var year=mydate.getYear()
						if (year < 1000)
						year+=1900
						var day=mydate.getDay()
						var month=mydate.getMonth()
						var daym=mydate.getDate()
						if (daym<10)
						daym="0"+daym
						var dayarray=new Array("Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag")
						var montharray=new Array("Januar","Februar","März","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember")
						document.write(""+dayarray[day]+", "+daym+". "+montharray[month]+" "+year+"")
						// -->
					</script>
				</li>
		</ul>
		<div class="clear"></div>
	</div><!-- /submenu --><div id="container">
	<div id="content">
		<div id="post-26611" class="entry single-default post-26611 post type-post status-publish format-standard has-post-thumbnail hentry category-gesellschaft category-top tag-arroganz tag-lobbyismus tag-macht tag-parlament tag-politiker tag-postengeschiebe tag-volksvertreter">

			
			<div class="flow_hide">
					<p class="bigpicture_meta left">
						Ursula Pidun / 2. April 2018 / Keine Kommentare 
					</p><br>

			</div>
		
		<div id="post-26611" class="entry single-default post-26611 post type-post status-publish format-standard has-post-thumbnail hentry category-gesellschaft category-top tag-arroganz tag-lobbyismus tag-macht tag-parlament tag-politiker tag-postengeschiebe tag-volksvertreter">
			<h1 class="entry_title">
				Die Arroganz der Macht und ihre Folgen			</h1>
			
			<p class="subtitle">Eine selbsternannte Elite aus Politik, Wirtschaft und Wissenschaft bedient die "Hegemonieapparate" in einer Weise, wie selten zuvor. Sie sieht sich hierzu geradezu berufen. Ziel ist "die Herstellung eines gesellschaftlichen Konsenses, der eine reibungslose Herrschaft erlaubt. Die Arroganz der Mächtigen nimmt dabei ständig zu." </p>		
</p> 

			<span class="right">
									</span>
				<div class="clear"></div>
			</div>

<div class="fb-share-button" data-layout="button_count" data-size="large" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.spreezeitung.de%2F&amp;src=sdkpreparse">Teilen</a> </div></p> 

<div id="attachment_26614" style="width: 650px" class="wp-caption aligncenter"><img src="http://www.spreezeitung.de/img/Image_Macht.jpg" alt="" width="640" height="425" class="size-full wp-image-26614" srcset="http://www.spreezeitung.de/img/Image_Macht.jpg 640w, http://www.spreezeitung.de/img/Image_Macht-300x199.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">Es braucht mutige Bürger, die sich von der Obrigkeit nicht einschüchtern lassen. <br /> (Foto: andreahast / Clipealer.de)</p></div>
<p>Die obige Aussage ist nicht etwa Resultat enttäuschter Wähler, Stammtischgerede aufgebrachter Bürger oder Fazit einer Pegida-Kundgebung. Sie stammt vielmehr von keinem Geringeren als dem renommierten, emeritierten Staatswissenschaftler Prof. Dr. Rüdiger Voigt. Und er stellt die provokante Aussage Platons in den Raum, wonach Demokratie womöglich eine „beliebige Laune des Volkes“ sei. Folgt unsere selbst ernannte Elite zunehmend dieser These und autorisiert sich damit, das Volk, von dem im tatsächlich demokratischen Sinne alle Macht auszugehen hat, zur Demokratie erziehen zu wollen?</p>
<p>Fakt ist, dass eben jene selbst ernannte Elite, die seit Jahren keine breite Meinungsvielfalt mehr zulässt und in der Öffentlichkeit ein verheerendes Bild der Arroganz hinterlässt, ursächlich zu den besorgniserregenden und zunehmend rechtslastigen Entwicklungen beiträgt. Denn das Volk erteilt den Herrschenden beinahe reflexartig nicht nur hierzulande, sondern weltweit eine Abfuhr auf den politischen Hochmut: Die Briten sind inzwischen aus der EU ausgeschieden, die Amerikaner haben Donald Trump zum Präsidenten gewählt und der Rechtspopulismus treibt hässliche Blüten.</p>
<p>Schon 1999 prophezeite der amerikanische Philosoph, Komparatist und Vertreter des Neo-Pragmatismus <a href="https://de.wikipedia.org/wiki/Richard_Rorty" target="_blank" rel="noopener">Richard Rorty</a>:</p>
<blockquote><p>„Eines Tages wird es einen Riss in Amerika geben. Ein beträchtlicher Teil der Wählerschaft wird zu dem Schluss kommen, dass das System gescheitert ist und wird sich nach dem starken Mann umsehen, den es wählen kann. Der wird ihnen versichern, dass nach seiner Wahl die schmierigen Bürokraten, die Winkeladvokaten, die überbezahlen Fondsmanager und die postmodernen Professoren nichts mehr zu sagen haben werden. Ist ein solcher „strongman“ einmal gewählt, vermag niemand zu sagen, was passieren wird.“</p></blockquote>
<p>Wohl bemerkt – dies äußerte Rorty bereits 1999. Auch hierzulande ist es längst zu bedenklichen Entwicklungen gekommen, wie etwa Pegida-Demonstrationen und die Bildung der <a href="http://www.spreezeitung.de/7998/vertritt-die-afd-demokratiefeindliche-positionen/">AfD-Partei</a>. Sie sitzt bereits im Deutschen Bundestag. Die wenigsten Anhänger folgen wohl aus tatsächlicher Überzeugung, sondern wählen aus purer Notwehr. Ein unverantwortliches Resultat der Arroganz der Macht mit ihrer selbstüberschätzenden Unwilligkeit, das Volk als Souverän zu respektieren und anzuerkennen, geschweige denn zuzuhören, Ängste ernst zu nehmen und im wahren Wortsinn als Volksvertreter  zu agieren.</p>
<blockquote><p>„Wenn man die Sorgen der Menschen, Ihre Unzufriedenheit und ihr Misstrauen gegenüber der Politik und Politikern nicht ernst nimmt, droht eine Entscheidung des Volkes mit weitreichenden Folgen, wie etwa das Votum der Briten, aus der Europäischen Union auszuscheiden (Brexit). Wenn Frust und Wut der Wahlbürger überkochen, kann es zur Wahl eines Donald Trump zum US-Präsidenten und damit zur Abkehr von fast allen bisher geltenden Regeln kommen. Das Ende der Rationalität in der Politik scheint nahe zu sein,“</p></blockquote>
<p>schreibt der Staatswissenschaftler Rüdiger Voigt so auch in einer erstklassigen und empfehlenswerten Publikation: &#8222;<a href="https://www.amazon.de/Die-Arroganz-Macht-Hochmut-kommt/dp/3828840779/ref=sr_1_fkmr0_1?ie=UTF8&#038;qid=1522670302&#038;sr=8-1-fkmr0&#038;keywords=Die+Arroganz+der+Macht%E2%80%9C+-+Hochmut+kommt+vor+dem+Fall" rel="noopener" target="_blank">Die Arroganz der Macht“</a> &#8211; Hochmut kommt vor dem Fall.&#8220; Das Jahr 2017 stelle eine Zäsur dar, die vergleichbar sei mit der des Jahres 1917, glaubt der Autor.  Ein neues Zeitalter habe begonnen, der Untergang der Demokratie sei ebenso möglich, wie ihre Renaissance.</p>
<blockquote><p>„Die Herrschenden sind nicht nur überrascht von der Reaktion der Beherrschten, sondern sie sind entsetzt. Sie fallen gewissermaßen „aus allen Wolken“. Offenbar ist alles möglich – auch der Verlust der eigenen Position – wenn man das Volk entscheiden lässt. Trifft also Richard Rortys pessimistische Sicht zu, dass die Eliten &#8211; angesichts der vielfältigen Gefahren – davon überzeugt sind, dass die Demokratie zerstört werden muss, um sie zu retten? Schließlich wissen diese Eliten doch offenbar sehr viel besser, was für die Menschen gut ist, als diese selbst. Mit andern Worten: Zunächst müssen die Bürgerinnen und Bürger zum „Guten“ erzogen werden, bevor man sie wählen lassen kann.“</p></blockquote>
<p>Voigt trägt mit seinen umfassenden Themenspektren der politischen Soziologie, politischen Theorie, Staatswissenschaft und Demokratietheorie zu einem besseren Verständnis für die aktuellen Probleme bei. Dabei belässt er es nicht, sondern wendet sich machbaren Lösungsansätzen zu. Sie zu realisieren erfordere jedoch die Rehabilitation des Begriffs des Bürgers als &#8222;Citoyen&#8220;. &#8222;Vom Wutbürger&#8220; zum &#8222;Mutbürger&#8220;. und damit zum Bürger, der sich aktiv beteiligt und mutig die demokratischen Freiheiten verteidigt.</p>
<blockquote><p>„Es liegt ganz auf dieser Linie, wenn aus sog. „Wutbürgern“ „Mutbürger“ werden, die gewillt sind, ein Risiko auf sich zu nehmen, um – auch öffentlichkeitswirksam – gegen die staatliche Gängelung und für die individuelle Freiheit zu kämpfen,&#8220;</p></blockquote>
<p>resümiert Voigt und schreibt:</p>
<blockquote><p>„Die Selbstfindung des Einzelnen als Bürger, als Citoyen, ist allerdings keineswegs einfach. Sie ist den Herrschenden lästig, es stört sie bei ihrem Tun. Die Demokratie braucht aber selbstbewusste, engagierte und mutige Bürger und Bürgerinnen, die sich von der „Obrigkeit“ nicht einschüchtern lassen.“</p></blockquote>
<p>Maßgeblichen Anteil an der Stärkung der Demokratie muss aber auch eine selbstkritische und umsteuernde politische Klasse bieten, die eigene Defizite konsequent abstellt und sich von arroganten Verhaltensweisen verabschiedet. Politiker sind temporär gewählte Repräsentanten und keine Monarchen. Nicht <a href="https://www.presseportal.de/pm/57706/3890522" rel="noopener" target="_blank">Postengeschiebe</a>, ein unangemessen <a href="http://www.dw.com/de/deutschlands-aufgebl%C3%A4htes-parlament/a-40713697" rel="noopener" target="_blank">aufgeblähtes Parlament</a> und ein überbordender Lobbyismus stärken die Demokratie. Gefragt ist eine Volksvertretung, die diesen Namen auch verdient.  </p>
<p><a href="https://www.facebook.com/spreezeitung" target="_blank"><strong>Folgen Sie Spreezeitung auf Facebook</strong></a>, um keine spannenden Artikel zu verpassen.</p>
<div class="clear"></div>			
		</div><!-- /entry -->

		
		﻿<div id="comments">
	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/26611/die-arroganz-der-macht-und-ihre-folgen/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.spreezeitung.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="6592323594"  name="03c5181a86"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "24a3575998b214e08e5598abe403e2b9" );document.getElementById("6592323594").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='26611' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	
</div><!-- #comments -->	</div><!-- /main -->
		
	<div id="sidebar">
		<div class="sidebarinner">
	<div id="gabfire_authorbadge-2" class="widget gabfire_authorbadge"><div class="widgetinner">					<p class="first_p">Ursula Pidun</p>
					
					<p>
						<img src="http://www.spreezeitung.de/wp-content/plugins/user-avatar/user-avatar-pic.php?src=http://www.spreezeitung.de/wp-content/uploads/avatars/2/1510249486-bpfull.jpg&#038;w=60&#038;id=2&#038;random=1510249487" alt="" class=" avatar  avatar-60  photo user-2-avatar" width="60" height="60" />						Ursula Pidun ist gelernte Journalistin und befasst sich schwerpunktmäßig mit den Themen Politik, Wirtschaft und Soziales sowie Bürger- und Menschenrechte. Seit 1998 arbeitet sie als freie Journalistin für verschiedene Medien. Darüber hinaus war sie viele Jahre Pressesprecherin im Bundesverband Deutscher Vereine &amp; Verbände mit Sitz in Berlin.					</p>
					
					<h3 class="widget-innertitle"></h3>
					
										
										
							
					
											<a class="author_social a_link" href="http://www.spreezeitung.de/author/ursula-pidun/">
							Artikel						</a>
										
					<div class='clear'></div></div></div>
<div class="widget">
	<script type="text/javascript"><!--
google_ad_client = "ca-pub-4420168320208996";
/* Post Sidebar 1 NEU */
google_ad_slot = "8805692777";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
<div id="gabfire_ajaxtabs-2" class="widget gabfire_ajaxtabs"><div class="widgetinner"><h3 class="widgettitle">Artikel</h3>
			<div id="light_colorscheme">
				<ul class="tab_titles">
					<li class="gab_firsttab"><a href="#first">Aktuell</a></li>					<li class="gab_secondtab"><a href="#third">Beliebt</a></li>					<li class="gab_thirdtab"><a href="#second">Kommentare</a></li>				</ul>

				<div class="panes">
										<div>
												<ul>
															<li>
									<a href="http://www.spreezeitung.de/26611/die-arroganz-der-macht-und-ihre-folgen/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2FHeader_Macht.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Die Arroganz der Macht und ihre Folgen" title="Die Arroganz der Macht und ihre Folgen" /></a><a href="http://www.spreezeitung.de/26611/die-arroganz-der-macht-und-ihre-folgen/" title="Permalink to Die Arroganz der Macht und ihre Folgen" rel="bookmark" class="block">Die Arroganz der Macht und ihre Folgen</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/ursula-pidun/" title="Beiträge von Ursula Pidun" rel="author">Ursula Pidun</a> - <a href="http://www.spreezeitung.de/26611/die-arroganz-der-macht-und-ihre-folgen/#respond">Kein Kommentar</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/26584/die-dressur-des-demokratischen-willens/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2Fheader_bnd.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Datenmissbauch und die Dressur des demokratischen Willens" title="Datenmissbauch und die Dressur des demokratischen Willens" /></a><a href="http://www.spreezeitung.de/26584/die-dressur-des-demokratischen-willens/" title="Permalink to Datenmissbauch und die Dressur des demokratischen Willens" rel="bookmark" class="block">Datenmissbauch und die Dressur des demokratischen Willens</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/lars-jaeger/" title="Beiträge von Lars Jaeger" rel="author">Lars Jaeger</a> - <a href="http://www.spreezeitung.de/26584/die-dressur-des-demokratischen-willens/#respond">Kein Kommentar</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/21043/skandale-in-berlin-unglaubliche-geschichten/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2FSkandale.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Skandale in Berlin &#8211; Unglaubliche Geschichten" title="Skandale in Berlin &#8211; Unglaubliche Geschichten" /></a><a href="http://www.spreezeitung.de/21043/skandale-in-berlin-unglaubliche-geschichten/" title="Permalink to Skandale in Berlin &#8211; Unglaubliche Geschichten" rel="bookmark" class="block">Skandale in Berlin &#8211; Unglaubliche Geschichten</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/redaktion-spreezeitung/" title="Beiträge von Redaktion Spreezeitung" rel="author">Redaktion Spreezeitung</a> - <a href="http://www.spreezeitung.de/21043/skandale-in-berlin-unglaubliche-geschichten/#respond">Kein Kommentar</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/16805/es-wird-eine-rebellion-geben-was-unsere-demokratie-jetzt-braucht/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2FReb_Header.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="&#8222;Es wird eine Rebellion geben&#8220; &#8211; Was unsere Demokratie jetzt braucht" title="&#8222;Es wird eine Rebellion geben&#8220; &#8211; Was unsere Demokratie jetzt braucht" /></a><a href="http://www.spreezeitung.de/16805/es-wird-eine-rebellion-geben-was-unsere-demokratie-jetzt-braucht/" title="Permalink to &#8222;Es wird eine Rebellion geben&#8220; &#8211; Was unsere Demokratie jetzt braucht" rel="bookmark" class="block">&#8222;Es wird eine Rebellion geben&#8220; &#8211; Was unsere Demokratie jetzt braucht</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/ursula-pidun/" title="Beiträge von Ursula Pidun" rel="author">Ursula Pidun</a> - <a href="http://www.spreezeitung.de/16805/es-wird-eine-rebellion-geben-was-unsere-demokratie-jetzt-braucht/#comments">3 Kommentare</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/26539/cambridge-analytics-uncovered-gezielte-wahlmanipulation-via-social-media/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2Fscreen_analy_had.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Cambridge Analytica uncovered: Gezielte Wahlmanipulation via Social Media?" title="Cambridge Analytica uncovered: Gezielte Wahlmanipulation via Social Media?" /></a><a href="http://www.spreezeitung.de/26539/cambridge-analytics-uncovered-gezielte-wahlmanipulation-via-social-media/" title="Permalink to Cambridge Analytica uncovered: Gezielte Wahlmanipulation via Social Media?" rel="bookmark" class="block">Cambridge Analytica uncovered: Gezielte Wahlmanipulation via Social Media?</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/ursula-pidun/" title="Beiträge von Ursula Pidun" rel="author">Ursula Pidun</a> - <a href="http://www.spreezeitung.de/26539/cambridge-analytics-uncovered-gezielte-wahlmanipulation-via-social-media/#comments">1 Kommentar</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/5689/tafeln-sind-weder-sozial-noch-nachhaltig/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2FHeader_Auster.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Tafeln sind weder sozial noch nachhaltig" title="Tafeln sind weder sozial noch nachhaltig" /></a><a href="http://www.spreezeitung.de/5689/tafeln-sind-weder-sozial-noch-nachhaltig/" title="Permalink to Tafeln sind weder sozial noch nachhaltig" rel="bookmark" class="block">Tafeln sind weder sozial noch nachhaltig</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/ursula-pidun/" title="Beiträge von Ursula Pidun" rel="author">Ursula Pidun</a> - <a href="http://www.spreezeitung.de/5689/tafeln-sind-weder-sozial-noch-nachhaltig/#comments">17 Kommentare</a></span>
																	</li>
													</ul>
					</div>
					
										<div>
												<ul>
															<li>
									<a href="http://www.spreezeitung.de/18743/germanwings-absturz-offener-brief-von-andy-neumann-bdk-an-kai-diekmann/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2Fhotspot.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Offener Brief an Kai Diekmann (BILD)" title="Offener Brief an Kai Diekmann (BILD)" /></a>									<a href="http://www.spreezeitung.de/18743/germanwings-absturz-offener-brief-von-andy-neumann-bdk-an-kai-diekmann/" title="Permalink to Offener Brief an Kai Diekmann (BILD)" rel="bookmark">Offener Brief an Kai Diekmann (BILD)</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/spreezeitung/" title="Beiträge von SPZ / up" rel="author">SPZ / up</a> - <a href="http://www.spreezeitung.de/18743/germanwings-absturz-offener-brief-von-andy-neumann-bdk-an-kai-diekmann/#comments">139 Kommentare</a></span>
																	</li>
															<li>
																		<a href="http://www.spreezeitung.de/2812/gertrud-hoehler-und-der-geballte-zorn-der-medien/" title="Permalink to Gertrud Höhler und der geballte Zorn der Medien" rel="bookmark">Gertrud Höhler und der geballte Zorn der Medien</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/ursula-pidun/" title="Beiträge von Ursula Pidun" rel="author">Ursula Pidun</a> - <a href="http://www.spreezeitung.de/2812/gertrud-hoehler-und-der-geballte-zorn-der-medien/#comments">33 Kommentare</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/12263/euro-krise-die-politik-bereitet-vor-und-steht-schmiere/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2FEuro-Krise-Buch.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="&#8222;Die Politik bereitet vor und steht Schmiere&#8220;" title="&#8222;Die Politik bereitet vor und steht Schmiere&#8220;" /></a>									<a href="http://www.spreezeitung.de/12263/euro-krise-die-politik-bereitet-vor-und-steht-schmiere/" title="Permalink to &#8222;Die Politik bereitet vor und steht Schmiere&#8220;" rel="bookmark">&#8222;Die Politik bereitet vor und steht Schmiere&#8220;</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/ursula-pidun/" title="Beiträge von Ursula Pidun" rel="author">Ursula Pidun</a> - <a href="http://www.spreezeitung.de/12263/euro-krise-die-politik-bereitet-vor-und-steht-schmiere/#comments">30 Kommentare</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/22673/dm-gruender-goetz-werner-bedingungsloses-grundeinkommen-ist-eine-frage-des-menschenbildes/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2FGW_Image.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Götz Werner (dm): Grundeinkommen ist eine Frage des Menschenbildes" title="Götz Werner (dm): Grundeinkommen ist eine Frage des Menschenbildes" /></a>									<a href="http://www.spreezeitung.de/22673/dm-gruender-goetz-werner-bedingungsloses-grundeinkommen-ist-eine-frage-des-menschenbildes/" title="Permalink to Götz Werner (dm): Grundeinkommen ist eine Frage des Menschenbildes" rel="bookmark">Götz Werner (dm): Grundeinkommen ist eine Frage des Menschenbildes</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/ursula-pidun/" title="Beiträge von Ursula Pidun" rel="author">Ursula Pidun</a> - <a href="http://www.spreezeitung.de/22673/dm-gruender-goetz-werner-bedingungsloses-grundeinkommen-ist-eine-frage-des-menschenbildes/#comments">25 Kommentare</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/7998/vertritt-die-afd-demokratiefeindliche-positionen/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2Frebellion.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Vertritt die AfD demokratiefeindliche Positionen?" title="Vertritt die AfD demokratiefeindliche Positionen?" /></a>									<a href="http://www.spreezeitung.de/7998/vertritt-die-afd-demokratiefeindliche-positionen/" title="Permalink to Vertritt die AfD demokratiefeindliche Positionen?" rel="bookmark">Vertritt die AfD demokratiefeindliche Positionen?</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/ursula-pidun/" title="Beiträge von Ursula Pidun" rel="author">Ursula Pidun</a> - <a href="http://www.spreezeitung.de/7998/vertritt-die-afd-demokratiefeindliche-positionen/#comments">21 Kommentare</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/25482/durchbruch-fuer-das-bedingungslose-grundeinkommen/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2FHeader_Wahl.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Durchbruch beim Grundeinkommen" title="Durchbruch beim Grundeinkommen" /></a>									<a href="http://www.spreezeitung.de/25482/durchbruch-fuer-das-bedingungslose-grundeinkommen/" title="Permalink to Durchbruch beim Grundeinkommen" rel="bookmark">Durchbruch beim Grundeinkommen</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/ursula-pidun/" title="Beiträge von Ursula Pidun" rel="author">Ursula Pidun</a> - <a href="http://www.spreezeitung.de/25482/durchbruch-fuer-das-bedingungslose-grundeinkommen/#comments">19 Kommentare</a></span>
																	</li>
													</ul>
					</div>
					
										<div>
												<ul>
							<li class="no-list-image"><img alt='' src='http://0.gravatar.com/avatar/c40c03416ff64fc4a87dff7ae1b2e833?s=35&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c40c03416ff64fc4a87dff7ae1b2e833?s=70&amp;d=mm&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>Peter Meißner</strong>: <a href="http://www.spreezeitung.de/5689/tafeln-sind-weder-sozial-noch-nachhaltig/" rel="bookmark">Tafeln sind weder sozial noch nachhaltig</a></li><li class="no-list-image"><img alt='' src='http://0.gravatar.com/avatar/6739f6e8960d7022ad2394e1374faed9?s=35&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6739f6e8960d7022ad2394e1374faed9?s=70&amp;d=mm&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>V. Winkler</strong>: <a href="http://www.spreezeitung.de/16805/es-wird-eine-rebellion-geben-was-unsere-demokratie-jetzt-braucht/" rel="bookmark">&#8222;Es wird eine Rebellion geben&#8220; &#8211; Was unsere Demokratie jetzt braucht</a></li><li class="no-list-image"><img alt='' src='http://0.gravatar.com/avatar/0e391f8d7c6c31444557d8ae4d746c0e?s=35&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0e391f8d7c6c31444557d8ae4d746c0e?s=70&amp;d=mm&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>Alousius_505</strong>: <a href="http://www.spreezeitung.de/16805/es-wird-eine-rebellion-geben-was-unsere-demokratie-jetzt-braucht/" rel="bookmark">&#8222;Es wird eine Rebellion geben&#8220; &#8211; Was unsere Demokratie jetzt braucht</a></li><li class="no-list-image"><img alt='' src='http://0.gravatar.com/avatar/f71d3b621666e17aeb6f5acac8c962c7?s=35&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f71d3b621666e17aeb6f5acac8c962c7?s=70&amp;d=mm&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>H. Gallner_BE</strong>: <a href="http://www.spreezeitung.de/16805/es-wird-eine-rebellion-geben-was-unsere-demokratie-jetzt-braucht/" rel="bookmark">&#8222;Es wird eine Rebellion geben&#8220; &#8211; Was unsere Demokratie jetzt braucht</a></li><li class="no-list-image"><img alt='' src='http://1.gravatar.com/avatar/a1bf09489ac428055a921f24f52ab0d0?s=35&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a1bf09489ac428055a921f24f52ab0d0?s=70&amp;d=mm&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>Marianne Kuhn</strong>: <a href="http://www.spreezeitung.de/5689/tafeln-sind-weder-sozial-noch-nachhaltig/" rel="bookmark">Tafeln sind weder sozial noch nachhaltig</a></li><li class="no-list-image"><img alt='' src='http://1.gravatar.com/avatar/44f9d1d6f33b7c412bc827ceb882e6d3?s=35&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/44f9d1d6f33b7c412bc827ceb882e6d3?s=70&amp;d=mm&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>Stefan Selke</strong>: <a href="http://www.spreezeitung.de/5689/tafeln-sind-weder-sozial-noch-nachhaltig/" rel="bookmark">Tafeln sind weder sozial noch nachhaltig</a></li>						</ul>
					</div>
									</div>
				
				<div class="clear"></div>
			</div>

			<div class='clear'></div></div></div>
<div class="widget">
	<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Post Sidebar 2 NEU -->
<ins class="adsbygoogle" style="width:300px;height:250px"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><!-- .sidebarinner -->	</div><!-- /sidebar -->
</div><!-- /container --></div><!-- end of wrapper -->

<div id="footer">
	<div id="foo_widget1">
			</div>
			
	<div id="foo_widget2">	
			</div>
	
	<div id="foo_widget3">
			</div>
			
	<div id="foo_widget4">	
			</div>
</div>

<div id="footer_data">	
	<ul class="footerpages">	
		<li class="first"><a href="http://www.spreezeitung.de/" title="Politik, Wirtschaft, Meinung und Medien">Home</a></li>
		<li id="menu-item-14415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14415"><a href="http://www.spreezeitung.de/kontakt/">Kontakt</a></li>
<li id="menu-item-14487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14487"><a href="http://www.spreezeitung.de/impressum/">Impressum</a></li>
		<li><a rel="nofollow" href="http://feeds.feedburner.com//SPREEZ">RSS</a></li>
		<li class="right"><a href="#top" title="SPREEZEITUNG.de" rel="home"><strong>&uarr;</strong> SPREEZEITUNG.de</a></li>
	</ul>
	

	<div class="clear"></div>

	<p id="footer-left-side">
					<a href="http://www.spreezeitung.de/" title="SPREEZEITUNG.de" rel="home">SPREEZEITUNG.de</a>
			</p><!-- #site-info -->
				
	<p id="footer-right-side">
				
	<div id="fb-root"></div>
	<script type='text/javascript'>
	<!--
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	// -->
	</script><script type='text/javascript' src='http://www.spreezeitung.de/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/plugins/gabfire-widget-pack/js/jquery.tools.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
	</p> <!-- #footer-right-side -->
	
</div><!-- /footer_data -->

				<div class="hide">
				<div id="adv_here">
					<div id="gabfire_feedburner_widget-2" class="widget gabfire_feedburner_widget"><div class="widgetinner"><h3 class="widgettitle">Abonnieren</h3>
					
					<form class="gabfire_f_widget" action="//feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('//feedburner.google.com/fb/a/mailverify?uri=SPREEZ', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
						<fieldset style="background:#efefef;border:1px solid #cccccc;">
							<input type="email" style="width:80%;color:#555555;background:#efefef" class="text" name="email" value="E-Mail-Adresse hier eingeben" onfocus="if (this.value == 'E-Mail-Adresse hier eingeben') {this.value = '';}" onblur="if (this.value == '') {this.value = 'E-Mail-Adresse hier eingeben';}" />
							<input type="hidden" value="SPREEZ" name="uri" />
							<input type="hidden" name="loc" value="de-DE"/>
							<input type="image" class="feedburner_submit" src="http://www.spreezeitung.de/wp-content/themes/de/framework/images/add.png" alt="Subscribe" />
						</fieldset>
					</form>
							
			
			<div class='clear'></div></div></div>
		
				</div>
			</div>
		
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-33868178-1']);
  _gaq.push(['_setDomainName', 'spreezeitung.de']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>	
</body>
</html>