<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
<title>Neues Start-Up will deutsche Politik verbessern - SPREEZEITUNG.de | SPREEZEITUNG.de</title>

	<link rel="stylesheet" type="text/css" media="all" href="http://www.spreezeitung.de/wp-content/themes/de/style.css" />
	
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://feeds.feedburner.com//SPREEZ" />	
	<link rel="pingback" href="http://www.spreezeitung.de/xmlrpc.php" />

	
<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Mehr Transparenz, politische Bildung und umfassende Diskussionen braucht das politische System in Deutschland, findet Marius Krüger."/>
<link rel="canonical" href="http://www.spreezeitung.de/25886/neues-start-up-will-deutsche-politik-verbessern/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Neues Start-Up will deutsche Politik verbessern - SPREEZEITUNG.de" />
<meta property="og:description" content="Mehr Transparenz, politische Bildung und umfassende Diskussionen braucht das politische System in Deutschland, findet Marius Krüger." />
<meta property="og:url" content="http://www.spreezeitung.de/25886/neues-start-up-will-deutsche-politik-verbessern/" />
<meta property="og:site_name" content="SPREEZEITUNG.de" />
<meta property="article:tag" content="APP" />
<meta property="article:tag" content="Democracy" />
<meta property="article:tag" content="Marius Krüger" />
<meta property="article:tag" content="Politsche System Deutschlands" />
<meta property="article:section" content="Politik" />
<meta property="article:published_time" content="2017-11-07T07:45:18+00:00" />
<meta property="article:modified_time" content="2017-11-07T15:40:46+00:00" />
<meta property="og:updated_time" content="2017-11-07T15:40:46+00:00" />
<meta property="og:image" content="http://www.spreezeitung.de/img/democracy.jpg" />
<meta property="og:image:width" content="941" />
<meta property="og:image:height" content="392" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Mehr Transparenz, politische Bildung und umfassende Diskussionen braucht das politische System in Deutschland, findet Marius Krüger." />
<meta name="twitter:title" content="Neues Start-Up will deutsche Politik verbessern - SPREEZEITUNG.de" />
<meta name="twitter:image" content="http://www.spreezeitung.de/img/democracy.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.spreezeitung.de\/","name":"SPREEZEITUNG.de","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.spreezeitung.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SPREEZEITUNG.de &raquo; Feed" href="http://www.spreezeitung.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="SPREEZEITUNG.de &raquo; Kommentar-Feed" href="http://www.spreezeitung.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SPREEZEITUNG.de &raquo; Neues Start-Up will deutsche Politik verbessern Kommentar-Feed" href="http://www.spreezeitung.de/25886/neues-start-up-will-deutsche-politik-verbessern/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.spreezeitung.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://www.spreezeitung.de/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxcss-css'  href='http://www.spreezeitung.de/wp-content/themes/de/inc/js/fancybox/jquery.fancybox-1.3.4.css?ver=4.8.3' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/jquery.cycle.all.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/slides.min.jquery.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/jCarouselLite.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/superfish-1.4.8.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/fancybox/jquery.mousewheel-3.0.4.pack.js?ver=4.8.3'></script>
<link rel='https://api.w.org/' href='http://www.spreezeitung.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.spreezeitung.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.spreezeitung.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='http://www.spreezeitung.de/?p=25886' />
<link rel="alternate" type="application/json+oembed" href="http://www.spreezeitung.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spreezeitung.de%2F25886%2Fneues-start-up-will-deutsche-politik-verbessern%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.spreezeitung.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spreezeitung.de%2F25886%2Fneues-start-up-will-deutsche-politik-verbessern%2F&#038;format=xml" />
<link href="http://www.spreezeitung.de/wp-content/themes/de/styles/blue.css" rel="stylesheet" type="text/css" />
<!-- Custom Styling -->
<style type="text/css">
#featured_a_posts .meta_date, #subfeatured .meta_date, .subleftpost .postmeta, #secondary-content .meta_date, .archive .meta_date, .search .meta_date {display:none !important;}

#bnews .postmeta {
display: none;
}  </style>

	<script type='text/javascript'>
	<!--
	(function($) {
		$(document).ready(function() { 
			
			$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false; });
			
			$("ul.tabs").tabs("div.panes > div");
			$("ul.sc_tabs").tabs("div.sc_tabs-content > div");
			
			$("a[rel=gab_gallery]").fancybox({
			'transitionIn'		: 'none',
			'transitionOut'		: 'none',
			'titlePosition' 	: 'over',
			'titleFormat'       : function(title, currentArray, currentIndex, currentOpts) {
				return '<span id="fancybox-title-over">' + title /* + ' ('+(currentIndex + 1) + ' / ' + currentArray.length + ')' */ +'</span>';
			}
			});			
			
			$(".show").fancybox({  
				'titleShow'     : 'false',  
				'transitionIn'      : 'fade',  
				'transitionOut'     : 'fade'  
			});
			
			$(".iframe").fancybox({	
				'width'	: '75%',
				'height' : '75%',
				'autoScale'     	: false,
				'transitionIn'		: 'none',
				'transitionOut'		: 'none',
				'type'				: 'iframe'
			});				
			
						$('#slides').slides({
								autoHeight: true
			});
			
		});
	})(jQuery);
	// -->
	</script>
<link rel="shortcut icon" href="http://www.spreezeitung.de/wp-content/themes/de/framework/admin//images/favicon.ico" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f1f1f1; }
</style>
	
		
		
		
	<!--[if IE 7]>
		<style type="text/css" media="screen">
			.dropdown_col,.mainnav ul,.subnav ul {display:none !important}
			.mainnav .sf-with-ul,.subnav .sf-with-ul {background:none;padding-right:9px !important}
		</style>
	<![endif]-->
	
	</head>

<body class="post-template-default single single-post postid-25886 single-format-standard custom-background">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.10';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="wrapper">
	<div id="masthead">
		<ul class="mastheadnav dropdown">	
			<li class="first"><a href="http://www.spreezeitung.de/" title="Politik, Wirtschaft, Meinung und Medien">Startseite</a></li>
			<li id="menu-item-14520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14520"><a href="http://www.spreezeitung.de/kontakt/">Kontakt</a></li>
								</ul>			
		<div class="search">
			<form action="http://www.spreezeitung.de/" class="gab_search_style2" style="background:url(http://www.spreezeitung.de/wp-content/themes/de/framework/images/bgr_search_box.png) no-repeat;">
	<fieldset>
		<p><input type="image"  src="http://www.spreezeitung.de/wp-content/themes/de/framework/images/bgr_search_box-submit.png" value="" class="submit_style2" /></p>
		<p><input type="text" class="text" name="s" value="Suchbegriff eingeben" onfocus="if (this.value == 'Im Archiv suchen...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Im Archiv suchen...';}" /></p>
	</fieldset>
</form>		</div>
	</div><!-- /masthead -->

	<div id="header">
							<div class="left-2col">
				<div class="logo" style="padding:15px 0px 15px 0px;">	
											<h1>
							<a href="http://www.spreezeitung.de/" title="Politik, Wirtschaft, Meinung und Medien">
								<img src="http://www.spreezeitung.de/logo.png" alt="SPREEZEITUNG.de" title="SPREEZEITUNG.de"/>
							</a>
						</h1>
									</div><!-- .logo -->
			</div><!-- .left-2col -->
			
			<div class="right-2col" >
				<br>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4420168320208996";
/* Header rechts NEU */
google_ad_slot = "7328959575";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>			</div><!-- .right-2col -->

			</div><!-- #header -->
	
	<div id="mainmenu">
		<ul class="mainnav dropdown">
			<li class="first"><a href="http://www.spreezeitung.de/" title="Politik, Wirtschaft, Meinung und Medien">Startseite</a></li>
			<li id="menu-item-1779" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1779"><a href="http://www.spreezeitung.de/category/politik-wirtschaft/">Politik</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.spreezeitung.de/category/interviews/">Interviews</a></li>
<li id="menu-item-1780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1780"><a href="http://www.spreezeitung.de/category/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-15270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15270"><a href="http://www.spreezeitung.de/category/archiv/">Kultur</a></li>
							<li class="advertise right"><a  class="show adv_here" href="#adv_here">Abonnieren</a></li>
					</ul>
				
		<div class="clear"></div>
	</div><!-- #mainmenu -->
	<div id="submenu">
		<ul class="subnav dropdown">
		
				<li class="date right">
					<script type="text/javascript">
						<!--
						var mydate=new Date()
						var year=mydate.getYear()
						if (year < 1000)
						year+=1900
						var day=mydate.getDay()
						var month=mydate.getMonth()
						var daym=mydate.getDate()
						if (daym<10)
						daym="0"+daym
						var dayarray=new Array("Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag")
						var montharray=new Array("Januar","Februar","März","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember")
						document.write(""+dayarray[day]+", "+daym+". "+montharray[month]+" "+year+"")
						// -->
					</script>
				</li>
		</ul>
		<div class="clear"></div>
	</div><!-- /submenu --><div id="container">
	<div id="content">
		<div id="post-25886" class="entry single-default post-25886 post type-post status-publish format-standard has-post-thumbnail hentry category-politik-wirtschaft category-top tag-app tag-democracy tag-marius-krueger tag-politsche-system-deutschlands">

			
			<div class="flow_hide">
					<p class="bigpicture_meta left">
						Redaktion Spreezeitung / 7. November 2017 / Keine Kommentare 
					</p><br>

			</div>
		
		<div id="post-25886" class="entry single-default post-25886 post type-post status-publish format-standard has-post-thumbnail hentry category-politik-wirtschaft category-top tag-app tag-democracy tag-marius-krueger tag-politsche-system-deutschlands">
			<h1 class="entry_title">
				Neues Start-Up will deutsche Politik verbessern			</h1>
			
			<p class="subtitle">Mehr Transparenz, politische Bildung und eine umfassende Diskussion über aktuelle politische Themen braucht das politische System in Deutschland, findet Marius Krüger.  Daher hat der 23-Jährige ein gemeinnütziges Start-Up gegründet, das die deutsche Politik verbessern und der zunehmenden Politikverdrossenheit entgegenwirken soll.  </p>		
</p> 

			<span class="right">
									</span>
				<div class="clear"></div>
			</div>

<div class="fb-share-button" data-layout="button_count" data-size="large" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.spreezeitung.de%2F&amp;src=sdkpreparse">Teilen</a> </div></p> 

<div id="attachment_25901" style="width: 649px" class="wp-caption aligncenter"><img src="http://www.spreezeitung.de/img/democracy_2.jpg" alt="" width="639" height="392" class="size-full wp-image-25901" srcset="http://www.spreezeitung.de/img/democracy_2.jpg 639w, http://www.spreezeitung.de/img/democracy_2-300x184.jpg 300w" sizes="(max-width: 639px) 100vw, 639px" /><p class="wp-caption-text">Die neue APP hilft, Erwartungen der Bürger stärker einzubeziehen. (Foto: Marius Krüger)</p></div>
<p>TTIP, CETA, Überwachung der Bevölkerung, Auslandseinsätze der Bundeswehr, Aufrüstung, Abschaffung des Bargelds, Privatisierung der Autobahnen&#8230; – die Liste jener Themen, bei denen es immer wieder zu Differenzen zwischen den Bürger*innen-Positionen und den Meinungen der politischen Parteien kommt, ist lang. </p>
<p>Statistisch gesehen, vertrauen jüngeren Bürgerbefragungen zufolge nur noch 23% der Bürgerinnen und Bürger der Bundesrepublik dem Regierungshandeln ihrer Politiker (vgl. <a href="https://www.gesis.org/allbus/download/" rel="noopener" target="_blank">GESIS 2014</a>) und wünschen sich dementsprechend mit überwiegender Mehrheit (81%) mehr politische Beteiligungsmöglichkeiten (vgl. <a href="http://www.bertelsmann-stiftung.de/de/presse/pressemitteilungen/pressemitteilung/pid/umfrage-buerger-wollen-sich-an-politik-beteiligen/" rel="noopener" target="_blank">Bertelsmann Stiftung, BürgerWollenMitentscheiden, 2011</a>). DEMOCRACY soll helfen, diese Differenzen qualitativ zu strukturieren und eine quantifizierbare Basis zu schaffen für politische Entscheidungen und sich potentiell bildende Initiativen und Petitionen. Politische Entscheidungen transparenter machen und die eigene Stimme nutzen – das ist daher auch der Antrieb von Marius Krüger. 2017 gründete er die Initiative DEMOCRACY Deutschland.</p>
<p><strong>Erwartungen der Bürger sachbezogen einbeziehen </strong></p>
<p>Den erste Meilenstein ist geschafft: Mehr als die Hälfte des Startkapitals für ihre Demokratie-App haben sie bereits eingesammelt. Die App soll die Abstimmungsfragen des Bundestages digital und zur Abstimmungszeit für jede*n Bürger*in freigeben. Crowdmoderiert kann man diskutieren, sich informieren und dann direkt und unmittelbar zu den Anträgen abstimmen. DEMOCRACY soll helfen, Differenzen sowie Übereinstimmungen in der politischen Vertretung qualitativ zu strukturieren und quantitativ zu ermitteln, um somit den Abgeordneten des Bundestags zu helfen, die Erwartungen der Bürger*innen sachbezogen einzubeziehen.</p>
<blockquote><p>„Wir streben damit ein offenes Parlament an, so dass Politik wieder wirklich für die Menschen gemacht gemacht wird. Gleichzeitig setzt die App auf politische Bildung. Jede*r soll in die Lage versetzt werden, mündig und aufgeklärt selbst zu entscheiden. Die digitale Partizipation ermöglicht eine Bürgerbeteiligung auch innerhalb der Legislaturperiode.“,</p></blockquote>
<p>erklärt Marius Krüger, Gründer der App DEMOCRACY.</p>
<p><strong>Diskussionskultur stärken </strong></p>
<p>Die Grundidee: Der passiven Politikverdrossenheit eine wohlstrukturierte demokratische Diskussionskultur entgegensetzen. Mit der Funktion DEMOCRACY Desk können in der App auch eigene Abstimmungen von den Nutzer*innen initiiert werden, zu vernetzen und zu organisieren. DEMOCRACY ist der Versuch ein bundesweites Informations-, Diskussions- und Abstimmungsnetzwerk nach demokratischen Prinzipien aufzubauen. Die App fördert so das gesellschaftliche Interesse und die politische Beteiligung. Gleichzeitig ermöglicht sie es dem Bundestag sich in seiner Funktion als repräsentative Bürger*innenvertretung überprüfen.</p>
<blockquote><p>„Unser Motto lautet: Ausprobieren statt Resignieren. Wenn wir eine Veränderung zum Positiven erreichen wollen, dann nicht indem wir das Bestehende bekämpfen, sondern indem wir neue Modelle bauen, die das Bestehende zum Besseren ergänzen. Wir glauben, dass Mitsprache bei politischen Entscheidungen die wesentliche Voraussetzung für eine gerechtere Welt ist. Das ist es, was uns bei DEMOCRACY jeden Tag motiviert.“,</p></blockquote>
<p>so der Gründer der App Marius Krüger.</p>
<p><strong>Die DEMOCRACY-APP</strong></p>
<p>DEMOCRACY ist neben der mobilen Appversion auch als Desktop-Version verfügbar. Informieren kann man sich auf der Plattform ohne Anmeldung. Um an einer Abstimmung teilnehmen zu können, ist es jedoch notwendig sich anzumelden. Im Anmeldeprozess findet eine einmalige Verifizierung über das eigene Mobiltelefon statt. Dies stellt sicher, dass es zu keinen Abstimmungsmanipulationen durch Bots kommt. Die Abstimmungen selbst erfolgen anonym. Zu diesem Verfahren steht der Lehrstuhl für Kryptographie und Sicherheit der Technischen Universität Karlsruhe beratend zur Seite.</p>
<p>Als Software soll DEMOCRACY eine öffentliche Infrastruktur zur Verfügung stellen, die das Funktionieren einer lebendigen Demokratie begünstigt. Um dabei größtmögliche Transparenz und Vertrauen in das Verfahren zu ermöglichen, wird der Source-Code offen gelegt.</p>
<p><strong>Über DEMOCRACY Deutschland e.V.</strong></p>
<p>Die Idee zu DEMOCRACY entstand im August 2016 in einer Gesprächsrunde über die Frage, ob Demokratie nicht mehr bedeutet als alle vier Jahre einen Wahlzettel auszufüllen. Im August dieses Jahres entschied sich Marius Krüger dann dazu, den Worten Taten folgen zu lassen und gründete den Verein DEMOCRACY Deutschland e.V. . Ziel des Vereins ist es, über die digitale Plattform DEMOCRACY politische Bildung zu fördern, basisdemokratische Mitbestimmung zu ermöglichen und politische Entscheidungen transparent zu machen. Der Verein ist gemeinnützig und spendenfinanziert. Um eine höchstmögliche Transparenz zu gewährleisten, werden die Kosten zur Realisierung und zum Betrieb von DEMOCRACY in einer Open-Book-Policy offengelegt.</p>
<p><a href="https://www.facebook.com/spreezeitung" target="_blank"><strong>Folgen Sie Spreezeitung auf Facebook</strong></a>, um keine spannenden Artikel zu verpassen.</p>
<div class="clear"></div>			
		</div><!-- /entry -->

		
		﻿<div id="comments">
	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/25886/neues-start-up-will-deutsche-politik-verbessern/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.spreezeitung.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="41bce5fe16"  name="2db091a9e0"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "bdebc63e706d586a7b80f00952155564" );document.getElementById("41bce5fe16").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='25886' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	
</div><!-- #comments -->	</div><!-- /main -->
		
	<div id="sidebar">
		<div class="sidebarinner">
	<div id="gabfire_authorbadge-2" class="widget gabfire_authorbadge"><div class="widgetinner">					<p class="first_p">Redaktion Spreezeitung</p>
					
					<p>
						<img src="http://www.spreezeitung.de/wp-content/plugins/user-avatar/user-avatar-pic.php?src=http://www.spreezeitung.de/wp-content/uploads/avatars/10/1430695486-bpfull.jpg&#038;w=60&#038;id=10&#038;random=1431185179" alt="" class=" avatar  avatar-60  photo user-10-avatar" width="60" height="60" />						SPREEZEITUNG ist ein unabhängiges Online-Magazin. Das Magazin bietet Hintergrundberichte, Kommentare und Betrachtungen  zu den Themen Politik, Wirtschaft &amp; Gesellschaft sowie Interviews mit Unternehmern, Politikern, Managern, Journalisten, Medien-Experten und Wissenschaftlern. Sie haben Fragen und Anregungen? Schreiben Sie uns: redaktion(at)spreezeitung.de.					</p>
					
					<h3 class="widget-innertitle"></h3>
					
										
										
							
					
											<a class="author_social a_link" href="http://www.spreezeitung.de/author/redaktion-spreezeitung/">
							Artikel						</a>
										
					<div class='clear'></div></div></div>
<div class="widget">
	<script type="text/javascript"><!--
google_ad_client = "ca-pub-4420168320208996";
/* Post Sidebar 1 NEU */
google_ad_slot = "8805692777";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
<div id="gabfire_ajaxtabs-2" class="widget gabfire_ajaxtabs"><div class="widgetinner"><h3 class="widgettitle">Artikel</h3>
			<div id="light_colorscheme">
				<ul class="tab_titles">
					<li class="gab_firsttab"><a href="#first">Aktuell</a></li>					<li class="gab_secondtab"><a href="#third">Beliebt</a></li>					<li class="gab_thirdtab"><a href="#second">Kommentare</a></li>				</ul>

				<div class="panes">
										<div>
												<ul>
															<li>
									<a href="http://www.spreezeitung.de/4279/krieg-der-scheinheiligkeit/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2FHeader_Dryven.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Scheinheiligkeit als größte Blase des 21. Jahrhunderts" title="Scheinheiligkeit als größte Blase des 21. Jahrhunderts" /></a><a href="http://www.spreezeitung.de/4279/krieg-der-scheinheiligkeit/" title="Permalink to Scheinheiligkeit als größte Blase des 21. Jahrhunderts" rel="bookmark" class="block">Scheinheiligkeit als größte Blase des 21. Jahrhunderts</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/ursula-pidun/" title="Beiträge von Ursula Pidun" rel="author">Ursula Pidun</a> - <a href="http://www.spreezeitung.de/4279/krieg-der-scheinheiligkeit/#comments">1 Kommentar</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/25886/neues-start-up-will-deutsche-politik-verbessern/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2Fdemocracy.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Neues Start-Up will deutsche Politik verbessern" title="Neues Start-Up will deutsche Politik verbessern" /></a><a href="http://www.spreezeitung.de/25886/neues-start-up-will-deutsche-politik-verbessern/" title="Permalink to Neues Start-Up will deutsche Politik verbessern" rel="bookmark" class="block">Neues Start-Up will deutsche Politik verbessern</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/redaktion-spreezeitung/" title="Beiträge von Redaktion Spreezeitung" rel="author">Redaktion Spreezeitung</a> - <a href="http://www.spreezeitung.de/25886/neues-start-up-will-deutsche-politik-verbessern/#respond">Kein Kommentar</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/25571/die-humboldts-in-berlin/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2Fhumb-1.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Die Humboldts in Berlin &#8211; Zwei Brüder erfinden die Gelehrtenrepublik" title="Die Humboldts in Berlin &#8211; Zwei Brüder erfinden die Gelehrtenrepublik" /></a><a href="http://www.spreezeitung.de/25571/die-humboldts-in-berlin/" title="Permalink to Die Humboldts in Berlin &#8211; Zwei Brüder erfinden die Gelehrtenrepublik" rel="bookmark" class="block">Die Humboldts in Berlin &#8211; Zwei Brüder erfinden die Gelehrtenrepublik</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/redaktion-spreezeitung/" title="Beiträge von Redaktion Spreezeitung" rel="author">Redaktion Spreezeitung</a> - <a href="http://www.spreezeitung.de/25571/die-humboldts-in-berlin/#comments">1 Kommentar</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/25853/neue-ungereimtheiten-im-fall-der-cdu-abgeordneten-karin-strenz/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2FRegierungsbildung.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Neue Ungereimtheiten im Fall &#8222;Aserbaidschan-Connection&#8220; der CDU" title="Neue Ungereimtheiten im Fall &#8222;Aserbaidschan-Connection&#8220; der CDU" /></a><a href="http://www.spreezeitung.de/25853/neue-ungereimtheiten-im-fall-der-cdu-abgeordneten-karin-strenz/" title="Permalink to Neue Ungereimtheiten im Fall &#8222;Aserbaidschan-Connection&#8220; der CDU" rel="bookmark" class="block">Neue Ungereimtheiten im Fall &#8222;Aserbaidschan-Connection&#8220; der CDU</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/redaktion-spreezeitung/" title="Beiträge von Redaktion Spreezeitung" rel="author">Redaktion Spreezeitung</a> - <a href="http://www.spreezeitung.de/25853/neue-ungereimtheiten-im-fall-der-cdu-abgeordneten-karin-strenz/#respond">Kein Kommentar</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/25732/street-food-inside-kuechenparty-imfishers-fritz-in-berlin/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2Ffischers_header.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Street Food Inside im Fischers Fritz in Berlin" title="Street Food Inside im Fischers Fritz in Berlin" /></a><a href="http://www.spreezeitung.de/25732/street-food-inside-kuechenparty-imfishers-fritz-in-berlin/" title="Permalink to Street Food Inside im Fischers Fritz in Berlin" rel="bookmark" class="block">Street Food Inside im Fischers Fritz in Berlin</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/promotion/" title="Beiträge von Promotion" rel="author">Promotion</a> - <a href="http://www.spreezeitung.de/25732/street-food-inside-kuechenparty-imfishers-fritz-in-berlin/#respond">Kein Kommentar</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/25872/ezb-verringert-ihren-krisenmodus/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2Fezb_header.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="EZB verringert ihren Krisenmodus" title="EZB verringert ihren Krisenmodus" /></a><a href="http://www.spreezeitung.de/25872/ezb-verringert-ihren-krisenmodus/" title="Permalink to EZB verringert ihren Krisenmodus" rel="bookmark" class="block">EZB verringert ihren Krisenmodus</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/dr-alexander-krueger/" title="Beiträge von Dr. Alexander Krüger" rel="author">Dr. Alexander Krüger</a> - <a href="http://www.spreezeitung.de/25872/ezb-verringert-ihren-krisenmodus/#respond">Kein Kommentar</a></span>
																	</li>
													</ul>
					</div>
					
										<div>
												<ul>
															<li>
									<a href="http://www.spreezeitung.de/18743/germanwings-absturz-offener-brief-von-andy-neumann-bdk-an-kai-diekmann/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2Fhotspot.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Offener Brief an Kai Diekmann (BILD)" title="Offener Brief an Kai Diekmann (BILD)" /></a>									<a href="http://www.spreezeitung.de/18743/germanwings-absturz-offener-brief-von-andy-neumann-bdk-an-kai-diekmann/" title="Permalink to Offener Brief an Kai Diekmann (BILD)" rel="bookmark">Offener Brief an Kai Diekmann (BILD)</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/spreezeitung/" title="Beiträge von SPZ / up" rel="author">SPZ / up</a> - <a href="http://www.spreezeitung.de/18743/germanwings-absturz-offener-brief-von-andy-neumann-bdk-an-kai-diekmann/#comments">139 Kommentare</a></span>
																	</li>
															<li>
																		<a href="http://www.spreezeitung.de/2812/gertrud-hoehler-und-der-geballte-zorn-der-medien/" title="Permalink to Gertrud Höhler und der geballte Zorn der Medien" rel="bookmark">Gertrud Höhler und der geballte Zorn der Medien</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/ursula-pidun/" title="Beiträge von Ursula Pidun" rel="author">Ursula Pidun</a> - <a href="http://www.spreezeitung.de/2812/gertrud-hoehler-und-der-geballte-zorn-der-medien/#comments">33 Kommentare</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/12263/euro-krise-die-politik-bereitet-vor-und-steht-schmiere/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2FEuro-Krise-Buch.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="&#8222;Die Politik bereitet vor und steht Schmiere&#8220;" title="&#8222;Die Politik bereitet vor und steht Schmiere&#8220;" /></a>									<a href="http://www.spreezeitung.de/12263/euro-krise-die-politik-bereitet-vor-und-steht-schmiere/" title="Permalink to &#8222;Die Politik bereitet vor und steht Schmiere&#8220;" rel="bookmark">&#8222;Die Politik bereitet vor und steht Schmiere&#8220;</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/ursula-pidun/" title="Beiträge von Ursula Pidun" rel="author">Ursula Pidun</a> - <a href="http://www.spreezeitung.de/12263/euro-krise-die-politik-bereitet-vor-und-steht-schmiere/#comments">30 Kommentare</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/22673/dm-gruender-goetz-werner-bedingungsloses-grundeinkommen-ist-eine-frage-des-menschenbildes/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2FGW_Image.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Götz Werner (dm): Grundeinkommen ist eine Frage des Menschenbildes" title="Götz Werner (dm): Grundeinkommen ist eine Frage des Menschenbildes" /></a>									<a href="http://www.spreezeitung.de/22673/dm-gruender-goetz-werner-bedingungsloses-grundeinkommen-ist-eine-frage-des-menschenbildes/" title="Permalink to Götz Werner (dm): Grundeinkommen ist eine Frage des Menschenbildes" rel="bookmark">Götz Werner (dm): Grundeinkommen ist eine Frage des Menschenbildes</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/ursula-pidun/" title="Beiträge von Ursula Pidun" rel="author">Ursula Pidun</a> - <a href="http://www.spreezeitung.de/22673/dm-gruender-goetz-werner-bedingungsloses-grundeinkommen-ist-eine-frage-des-menschenbildes/#comments">25 Kommentare</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/7998/vertritt-die-afd-demokratiefeindliche-positionen/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2Frebellion.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Vertritt die AfD demokratiefeindliche Positionen?" title="Vertritt die AfD demokratiefeindliche Positionen?" /></a>									<a href="http://www.spreezeitung.de/7998/vertritt-die-afd-demokratiefeindliche-positionen/" title="Permalink to Vertritt die AfD demokratiefeindliche Positionen?" rel="bookmark">Vertritt die AfD demokratiefeindliche Positionen?</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/ursula-pidun/" title="Beiträge von Ursula Pidun" rel="author">Ursula Pidun</a> - <a href="http://www.spreezeitung.de/7998/vertritt-die-afd-demokratiefeindliche-positionen/#comments">21 Kommentare</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/25482/durchbruch-fuer-das-bedingungslose-grundeinkommen/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2FHeader_Wahl.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Durchbruch beim Grundeinkommen" title="Durchbruch beim Grundeinkommen" /></a>									<a href="http://www.spreezeitung.de/25482/durchbruch-fuer-das-bedingungslose-grundeinkommen/" title="Permalink to Durchbruch beim Grundeinkommen" rel="bookmark">Durchbruch beim Grundeinkommen</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/ursula-pidun/" title="Beiträge von Ursula Pidun" rel="author">Ursula Pidun</a> - <a href="http://www.spreezeitung.de/25482/durchbruch-fuer-das-bedingungslose-grundeinkommen/#comments">19 Kommentare</a></span>
																	</li>
													</ul>
					</div>
					
										<div>
												<ul>
							<li class="no-list-image"><img alt='' src='http://2.gravatar.com/avatar/537e11fbacab20e7ae47e466b8fc0ca1?s=35&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/537e11fbacab20e7ae47e466b8fc0ca1?s=70&amp;d=mm&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>Hans von Atzigen</strong>: <a href="http://www.spreezeitung.de/4279/krieg-der-scheinheiligkeit/" rel="bookmark">Scheinheiligkeit als größte Blase des 21. Jahrhunderts</a></li><li class="no-list-image"><img alt='' src='http://2.gravatar.com/avatar/bbd14fa52b884dbccc1fbc17050a4007?s=35&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bbd14fa52b884dbccc1fbc17050a4007?s=70&amp;d=mm&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>Manfred Rösler</strong>: <a href="http://www.spreezeitung.de/15168/mangelnde-justizkontrolle-ist-unser-rechtsstaat-in-gefahr/" rel="bookmark">JUSTIZ: Ist unser Rechtsstaat in Gefahr?</a></li><li class="no-list-image"><img alt='' src='http://2.gravatar.com/avatar/bbd14fa52b884dbccc1fbc17050a4007?s=35&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bbd14fa52b884dbccc1fbc17050a4007?s=70&amp;d=mm&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>Manfred Rösler</strong>: <a href="http://www.spreezeitung.de/15168/mangelnde-justizkontrolle-ist-unser-rechtsstaat-in-gefahr/" rel="bookmark">JUSTIZ: Ist unser Rechtsstaat in Gefahr?</a></li><li class="no-list-image"><img alt='' src='http://2.gravatar.com/avatar/bbd14fa52b884dbccc1fbc17050a4007?s=35&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bbd14fa52b884dbccc1fbc17050a4007?s=70&amp;d=mm&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>Manfred Rösler</strong>: <a href="http://www.spreezeitung.de/15168/mangelnde-justizkontrolle-ist-unser-rechtsstaat-in-gefahr/" rel="bookmark">JUSTIZ: Ist unser Rechtsstaat in Gefahr?</a></li><li class="no-list-image"><img alt='' src='http://0.gravatar.com/avatar/f36c9b5566ef54ef5b3e1ad50a5e56a1?s=35&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f36c9b5566ef54ef5b3e1ad50a5e56a1?s=70&amp;d=mm&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>Manfred Rubba</strong>: <a href="http://www.spreezeitung.de/22006/bedingungsloses-grundeinkommen-wird-spaetestens-2021-zum-wahlentscheidenden-thema/" rel="bookmark">Grundeinkommen wird spätestens 2021 wahlentscheidendes Thema</a></li><li class="no-list-image"><img alt='' src='http://2.gravatar.com/avatar/bbd14fa52b884dbccc1fbc17050a4007?s=35&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bbd14fa52b884dbccc1fbc17050a4007?s=70&amp;d=mm&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>Manfred Rösler</strong>: <a href="http://www.spreezeitung.de/15168/mangelnde-justizkontrolle-ist-unser-rechtsstaat-in-gefahr/" rel="bookmark">JUSTIZ: Ist unser Rechtsstaat in Gefahr?</a></li>						</ul>
					</div>
									</div>
				
				<div class="clear"></div>
			</div>

			<div class='clear'></div></div></div>
<div class="widget">
	<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Post Sidebar 2 NEU -->
<ins class="adsbygoogle" style="width:300px;height:250px"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><!-- .sidebarinner -->	</div><!-- /sidebar -->
</div><!-- /container --></div><!-- end of wrapper -->

<div id="footer">
	<div id="foo_widget1">
			</div>
			
	<div id="foo_widget2">	
			</div>
	
	<div id="foo_widget3">
			</div>
			
	<div id="foo_widget4">	
			</div>
</div>

<div id="footer_data">	
	<ul class="footerpages">	
		<li class="first"><a href="http://www.spreezeitung.de/" title="Politik, Wirtschaft, Meinung und Medien">Home</a></li>
		<li id="menu-item-14415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14415"><a href="http://www.spreezeitung.de/kontakt/">Kontakt</a></li>
<li id="menu-item-14487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14487"><a href="http://www.spreezeitung.de/impressum/">Impressum</a></li>
		<li><a rel="nofollow" href="http://feeds.feedburner.com//SPREEZ">RSS</a></li>
		<li class="right"><a href="#top" title="SPREEZEITUNG.de" rel="home"><strong>&uarr;</strong> SPREEZEITUNG.de</a></li>
	</ul>
	

	<div class="clear"></div>

	<p id="footer-left-side">
					<a href="http://www.spreezeitung.de/" title="SPREEZEITUNG.de" rel="home">SPREEZEITUNG.de</a>
			</p><!-- #site-info -->
				
	<p id="footer-right-side">
				
	<div id="fb-root"></div>
	<script type='text/javascript'>
	<!--
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	// -->
	</script><script type='text/javascript' src='http://www.spreezeitung.de/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/plugins/gabfire-widget-pack/js/jquery.tools.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
	</p> <!-- #footer-right-side -->
	
</div><!-- /footer_data -->

				<div class="hide">
				<div id="adv_here">
					<div id="gabfire_feedburner_widget-2" class="widget gabfire_feedburner_widget"><div class="widgetinner"><h3 class="widgettitle">Abonnieren</h3>
					
					<form class="gabfire_f_widget" action="//feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('//feedburner.google.com/fb/a/mailverify?uri=SPREEZ', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
						<fieldset style="background:#efefef;border:1px solid #cccccc;">
							<input type="email" style="width:80%;color:#555555;background:#efefef" class="text" name="email" value="E-Mail-Adresse hier eingeben" onfocus="if (this.value == 'E-Mail-Adresse hier eingeben') {this.value = '';}" onblur="if (this.value == '') {this.value = 'E-Mail-Adresse hier eingeben';}" />
							<input type="hidden" value="SPREEZ" name="uri" />
							<input type="hidden" name="loc" value="de-DE"/>
							<input type="image" class="feedburner_submit" src="http://www.spreezeitung.de/wp-content/themes/de/framework/images/add.png" alt="Subscribe" />
						</fieldset>
					</form>
							
			
			<div class='clear'></div></div></div>
		
				</div>
			</div>
		
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-33868178-1']);
  _gaq.push(['_setDomainName', 'spreezeitung.de']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>	
</body>
</html>