<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
<title>Angela Merkel - &quot;Weiter so&quot; mit hauchdünnem Mandat - SPREEZEITUNG.de | SPREEZEITUNG.de</title>

	<link rel="stylesheet" type="text/css" media="all" href="http://www.spreezeitung.de/wp-content/themes/de/style.css" />
	
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://feeds.feedburner.com//SPREEZ" />	
	<link rel="pingback" href="http://www.spreezeitung.de/xmlrpc.php" />

	
<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Mit gerade einmal 33 Prozent hat die Union mit Angela Merkel an der Spitze bei der Bundestagswahl 2017 das schlechteste Ergebnis seit 1949 erzielt."/>
<link rel="canonical" href="http://www.spreezeitung.de/25686/angela-merkel-weiter-so-mit-hauchduennem-mandat/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Angela Merkel - &quot;Weiter so&quot; mit hauchdünnem Mandat - SPREEZEITUNG.de" />
<meta property="og:description" content="Mit gerade einmal 33 Prozent hat die Union mit Angela Merkel an der Spitze bei der Bundestagswahl 2017 das schlechteste Ergebnis seit 1949 erzielt." />
<meta property="og:url" content="http://www.spreezeitung.de/25686/angela-merkel-weiter-so-mit-hauchduennem-mandat/" />
<meta property="og:site_name" content="SPREEZEITUNG.de" />
<meta property="article:tag" content="Angela Merkle" />
<meta property="article:tag" content="Bundestagswahl 2017" />
<meta property="article:tag" content="Kanzlerin" />
<meta property="article:tag" content="Mandat" />
<meta property="article:tag" content="Union" />
<meta property="article:tag" content="Wahlschlappe" />
<meta property="article:section" content="Kommentar &amp; Umfrage" />
<meta property="article:published_time" content="2017-10-05T17:30:07+00:00" />
<meta property="article:modified_time" content="2017-10-06T10:15:04+00:00" />
<meta property="og:updated_time" content="2017-10-06T10:15:04+00:00" />
<meta property="og:image" content="http://www.spreezeitung.de/img/header_Bundestag.jpg" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="380" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Mit gerade einmal 33 Prozent hat die Union mit Angela Merkel an der Spitze bei der Bundestagswahl 2017 das schlechteste Ergebnis seit 1949 erzielt." />
<meta name="twitter:title" content="Angela Merkel - &quot;Weiter so&quot; mit hauchdünnem Mandat - SPREEZEITUNG.de" />
<meta name="twitter:image" content="http://www.spreezeitung.de/img/header_Bundestag.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.spreezeitung.de\/","name":"SPREEZEITUNG.de","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.spreezeitung.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SPREEZEITUNG.de &raquo; Feed" href="http://www.spreezeitung.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="SPREEZEITUNG.de &raquo; Kommentar-Feed" href="http://www.spreezeitung.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SPREEZEITUNG.de &raquo; Angela Merkel &#8211; &#8222;Weiter so&#8220; mit hauchdünnem Mandat Kommentar-Feed" href="http://www.spreezeitung.de/25686/angela-merkel-weiter-so-mit-hauchduennem-mandat/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.spreezeitung.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://www.spreezeitung.de/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxcss-css'  href='http://www.spreezeitung.de/wp-content/themes/de/inc/js/fancybox/jquery.fancybox-1.3.4.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/jquery.cycle.all.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/slides.min.jquery.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/jCarouselLite.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/superfish-1.4.8.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/fancybox/jquery.mousewheel-3.0.4.pack.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://www.spreezeitung.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.spreezeitung.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.spreezeitung.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.spreezeitung.de/?p=25686' />
<link rel="alternate" type="application/json+oembed" href="http://www.spreezeitung.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spreezeitung.de%2F25686%2Fangela-merkel-weiter-so-mit-hauchduennem-mandat%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.spreezeitung.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spreezeitung.de%2F25686%2Fangela-merkel-weiter-so-mit-hauchduennem-mandat%2F&#038;format=xml" />

<!-- Simple Social Buttons style sheet -->
<style type="text/css">
   div.simplesocialbuttons { height: auto; margin: 5px auto 5px -5px; text-align: left; clear: left; }
   div.simplesocialbutton { float: left; }
   div.ssb-button-googleplus { width: 100px; }
   div.ssb-button-fblike { width: 140px; line-height: 1; }
   div.ssb-button-fbshare { width: 140px; line-height: 1; }
   div.ssb-button-twitter { width: 130px; }
   div.ssb-button-pinterest { width: 100px; }
   .fb-like iframe { max-width: none !important; }
	 .simplesocialbuttons .simplesocialbutton { display: inline-block; vertical-align: top; width: auto;float: none; margin: 0 5px 5px;}
	 .simplesocialbuttons .simplesocialbutton iframe { margin: 0; vertical-align: inherit; }

</style>
<!-- End of Simple Social Buttons -->

<link href="http://www.spreezeitung.de/wp-content/themes/de/styles/blue.css" rel="stylesheet" type="text/css" />
<!-- Custom Styling -->
<style type="text/css">
#featured_a_posts .meta_date, #subfeatured .meta_date, .subleftpost .postmeta, #secondary-content .meta_date, .archive .meta_date, .search .meta_date {display:none !important;}

#bnews .postmeta {
display: none;
}  </style>

	<script type='text/javascript'>
	<!--
	(function($) {
		$(document).ready(function() { 
			
			$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false; });
			
			$("ul.tabs").tabs("div.panes > div");
			$("ul.sc_tabs").tabs("div.sc_tabs-content > div");
			
			$("a[rel=gab_gallery]").fancybox({
			'transitionIn'		: 'none',
			'transitionOut'		: 'none',
			'titlePosition' 	: 'over',
			'titleFormat'       : function(title, currentArray, currentIndex, currentOpts) {
				return '<span id="fancybox-title-over">' + title /* + ' ('+(currentIndex + 1) + ' / ' + currentArray.length + ')' */ +'</span>';
			}
			});			
			
			$(".show").fancybox({  
				'titleShow'     : 'false',  
				'transitionIn'      : 'fade',  
				'transitionOut'     : 'fade'  
			});
			
			$(".iframe").fancybox({	
				'width'	: '75%',
				'height' : '75%',
				'autoScale'     	: false,
				'transitionIn'		: 'none',
				'transitionOut'		: 'none',
				'type'				: 'iframe'
			});				
			
						$('#slides').slides({
								autoHeight: true
			});
			
		});
	})(jQuery);
	// -->
	</script>
<link rel="shortcut icon" href="http://www.spreezeitung.de/wp-content/themes/de/framework/admin//images/favicon.ico" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f1f1f1; }
</style>
	
		
		
		
	<!--[if IE 7]>
		<style type="text/css" media="screen">
			.dropdown_col,.mainnav ul,.subnav ul {display:none !important}
			.mainnav .sf-with-ul,.subnav .sf-with-ul {background:none;padding-right:9px !important}
		</style>
	<![endif]-->
	
	</head>

<body class="post-template-default single single-post postid-25686 single-format-standard custom-background">


<div class="wrapper">
	<div id="masthead">
		<ul class="mastheadnav dropdown">	
			<li class="first"><a href="http://www.spreezeitung.de/" title="Politik, Wirtschaft, Meinung und Medien">Startseite</a></li>
			<li id="menu-item-14520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14520"><a href="http://www.spreezeitung.de/kontakt/">Kontakt</a></li>
								</ul>			
		<div class="search">
			<form action="http://www.spreezeitung.de/" class="gab_search_style2" style="background:url(http://www.spreezeitung.de/wp-content/themes/de/framework/images/bgr_search_box.png) no-repeat;">
	<fieldset>
		<p><input type="image"  src="http://www.spreezeitung.de/wp-content/themes/de/framework/images/bgr_search_box-submit.png" value="" class="submit_style2" /></p>
		<p><input type="text" class="text" name="s" value="Suchbegriff eingeben" onfocus="if (this.value == 'Im Archiv suchen...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Im Archiv suchen...';}" /></p>
	</fieldset>
</form>		</div>
	</div><!-- /masthead -->

	<div id="header">
							<div class="left-2col">
				<div class="logo" style="padding:15px 0px 15px 0px;">	
											<h1>
							<a href="http://www.spreezeitung.de/" title="Politik, Wirtschaft, Meinung und Medien">
								<img src="http://www.spreezeitung.de/logo.png" alt="SPREEZEITUNG.de" title="SPREEZEITUNG.de"/>
							</a>
						</h1>
									</div><!-- .logo -->
			</div><!-- .left-2col -->
			
			<div class="right-2col" >
				<br>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4420168320208996";
/* Header rechts NEU */
google_ad_slot = "7328959575";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>			</div><!-- .right-2col -->

			</div><!-- #header -->
	
	<div id="mainmenu">
		<ul class="mainnav dropdown">
			<li class="first"><a href="http://www.spreezeitung.de/" title="Politik, Wirtschaft, Meinung und Medien">Startseite</a></li>
			<li id="menu-item-1779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1779"><a href="http://www.spreezeitung.de/category/politik-wirtschaft/">Politik</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.spreezeitung.de/category/interviews/">Interviews</a></li>
<li id="menu-item-1780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1780"><a href="http://www.spreezeitung.de/category/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-15270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15270"><a href="http://www.spreezeitung.de/category/archiv/">Kultur</a></li>
							<li class="advertise right"><a  class="show adv_here" href="#adv_here">Abonnieren</a></li>
					</ul>
				
		<div class="clear"></div>
	</div><!-- #mainmenu -->
	<div id="submenu">
		<ul class="subnav dropdown">
		
				<li class="date right">
					<script type="text/javascript">
						<!--
						var mydate=new Date()
						var year=mydate.getYear()
						if (year < 1000)
						year+=1900
						var day=mydate.getDay()
						var month=mydate.getMonth()
						var daym=mydate.getDate()
						if (daym<10)
						daym="0"+daym
						var dayarray=new Array("Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag")
						var montharray=new Array("Januar","Februar","März","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember")
						document.write(""+dayarray[day]+", "+daym+". "+montharray[month]+" "+year+"")
						// -->
					</script>
				</li>
		</ul>
		<div class="clear"></div>
	</div><!-- /submenu --><div id="container">
	<div id="content">
		<div id="post-25686" class="entry single-default post-25686 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentare category-top tag-angela-merkle tag-bundestagswahl-2017 tag-kanzlerin tag-mandat tag-union tag-wahlschlappe">

			
			<div class="flow_hide">
					<p class="bigpicture_meta left">
						Marlen Albertini / 5. Oktober 2017 / Keine Kommentare 
					</p><br>

			</div>
		
		<div id="post-25686" class="entry single-default post-25686 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentare category-top tag-angela-merkle tag-bundestagswahl-2017 tag-kanzlerin tag-mandat tag-union tag-wahlschlappe">
			<h1 class="entry_title">
				Angela Merkel &#8211; &#8222;Weiter so&#8220; mit hauchdünnem Mandat			</h1>
			
			<p class="subtitle">Mit gerade einmal 33 Prozent hat die Union bei der zurückliegenden Bundestagswahl das schlechteste Ergebnis seit 1949 erzielt. Dessen ungeachtet trat Angela Merkel schnell vor das Mikrofon. Man habe das Mandat, um die Regierung zu bilden. Nun drohen weitere Jahre des Rückschritts und der Alternativlosigkeit.  Ein Kommentar von Marlen Albertini.  </p>		
</p> 

			<span class="right">
									</span>
				<div class="clear"></div>
			</div>
<div class="simplesocialbuttons">
<div class="simplesocialbutton ssb-button-fblike"><!-- Facebook like--><div id="fb-root"></div><div class="fb-like" data-href="http://www.spreezeitung.de/25686/angela-merkel-weiter-so-mit-hauchduennem-mandat/" data-send="false" data-layout="button_count" data-show-faces="false"></div></div>
<div class="simplesocialbutton ssb-button-twitter"><!-- Twitter--><a href="https://twitter.com/share" class="twitter-share-button" data-text="Angela Merkel &#8211; &#8222;Weiter so&#8220; mit hauchdünnem Mandat" data-url="http://www.spreezeitung.de/25686/angela-merkel-weiter-so-mit-hauchduennem-mandat/" rel="nofollow"></a></div>
<div class="simplesocialbutton ssb-button-googleplus"><!-- Google Plus One--><div class="g-plusone" data-size="medium" data-href="http://www.spreezeitung.de/25686/angela-merkel-weiter-so-mit-hauchduennem-mandat/"></div></div>
</div>
<div id="attachment_25234" style="width: 650px" class="wp-caption aligncenter"><img src="http://www.spreezeitung.de/img/header_Bundestag.jpg" alt="" width="640" height="258" class="size-full wp-image-25234" srcset="http://www.spreezeitung.de/img/header_Bundestag.jpg 940w, http://www.spreezeitung.de/img/header_Bundestag-300x121.jpg 300w, http://www.spreezeitung.de/img/header_Bundestag-768x310.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">Angela Merkel startet mit wackeligem Mandat in die vierte Amtsperiode als Kanzlerin. <br /> (Foto: ostill / Clipdealer. de)</p></div>
<p>Der Denkzettel war deutlich und das Debakel für die CDU ist groß. Bereinigt um den Anteil der CSU von nur 6,2 Prozent, tritt ein noch kümmerlicheres Ergebnis für die Merkelpartei ans Licht. Auf gerade einmal 26,8 Prozent schrumpft die Siegerquote in sich zusammen. Setzt man <a href="https://www.bundeswahlleiter.de/bundestagswahlen/2017/ergebnisse.html" rel="noopener" target="_blank">dieses Ergebnis</a> dann auch noch in Relation zur Wahlbeteiligung von 76,2 Prozent, beträgt die tatsächliche Zustimmung der Wähler für die CDU gerade noch rund 20,4 Prozent.</p>
<p><strong> Mandat auf äußerst wackligen Beinen </strong></p>
<p>Nur jeder fünfte Wähler hat Merkel damit tatsächlich ein Mandat erteilt. Kein Wunder, wächst die Liste der Defizite und vernachlässigten Aufgaben unter der von Merkel präferierten Austeritätspolitik seit Jahren kontinuierlich an. Kaputte Straßen und marode Schulen, ein verantwortungsloser Mangel an bezahlbarem Wohnraum, Rentner, die in Abfällen nach Flachen sammeln und eine EU am Limit &#8211; eine Erfolgsstory sieht anders aus. </p>
<p>Daneben stellen sich folgende Fragen: Konnte die <a href="http://www.handelsblatt.com/politik/konjunktur/oekonomie/nachrichten/oekonomie-das-problem-der-schere-zwischen-arm-und-reich-seite-3/3820264-3.html" rel="noopener" target="_blank">Kluft zwischen Arm und Reich</a> nachhaltig verringert werden? Ist es zum lange überfälligen Bürokratieabbau gekommen? Werden Bürger stärker in Entscheidungsprozesse involviert? <a href="https://www.freenet.de/finanzen/nachrichten/kritik-an-der-kalten-progression_6294678_4710836.html" rel="noopener" target="_blank">Gibt es Steuergerechtigkeit?</a> Wurde das Rentenproblem gelöst? Welchen Stellenwert hat die Demokratie? Liegen die politischen Pläne und Weichenstellungen für die Bürger deutlich erkennbar auf dem Tisch?</p>
<p><strong>Politik der Beliebigkeit  </strong></p>
<p>Die Liste lässt sich sich um viele weitere, bisher ungeklärte Fragen ergänzen und wird getoppt von der nicht einmal im Ansatz gelösten Flüchtlingspolitik. Hier bietet lediglich der buchstäbliche <a href="http://www.fr.de/politik/meinung/leitartikel/fluechtlinge-und-eu-schluss-mit-dem-zick-zack-kurs-a-419351" rel="noopener" target="_blank">Zickzack-Kurs</a> der Kanzlerin ein Beleg ausgeprägter Unberechenbarkeit. Von aufgepushten Statements einer empathischen “Flüchtlingskanzlerin“ im Scheinwerferlicht der Kameras bis hin zu knallharten Abschiebungen in unsichere Länder wie Afghanistan ist an Beliebigkeit alles dabei. Keine Linie weit und breit. Ein <a href="https://cicero.de/innenpolitik/erfolg-der-afd-warum-die-medien-eine-mitschuld-tragen" rel="noopener" target="_blank">Erstarken der rechten Ränder</a> ist angesichts solcher Szenarien nur die logische Schlussfolgerung, Last but not least ist es unter der Merkelregierung zu einem beträchtlichen <a href="https://www.datenschutzbeauftragter-info.de/jamaika-koalition-wie-wird-sich-der-datenschutz-entwickeln/" rel="noopener" target="_blank">Abbau der Bürgerrechte</a> gekommen. Im Namen der Sicherheit und mangels tief greifender und durchdachter Lösungen, wurde der Datenschutz faktisch aufgelöst. Aus einer Vertrauensgesellschaft wird breites Misstrauen und verdächtig ist im Zweifel jeder.</p>
<p><strong>Alternativlose Flucht in die Jamaika-Koalition</strong></p>
<p>Viel Einsicht hinsichtlich der gravierenden Defizite wird nicht erkennbar und das Selbstbewussein der Kanzlerin scheint grenzenlos. Dies lässt sich unschwer aus ihrem ersten Statement nach der Wahlschlappe resümieren:</p>
<blockquote><p>&#8222;Ich sehe nicht, was wir anders machen sollten&#8220;.</p></blockquote>
<p>Mit einer solchen Bankrotterklärung und einem hauchdünnen Mandat für eine Regierungsbildung macht sich Angela Merkel auf die Suche nach Koalitionspartnern. Die bevorzugte und vorab taktisch einkalkulierte Allianz mit der SPD löste sich schon am Wahlabend in Wohlgefallen auf. Nun bleibt nur das Jamaika-Bündnis und ein stark aufgeblähtes, teures und nach rechts gerutschtes Parlament &#8211; viel Streit um wenig Innovationen inklusive. </p>
<p>&nbsp;<br />
&nbsp;</p>
<p><iframe width="640" height="400" src="https://www.youtube.com/embed/_2nhR4Md4Fw?rel=0" frameborder="0" allowfullscreen></iframe></p>
<p><a href="https://www.facebook.com/spreezeitung" target="_blank"><strong>Folgen Sie der Spreezeitung auf Facebook</strong></a>, um keine spannenden Artikel zu verpassen.</p>
<div class="clear"></div>			
		</div><!-- /entry -->

		
		﻿<div id="comments">
	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/25686/angela-merkel-weiter-so-mit-hauchduennem-mandat/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.spreezeitung.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="0aa310589b"  name="b93149fdb3"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "cb380865a458e631a501af1367965fc6" );document.getElementById("0aa310589b").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='25686' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	
</div><!-- #comments -->	</div><!-- /main -->
		
	<div id="sidebar">
		<div class="sidebarinner">
	<div id="text-6" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">Bundestagswahl 2017</h3>
			<div class="textwidget"><p><a href="http://www.spreezeitung.de/25417/infos-und-fragen-an-kandidaten-fuer-den-bundestag/"><img src="http://www.spreezeitung.de/img/Wahlportal_Logo.jpg" /></a></p>
</div>
		</div></div>
<div class="widget">
	<script type="text/javascript"><!--
google_ad_client = "ca-pub-4420168320208996";
/* Post Sidebar 1 NEU */
google_ad_slot = "8805692777";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
<div id="gabfire_ajaxtabs-2" class="widget gabfire_ajaxtabs"><div class="widgetinner"><h3 class="widgettitle">Artikel</h3>
			<div id="light_colorscheme">
				<ul class="tab_titles">
					<li class="gab_firsttab"><a href="#first">Aktuell</a></li>					<li class="gab_secondtab"><a href="#third">Beliebt</a></li>					<li class="gab_thirdtab"><a href="#second">Kommentare</a></li>				</ul>

				<div class="panes">
										<div>
												<ul>
															<li>
									<a href="http://www.spreezeitung.de/25686/angela-merkel-weiter-so-mit-hauchduennem-mandat/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2Fheader_Bundestag.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Angela Merkel &#8211; &#8222;Weiter so&#8220; mit hauchdünnem Mandat" title="Angela Merkel &#8211; &#8222;Weiter so&#8220; mit hauchdünnem Mandat" /></a><a href="http://www.spreezeitung.de/25686/angela-merkel-weiter-so-mit-hauchduennem-mandat/" title="Permalink to Angela Merkel &#8211; &#8222;Weiter so&#8220; mit hauchdünnem Mandat" rel="bookmark" class="block">Angela Merkel &#8211; &#8222;Weiter so&#8220; mit hauchdünnem Mandat</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/marlen-albertini/" title="Beiträge von Marlen Albertini" rel="author">Marlen Albertini</a> - <a href="http://www.spreezeitung.de/25686/angela-merkel-weiter-so-mit-hauchduennem-mandat/#respond">Kein Kommentar</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/24925/fuerchtet-euch-und-folgt-uns-die-politik-der-populisten/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2FPopulismus_Header.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Populisten: &#8222;Fürchtet euch und folgt uns&#8220;" title="Populisten: &#8222;Fürchtet euch und folgt uns&#8220;" /></a><a href="http://www.spreezeitung.de/24925/fuerchtet-euch-und-folgt-uns-die-politik-der-populisten/" title="Permalink to Populisten: &#8222;Fürchtet euch und folgt uns&#8220;" rel="bookmark" class="block">Populisten: &#8222;Fürchtet euch und folgt uns&#8220;</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/redaktion-spreezeitung/" title="Beiträge von Redaktion Spreezeitung" rel="author">Redaktion Spreezeitung</a> - <a href="http://www.spreezeitung.de/24925/fuerchtet-euch-und-folgt-uns-die-politik-der-populisten/#respond">Kein Kommentar</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/25571/die-humboldts-in-berlin/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2Fhumb-1.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Die Humboldts in Berlin &#8211; Zwei Brüder erfinden die Gelehrtenrepublik" title="Die Humboldts in Berlin &#8211; Zwei Brüder erfinden die Gelehrtenrepublik" /></a><a href="http://www.spreezeitung.de/25571/die-humboldts-in-berlin/" title="Permalink to Die Humboldts in Berlin &#8211; Zwei Brüder erfinden die Gelehrtenrepublik" rel="bookmark" class="block">Die Humboldts in Berlin &#8211; Zwei Brüder erfinden die Gelehrtenrepublik</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/redaktion-spreezeitung/" title="Beiträge von Redaktion Spreezeitung" rel="author">Redaktion Spreezeitung</a> - <a href="http://www.spreezeitung.de/25571/die-humboldts-in-berlin/#comments">1 Kommentar</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/25652/aserbaidschan-connection-bei-der-cdu-verdacht-auf-abgeordnetenbestechung/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2Fheader_geheim.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Bestechungsverdacht: Aserbaidschan-Connection bei der CDU" title="Bestechungsverdacht: Aserbaidschan-Connection bei der CDU" /></a><a href="http://www.spreezeitung.de/25652/aserbaidschan-connection-bei-der-cdu-verdacht-auf-abgeordnetenbestechung/" title="Permalink to Bestechungsverdacht: Aserbaidschan-Connection bei der CDU" rel="bookmark" class="block">Bestechungsverdacht: Aserbaidschan-Connection bei der CDU</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/redaktion-spreezeitung/" title="Beiträge von Redaktion Spreezeitung" rel="author">Redaktion Spreezeitung</a> - <a href="http://www.spreezeitung.de/25652/aserbaidschan-connection-bei-der-cdu-verdacht-auf-abgeordnetenbestechung/#respond">Kein Kommentar</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/25636/ihre-unterschrift-fuer-eine-staerkung-des-petitionsrechts/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2Fpetition_Header.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Ihre Unterschrift zur Stärkung des Petitionsrechts" title="Ihre Unterschrift zur Stärkung des Petitionsrechts" /></a><a href="http://www.spreezeitung.de/25636/ihre-unterschrift-fuer-eine-staerkung-des-petitionsrechts/" title="Permalink to Ihre Unterschrift zur Stärkung des Petitionsrechts" rel="bookmark" class="block">Ihre Unterschrift zur Stärkung des Petitionsrechts</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/redaktion-spreezeitung/" title="Beiträge von Redaktion Spreezeitung" rel="author">Redaktion Spreezeitung</a> - <a href="http://www.spreezeitung.de/25636/ihre-unterschrift-fuer-eine-staerkung-des-petitionsrechts/#respond">Kein Kommentar</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/25622/auto-lobby-spendete-17-millionen-an-parteien/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2Fheader_automobile.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Auto-Lobby spendete 17 Millionen an Parteien" title="Auto-Lobby spendete 17 Millionen an Parteien" /></a><a href="http://www.spreezeitung.de/25622/auto-lobby-spendete-17-millionen-an-parteien/" title="Permalink to Auto-Lobby spendete 17 Millionen an Parteien" rel="bookmark" class="block">Auto-Lobby spendete 17 Millionen an Parteien</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/redaktion-spreezeitung/" title="Beiträge von Redaktion Spreezeitung" rel="author">Redaktion Spreezeitung</a> - <a href="http://www.spreezeitung.de/25622/auto-lobby-spendete-17-millionen-an-parteien/#respond">Kein Kommentar</a></span>
																	</li>
													</ul>
					</div>
					
										<div>
												<ul>
															<li>
									<a href="http://www.spreezeitung.de/18743/germanwings-absturz-offener-brief-von-andy-neumann-bdk-an-kai-diekmann/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2Fhotspot.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Offener Brief an Kai Diekmann (BILD)" title="Offener Brief an Kai Diekmann (BILD)" /></a>									<a href="http://www.spreezeitung.de/18743/germanwings-absturz-offener-brief-von-andy-neumann-bdk-an-kai-diekmann/" title="Permalink to Offener Brief an Kai Diekmann (BILD)" rel="bookmark">Offener Brief an Kai Diekmann (BILD)</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/spreezeitung/" title="Beiträge von SPZ / up" rel="author">SPZ / up</a> - <a href="http://www.spreezeitung.de/18743/germanwings-absturz-offener-brief-von-andy-neumann-bdk-an-kai-diekmann/#comments">139 Kommentare</a></span>
																	</li>
															<li>
																		<a href="http://www.spreezeitung.de/2812/gertrud-hoehler-und-der-geballte-zorn-der-medien/" title="Permalink to Gertrud Höhler und der geballte Zorn der Medien" rel="bookmark">Gertrud Höhler und der geballte Zorn der Medien</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/ursula-pidun/" title="Beiträge von Ursula Pidun" rel="author">Ursula Pidun</a> - <a href="http://www.spreezeitung.de/2812/gertrud-hoehler-und-der-geballte-zorn-der-medien/#comments">33 Kommentare</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/12263/euro-krise-die-politik-bereitet-vor-und-steht-schmiere/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2FEuro-Krise-Buch.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="&#8222;Die Politik bereitet vor und steht Schmiere&#8220;" title="&#8222;Die Politik bereitet vor und steht Schmiere&#8220;" /></a>									<a href="http://www.spreezeitung.de/12263/euro-krise-die-politik-bereitet-vor-und-steht-schmiere/" title="Permalink to &#8222;Die Politik bereitet vor und steht Schmiere&#8220;" rel="bookmark">&#8222;Die Politik bereitet vor und steht Schmiere&#8220;</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/ursula-pidun/" title="Beiträge von Ursula Pidun" rel="author">Ursula Pidun</a> - <a href="http://www.spreezeitung.de/12263/euro-krise-die-politik-bereitet-vor-und-steht-schmiere/#comments">30 Kommentare</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/22673/dm-gruender-goetz-werner-bedingungsloses-grundeinkommen-ist-eine-frage-des-menschenbildes/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2FGW_Image.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Götz Werner (dm): Grundeinkommen ist eine Frage des Menschenbildes" title="Götz Werner (dm): Grundeinkommen ist eine Frage des Menschenbildes" /></a>									<a href="http://www.spreezeitung.de/22673/dm-gruender-goetz-werner-bedingungsloses-grundeinkommen-ist-eine-frage-des-menschenbildes/" title="Permalink to Götz Werner (dm): Grundeinkommen ist eine Frage des Menschenbildes" rel="bookmark">Götz Werner (dm): Grundeinkommen ist eine Frage des Menschenbildes</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/ursula-pidun/" title="Beiträge von Ursula Pidun" rel="author">Ursula Pidun</a> - <a href="http://www.spreezeitung.de/22673/dm-gruender-goetz-werner-bedingungsloses-grundeinkommen-ist-eine-frage-des-menschenbildes/#comments">24 Kommentare</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/7998/vertritt-die-afd-demokratiefeindliche-positionen/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2Frebellion.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Vertritt die AfD demokratiefeindliche Positionen?" title="Vertritt die AfD demokratiefeindliche Positionen?" /></a>									<a href="http://www.spreezeitung.de/7998/vertritt-die-afd-demokratiefeindliche-positionen/" title="Permalink to Vertritt die AfD demokratiefeindliche Positionen?" rel="bookmark">Vertritt die AfD demokratiefeindliche Positionen?</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/ursula-pidun/" title="Beiträge von Ursula Pidun" rel="author">Ursula Pidun</a> - <a href="http://www.spreezeitung.de/7998/vertritt-die-afd-demokratiefeindliche-positionen/#comments">21 Kommentare</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/9702/dirk-mueller-und-der-showdown-bei-markus-lanz/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2Fheader_LA.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Dirk Müller und der &#8222;Showdown&#8220; bei Lanz" title="Dirk Müller und der &#8222;Showdown&#8220; bei Lanz" /></a>									<a href="http://www.spreezeitung.de/9702/dirk-mueller-und-der-showdown-bei-markus-lanz/" title="Permalink to Dirk Müller und der &#8222;Showdown&#8220; bei Lanz" rel="bookmark">Dirk Müller und der &#8222;Showdown&#8220; bei Lanz</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/roland-hermanns/" title="Beiträge von Roland Hermanns" rel="author">Roland Hermanns</a> - <a href="http://www.spreezeitung.de/9702/dirk-mueller-und-der-showdown-bei-markus-lanz/#comments">18 Kommentare</a></span>
																	</li>
													</ul>
					</div>
					
										<div>
												<ul>
							<li class="no-list-image"><img alt='' src='http://1.gravatar.com/avatar/?s=35&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=70&amp;d=mm&amp;r=g 2x' class='avatar avatar-35 photo avatar-default' height='35' width='35' /><strong>Froschs Blog: &raquo; Im Netz aufgefischt #100</strong>: <a href="http://www.spreezeitung.de/5689/tafeln-sind-weder-sozial-noch-nachhaltig/" rel="bookmark">Tafeln sind weder sozial noch nachhaltig</a></li><li class="no-list-image"><img alt='' src='http://2.gravatar.com/avatar/56024c092fcf60a33dccd227e65191ed?s=35&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/56024c092fcf60a33dccd227e65191ed?s=70&amp;d=mm&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>Rainer-Jost Klein</strong>: <a href="http://www.spreezeitung.de/2812/gertrud-hoehler-und-der-geballte-zorn-der-medien/" rel="bookmark">Gertrud Höhler und der geballte Zorn der Medien</a></li><li class="no-list-image"><img alt='' src='http://1.gravatar.com/avatar/d391d0c9fd382c22bc2910471158431d?s=35&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d391d0c9fd382c22bc2910471158431d?s=70&amp;d=mm&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>Daniela Shams</strong>: <a href="http://www.spreezeitung.de/24778/seo-optimierung-mehr-reichweite-fuer-webseiten/" rel="bookmark">Mehr Reichweite für Webseiten</a></li><li class="no-list-image"><img alt='' src='http://1.gravatar.com/avatar/1293a4a8457ab61d4bf95da483d3b853?s=35&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1293a4a8457ab61d4bf95da483d3b853?s=70&amp;d=mm&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>Guenter Koch</strong>: <a href="http://www.spreezeitung.de/25571/die-humboldts-in-berlin/" rel="bookmark">Die Humboldts in Berlin &#8211; Zwei Brüder erfinden die Gelehrtenrepublik</a></li><li class="no-list-image"><img alt='' src='http://0.gravatar.com/avatar/66c93dc0d224e2dfc8b3a2ce651f1886?s=35&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/66c93dc0d224e2dfc8b3a2ce651f1886?s=70&amp;d=mm&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>R. Deutsch</strong>: <a href="http://www.spreezeitung.de/3547/wolfgang-schaeuble-cdu-und-die-legendaere-bargeldspende-interview-mit-rob-savelberg/" rel="bookmark">Schäuble und die legendäre Bargeldspende</a></li><li class="no-list-image"><img alt='' src='http://2.gravatar.com/avatar/85ca430c27667110f565cfc9a5085b46?s=35&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/85ca430c27667110f565cfc9a5085b46?s=70&amp;d=mm&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>Johng96</strong>: <a href="http://www.spreezeitung.de/3547/wolfgang-schaeuble-cdu-und-die-legendaere-bargeldspende-interview-mit-rob-savelberg/" rel="bookmark">Schäuble und die legendäre Bargeldspende</a></li>						</ul>
					</div>
									</div>
				
				<div class="clear"></div>
			</div>

			<div class='clear'></div></div></div>
<div class="widget">
	<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Post Sidebar 2 NEU -->
<ins class="adsbygoogle" style="width:300px;height:250px"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><!-- .sidebarinner -->	</div><!-- /sidebar -->
</div><!-- /container --></div><!-- end of wrapper -->

<div id="footer">
	<div id="foo_widget1">
			</div>
			
	<div id="foo_widget2">	
			</div>
	
	<div id="foo_widget3">
			</div>
			
	<div id="foo_widget4">	
			</div>
</div>

<div id="footer_data">	
	<ul class="footerpages">	
		<li class="first"><a href="http://www.spreezeitung.de/" title="Politik, Wirtschaft, Meinung und Medien">Home</a></li>
		<li id="menu-item-14415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14415"><a href="http://www.spreezeitung.de/kontakt/">Kontakt</a></li>
<li id="menu-item-14487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14487"><a href="http://www.spreezeitung.de/impressum/">Impressum</a></li>
		<li><a rel="nofollow" href="http://feeds.feedburner.com//SPREEZ">RSS</a></li>
		<li class="right"><a href="#top" title="SPREEZEITUNG.de" rel="home"><strong>&uarr;</strong> SPREEZEITUNG.de</a></li>
	</ul>
	

	<div class="clear"></div>

	<p id="footer-left-side">
					<a href="http://www.spreezeitung.de/" title="SPREEZEITUNG.de" rel="home">SPREEZEITUNG.de</a>
			</p><!-- #site-info -->
				
	<p id="footer-right-side">
				
<!-- Simple Social Buttons plugin -->
<script type="text/javascript">
//<![CDATA[
// google plus
window.___gcfg = {lang: 'de'};
(function() {
   var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
   po.src = 'https://apis.google.com/js/plusone.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
// facebook
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// twitter
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
// ]]>
</script>
<!-- linkedin -->
<!-- /End of Simple Social Buttons -->


	<div id="fb-root"></div>
	<script type='text/javascript'>
	<!--
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	// -->
	</script><script type='text/javascript' src='http://www.spreezeitung.de/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/plugins/gabfire-widget-pack/js/jquery.tools.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
	</p> <!-- #footer-right-side -->
	
</div><!-- /footer_data -->

				<div class="hide">
				<div id="adv_here">
					<div id="gabfire_feedburner_widget-2" class="widget gabfire_feedburner_widget"><div class="widgetinner"><h3 class="widgettitle">Abonnieren</h3>
					
					<form class="gabfire_f_widget" action="//feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('//feedburner.google.com/fb/a/mailverify?uri=SPREEZ', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
						<fieldset style="background:#efefef;border:1px solid #cccccc;">
							<input type="email" style="width:80%;color:#555555;background:#efefef" class="text" name="email" value="E-Mail-Adresse hier eingeben" onfocus="if (this.value == 'E-Mail-Adresse hier eingeben') {this.value = '';}" onblur="if (this.value == '') {this.value = 'E-Mail-Adresse hier eingeben';}" />
							<input type="hidden" value="SPREEZ" name="uri" />
							<input type="hidden" name="loc" value="de-DE"/>
							<input type="image" class="feedburner_submit" src="http://www.spreezeitung.de/wp-content/themes/de/framework/images/add.png" alt="Subscribe" />
						</fieldset>
					</form>
							
			
			<div class='clear'></div></div></div>
		
				</div>
			</div>
		
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-33868178-1']);
  _gaq.push(['_setDomainName', 'spreezeitung.de']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>	
</body>
</html>