<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
<title>AfD-Sprecher Meuthen im Verdacht der illegalen Parteienfinanzierung - SPREEZEITUNG.de | SPREEZEITUNG.de</title>

	<link rel="stylesheet" type="text/css" media="all" href="http://www.spreezeitung.de/wp-content/themes/de/style.css" />
	
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://feeds.feedburner.com//SPREEZ" />	
	<link rel="pingback" href="http://www.spreezeitung.de/xmlrpc.php" />

	
<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Die Schweizer Goal AG schaltete Anzeigen und Großplakate für AfD-Bundessprecher Jörg Meuthen, die dieser nicht als Parteispende deklariert hat."/>
<link rel="canonical" href="http://www.spreezeitung.de/25560/afd-sprecher-meuthen-im-verdacht-der-illegalen-parteienfinanzierung/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="AfD-Sprecher Meuthen im Verdacht der illegalen Parteienfinanzierung - SPREEZEITUNG.de" />
<meta property="og:description" content="Die Schweizer Goal AG schaltete Anzeigen und Großplakate für AfD-Bundessprecher Jörg Meuthen, die dieser nicht als Parteispende deklariert hat." />
<meta property="og:url" content="http://www.spreezeitung.de/25560/afd-sprecher-meuthen-im-verdacht-der-illegalen-parteienfinanzierung/" />
<meta property="og:site_name" content="SPREEZEITUNG.de" />
<meta property="article:tag" content="AfD" />
<meta property="article:tag" content="illegal" />
<meta property="article:tag" content="Lobbyismus" />
<meta property="article:tag" content="Meuthen Rechtsstaatichkeit" />
<meta property="article:tag" content="Parteienfinanzierung" />
<meta property="article:section" content="Debatte" />
<meta property="article:published_time" content="2017-08-30T09:50:27+00:00" />
<meta property="article:modified_time" content="2017-08-30T10:00:43+00:00" />
<meta property="og:updated_time" content="2017-08-30T10:00:43+00:00" />
<meta property="og:image" content="http://www.spreezeitung.de/img/header_geheim-1.jpg" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="378" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Die Schweizer Goal AG schaltete Anzeigen und Großplakate für AfD-Bundessprecher Jörg Meuthen, die dieser nicht als Parteispende deklariert hat." />
<meta name="twitter:title" content="AfD-Sprecher Meuthen im Verdacht der illegalen Parteienfinanzierung - SPREEZEITUNG.de" />
<meta name="twitter:image" content="http://www.spreezeitung.de/img/header_geheim-1.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.spreezeitung.de\/","name":"SPREEZEITUNG.de","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.spreezeitung.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SPREEZEITUNG.de &raquo; Feed" href="http://www.spreezeitung.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="SPREEZEITUNG.de &raquo; Kommentar-Feed" href="http://www.spreezeitung.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SPREEZEITUNG.de &raquo; AfD-Sprecher Meuthen im Verdacht der illegalen Parteienfinanzierung Kommentar-Feed" href="http://www.spreezeitung.de/25560/afd-sprecher-meuthen-im-verdacht-der-illegalen-parteienfinanzierung/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.spreezeitung.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://www.spreezeitung.de/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxcss-css'  href='http://www.spreezeitung.de/wp-content/themes/de/inc/js/fancybox/jquery.fancybox-1.3.4.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/jquery.cycle.all.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/slides.min.jquery.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/jCarouselLite.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/superfish-1.4.8.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/fancybox/jquery.mousewheel-3.0.4.pack.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://www.spreezeitung.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.spreezeitung.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.spreezeitung.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://www.spreezeitung.de/?p=25560' />
<link rel="alternate" type="application/json+oembed" href="http://www.spreezeitung.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spreezeitung.de%2F25560%2Fafd-sprecher-meuthen-im-verdacht-der-illegalen-parteienfinanzierung%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.spreezeitung.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spreezeitung.de%2F25560%2Fafd-sprecher-meuthen-im-verdacht-der-illegalen-parteienfinanzierung%2F&#038;format=xml" />

<!-- Simple Social Buttons style sheet -->
<style type="text/css">
   div.simplesocialbuttons { height: 20px; margin: 10px auto 10px 0; text-align: left; clear: left; }
   div.simplesocialbutton { float: left; }
   div.ssb-button-googleplus { width: 100px; }
   div.ssb-button-fblike { width: 140px; line-height: 1; }
   div.ssb-button-twitter { width: 130px; }
   div.ssb-button-pinterest { width: 100px; }
   .fb-like iframe { max-width: none !important; }
	 .simplesocialbuttons .simplesocialbutton { display: inline-block; vertical-align: top; width: auto; }
	 .simplesocialbuttons .simplesocialbutton iframe { margin: 0; vertical-align: inherit; }
	 .simplesocialbuttons .simplesocialbutton + .simplesocialbutton { margin-left: 20px; }
</style>
<!-- End of Simple Social Buttons -->

<link href="http://www.spreezeitung.de/wp-content/themes/de/styles/blue.css" rel="stylesheet" type="text/css" />
<!-- Custom Styling -->
<style type="text/css">
#featured_a_posts .meta_date, #subfeatured .meta_date, .subleftpost .postmeta, #secondary-content .meta_date, .archive .meta_date, .search .meta_date {display:none !important;}

#bnews .postmeta {
display: none;
}  </style>

	<script type='text/javascript'>
	<!--
	(function($) {
		$(document).ready(function() { 
			
			$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false; });
			
			$("ul.tabs").tabs("div.panes > div");
			$("ul.sc_tabs").tabs("div.sc_tabs-content > div");
			
			$("a[rel=gab_gallery]").fancybox({
			'transitionIn'		: 'none',
			'transitionOut'		: 'none',
			'titlePosition' 	: 'over',
			'titleFormat'       : function(title, currentArray, currentIndex, currentOpts) {
				return '<span id="fancybox-title-over">' + title /* + ' ('+(currentIndex + 1) + ' / ' + currentArray.length + ')' */ +'</span>';
			}
			});			
			
			$(".show").fancybox({  
				'titleShow'     : 'false',  
				'transitionIn'      : 'fade',  
				'transitionOut'     : 'fade'  
			});
			
			$(".iframe").fancybox({	
				'width'	: '75%',
				'height' : '75%',
				'autoScale'     	: false,
				'transitionIn'		: 'none',
				'transitionOut'		: 'none',
				'type'				: 'iframe'
			});				
			
						$('#slides').slides({
								autoHeight: true
			});
			
		});
	})(jQuery);
	// -->
	</script>
<link rel="shortcut icon" href="http://www.spreezeitung.de/wp-content/themes/de/framework/admin//images/favicon.ico" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f1f1f1; }
</style>
	
		
		
		
	<!--[if IE 7]>
		<style type="text/css" media="screen">
			.dropdown_col,.mainnav ul,.subnav ul {display:none !important}
			.mainnav .sf-with-ul,.subnav .sf-with-ul {background:none;padding-right:9px !important}
		</style>
	<![endif]-->
	
	</head>

<body class="post-template-default single single-post postid-25560 single-format-standard custom-background">


<div class="wrapper">
	<div id="masthead">
		<ul class="mastheadnav dropdown">	
			<li class="first"><a href="http://www.spreezeitung.de/" title="Politik, Wirtschaft, Meinung und Medien">Startseite</a></li>
			<li id="menu-item-14520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14520"><a href="http://www.spreezeitung.de/kontakt/">Kontakt</a></li>
								</ul>			
		<div class="search">
			<form action="http://www.spreezeitung.de/" class="gab_search_style2" style="background:url(http://www.spreezeitung.de/wp-content/themes/de/framework/images/bgr_search_box.png) no-repeat;">
	<fieldset>
		<p><input type="image"  src="http://www.spreezeitung.de/wp-content/themes/de/framework/images/bgr_search_box-submit.png" value="" class="submit_style2" /></p>
		<p><input type="text" class="text" name="s" value="Suchbegriff eingeben" onfocus="if (this.value == 'Im Archiv suchen...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Im Archiv suchen...';}" /></p>
	</fieldset>
</form>		</div>
	</div><!-- /masthead -->

	<div id="header">
							<div class="left-2col">
				<div class="logo" style="padding:15px 0px 15px 0px;">	
											<h1>
							<a href="http://www.spreezeitung.de/" title="Politik, Wirtschaft, Meinung und Medien">
								<img src="http://www.spreezeitung.de/logo.png" alt="SPREEZEITUNG.de" title="SPREEZEITUNG.de"/>
							</a>
						</h1>
									</div><!-- .logo -->
			</div><!-- .left-2col -->
			
			<div class="right-2col" >
				<br>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4420168320208996";
/* Header rechts NEU */
google_ad_slot = "7328959575";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>			</div><!-- .right-2col -->

			</div><!-- #header -->
	
	<div id="mainmenu">
		<ul class="mainnav dropdown">
			<li class="first"><a href="http://www.spreezeitung.de/" title="Politik, Wirtschaft, Meinung und Medien">Startseite</a></li>
			<li id="menu-item-1779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1779"><a href="http://www.spreezeitung.de/category/politik-wirtschaft/">Politik</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.spreezeitung.de/category/interviews/">Interviews</a></li>
<li id="menu-item-1780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1780"><a href="http://www.spreezeitung.de/category/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-15270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15270"><a href="http://www.spreezeitung.de/category/archiv/">Kultur</a></li>
							<li class="advertise right"><a  class="show adv_here" href="#adv_here">Abonnieren</a></li>
					</ul>
				
		<div class="clear"></div>
	</div><!-- #mainmenu -->
	<div id="submenu">
		<ul class="subnav dropdown">
		
				<li class="date right">
					<script type="text/javascript">
						<!--
						var mydate=new Date()
						var year=mydate.getYear()
						if (year < 1000)
						year+=1900
						var day=mydate.getDay()
						var month=mydate.getMonth()
						var daym=mydate.getDate()
						if (daym<10)
						daym="0"+daym
						var dayarray=new Array("Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag")
						var montharray=new Array("Januar","Februar","März","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember")
						document.write(""+dayarray[day]+", "+daym+". "+montharray[month]+" "+year+"")
						// -->
					</script>
				</li>
		</ul>
		<div class="clear"></div>
	</div><!-- /submenu --><div id="container">
	<div id="content">
		<div id="post-25560" class="entry single-default post-25560 post type-post status-publish format-standard has-post-thumbnail hentry category-gesellschaft category-top tag-afd tag-illegal tag-lobbyismus tag-meuthen-rechtsstaatichkeit tag-parteienfinanzierung">

			
			<div class="flow_hide">
					<p class="bigpicture_meta left">
						Redaktion Spreezeitung / 30. August 2017 / Keine Kommentare 
					</p><br>

			</div>
		
		<div id="post-25560" class="entry single-default post-25560 post type-post status-publish format-standard has-post-thumbnail hentry category-gesellschaft category-top tag-afd tag-illegal tag-lobbyismus tag-meuthen-rechtsstaatichkeit tag-parteienfinanzierung">
			<h1 class="entry_title">
				AfD-Sprecher Meuthen im Verdacht der illegalen Parteienfinanzierung			</h1>
			
			<p class="subtitle">Anonyme Geldgeber unterstützen die AfD seit Langem mit millionenschweren Wahlkampfhilfen. Zumindest Teile davon sind vermutlich illegal. Das belegt ein Bericht des ZDF-Magazins Frontal21. Demnach schaltete die Schweizer Goal AG Anzeigen und Großplakate für AfD-Bundessprecher Jörg Meuthen, die dieser nicht als Parteispende deklariert hat. Diese Unterstützung hatte Meuthen bislang verheimlicht.</p>		
</p> 

			<span class="right">
									</span>
				<div class="clear"></div>
			</div>
<div class="simplesocialbuttons">
<div class="simplesocialbutton ssb-button-fblike"><!-- Facebook like--><div id="fb-root"></div><div class="fb-like" data-href="http://www.spreezeitung.de/25560/afd-sprecher-meuthen-im-verdacht-der-illegalen-parteienfinanzierung/" data-send="false" data-layout="button_count" data-show-faces="false"></div></div>
<div class="simplesocialbutton ssb-button-twitter"><!-- Twitter--><a href="https://twitter.com/share" class="twitter-share-button" data-text="AfD-Sprecher Meuthen im Verdacht der illegalen Parteienfinanzierung" data-url="http://www.spreezeitung.de/25560/afd-sprecher-meuthen-im-verdacht-der-illegalen-parteienfinanzierung/" rel="nofollow"></a></div>
<div class="simplesocialbutton ssb-button-googleplus"><!-- Google Plus One--><div class="g-plusone" data-size="medium" data-href="http://www.spreezeitung.de/25560/afd-sprecher-meuthen-im-verdacht-der-illegalen-parteienfinanzierung/"></div></div>
</div>
<div id="attachment_25262" style="width: 650px" class="wp-caption aligncenter"><img src="http://www.spreezeitung.de/img/image_geheim.jpg" alt="" width="640" height="257" class="size-full wp-image-25262" srcset="http://www.spreezeitung.de/img/image_geheim.jpg 640w, http://www.spreezeitung.de/img/image_geheim-300x120.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">Illegale Parteienfinanzierung ist kein Kavaliersdelikt. (Foto: elwynn / Clipdealer.de)</p></div>
<p>Nach Recherchen des ZDF Magazins Frontal 21 und des Recherchezentrums Correctiv hat die Schweizer PR-Agentur Goal AG eine Großplakat- und Anzeigenkampagne für den AfD-Sprecher Jörg Meuthen finanziert und dazu sein Einverständnis erhalten. Nach Einschätzung von LobbyControl handelt es sich dabei um eine Sachspende im Sinne des Parteienrechts. Es besteht der Verdacht der illegalen Parteienfinanzierung.</p>
<p>Die Goal AG hat bereits die AfD-Politiker Markus Pretzell und Guido Reil mit Geldzahlungen beziehungsweise Plakaten unterstützt. Im Fall von Pretzell hatte Goal-Chef Alexander Segert gesagt, dass das Geld von einem Kunden der Agentur stamme. Reil wiederum hat ausgesagt, dass die Goal AG für die Großplakate im NRW-Wahlkampf einen „Auftraggeber“ gehabt hätte.</p>
<p><strong>AfD profitiert seit Langem von dubioser Wahlkampfhilfe</strong></p>
<p>Das Parteiengesetz verbietet anonyme Spenden, auch anonyme Sachspenden.</p>
<blockquote><p>„Guido Reils eigene Aussagen legen nahe, dass es sich hier um verbotene Strohmann-Spenden handelt“,</p></blockquote>
<p>sagt Ulrich Müller von LobbyControl. Angesichts der Parallelen zwischen den Unterstützungsaktionen für Jörg Meuthen und Guido Reil dränge sich der Verdacht auf, dass auch im Falle der Kampagne für Meuthen das Geld von anonymen Dritten kam.</p>
<blockquote><p>„Meuthen muss jetzt vollständig aufklären, welche Maßnahmen die Goal AG zu seinen Gunsten durchgeführt hat, wie er darin eingebunden war und was er über die Finanzierung wusste. Es geht hier um keine Kleinigkeit: Die AfD profitiert seit Langem von millionenschwerer, höchst dubioser Wahlkampfhilfe – und die Öffentlichkeit hat ein Recht zu erfahren, wer dahinter steht“,</p></blockquote>
<p>sagt Müller. Die Goal AG hat bislang nicht auf eine Anfrage von LobbyControl geantwortet, von wem ihre Unterstützung von Jörg Meuthens Wahlkampf 2016 bezahlt wurde.</p>
<p><strong>Meuthen versuchte, Kooperation mit Goal AG zu verschleiern</strong></p>
<p>Bereits im Mai hatte Frontal 21 gezeigt, dass die Goal AG die Meuthens Webseite für die Landtagswahl erstellt hatte (jmeuthen.de, bereits länger offline). Damals hatte Meuthen dies LobbyControl gegenüber als „unentgeltlichen“ Freundschaftsdienst von Alexander Segert bezeichnet. Auf die Frage nach weiteren Projekten der Goal AG für ihn hatte Meuthen damals geantwortet, dass er die Goal AG nicht mit Projekten beauftragt habe und keine geschäftliche Beziehungen zu der Agentur hatte.</p>
<blockquote><p>„Meuthen hat noch im Mai versucht, das Ausmaß der Unterstützung durch die Goal AG zu verschleiern. Das ist nicht akzeptabel“,</p></blockquote>
<p>kritisiert Müller.</p>
<p>Gegenüber Frontal21 hat Meuthen die Anzeigen und Großplakate eingeräumt und behauptet, dass die Aktionen der Goal AG „nach eingeholter sorgfältiger juristischer Beurteilung weder eine Parteispende für die AfD noch eine Spende für mich persönlich“ darstellen würden.</p>
<blockquote><p>„Solange Meuthen nicht erklärt, auf welcher Basis diese Einschätzung beruht, ist seine Aussage nur als unbelegte Schutzbehauptung zu werten“,</p></blockquote>
<p>so Müller.</p>
<p><strong>Bundestagsverwaltung prüft den Fall bereits</strong></p>
<blockquote><p>„Mit der Unterzeichnung einer Freistellungserklärung hat Meuthen an den Unterstützungsaktionen mitgewirkt und sie akzeptiert. Er kann sich deshalb nicht darauf berufen, dass es sich um eine unabhängige Aktion der Goal AG gehandelt habe. Meuthen sollte seine juristische Stellungnahme für die Bundestagsverwaltung veröffentlichen,&#8220;
</p></blockquote>
<p>fordert Müller. </p>
<p>Diese prüft bereits, ob die von der Goal AG erstellte Webseite als Parteispende zu verstehen ist. Das Thema Wahlwerbung aus anonymen Quellen hat damit unwiderruflich den AfD-Vorstand erreicht.</p>
<blockquote><p>„Mit Meuthen wusste ein AfD-Vorstandsmitglied von Anfang an, dass die Goal AG im Verborgenen den Wahlkampf der AfD unterstützte“,</p></blockquote>
<p>so Müller. </p>
<p>Weitere Informationen zur verdeckten Wahlwerbung für die AfD finden Sie in unserer Online-Enzyklopädie Lobbypedia unter zwei Einträgen <a href="https://lobbypedia.de/wiki/Goal_AG#Verdeckte_Wahlwerbung_f.C3.BCr_die_AfD" target="_blank">zur Goal AG</a> und dem Verein zur <a href="https://lobbypedia.de/wiki/Verein_zur_Erhaltung_der_Rechtsstaatlichkeit_und_der_bürgerlichen_Freiheiten" target="_blank">Erhaltung der Rechtstaatlichkeit</a> und der bürgerlichen Freiheiten. </p>
<div class="clear"></div>			
		</div><!-- /entry -->

		
		﻿<div id="comments">
	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/25560/afd-sprecher-meuthen-im-verdacht-der-illegalen-parteienfinanzierung/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.spreezeitung.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="c0a3bcbcdc"  name="e26a9903c1"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "b0ac9a54707ee88ed16ba3234856647f" );document.getElementById("c0a3bcbcdc").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='25560' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	
</div><!-- #comments -->	</div><!-- /main -->
		
	<div id="sidebar">
		<div class="sidebarinner">
	<div id="text-6" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">Bundestagswahl 2017</h3>
			<div class="textwidget"><p><a href="http://www.spreezeitung.de/25417/infos-und-fragen-an-kandidaten-fuer-den-bundestag/"><img src="http://www.spreezeitung.de/img/Wahlportal_Logo.jpg" /></a></p>
</div>
		</div></div>
<div id="gabfire_authorbadge-2" class="widget gabfire_authorbadge"><div class="widgetinner">					<p class="first_p">Redaktion Spreezeitung</p>
					
					<p>
						<img src="http://www.spreezeitung.de/wp-content/plugins/user-avatar/user-avatar-pic.php?src=http://www.spreezeitung.de/wp-content/uploads/avatars/10/1430695486-bpfull.jpg&#038;w=60&#038;id=10&#038;random=1431185179" alt="" class=" avatar  avatar-60  photo user-10-avatar" width="60" height="60" />						SPREEZEITUNG ist ein unabhängiges Online-Magazin. Das Magazin bietet Hintergrundberichte, Kommentare und Betrachtungen  zu den Themen Politik, Wirtschaft &amp; Gesellschaft sowie Interviews mit Unternehmern, Politikern, Managern, Journalisten, Medien-Experten und Wissenschaftlern. Sie haben Fragen und Anregungen? Schreiben Sie uns: redaktion(at)spreezeitung.de.					</p>
					
					<h3 class="widget-innertitle"></h3>
					
										
										
							
					
											<a class="author_social a_link" href="http://www.spreezeitung.de/author/redaktion-spreezeitung/">
							Artikel						</a>
										
					<div class='clear'></div></div></div>
<div class="widget">
	<script type="text/javascript"><!--
google_ad_client = "ca-pub-4420168320208996";
/* Post Sidebar 1 NEU */
google_ad_slot = "8805692777";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
<div id="gabfire_ajaxtabs-2" class="widget gabfire_ajaxtabs"><div class="widgetinner"><h3 class="widgettitle">Artikel</h3>
			<div id="light_colorscheme">
				<ul class="tab_titles">
					<li class="gab_firsttab"><a href="#first">Aktuell</a></li>					<li class="gab_secondtab"><a href="#third">Beliebt</a></li>					<li class="gab_thirdtab"><a href="#second">Kommentare</a></li>				</ul>

				<div class="panes">
										<div>
												<ul>
															<li>
									<a href="http://www.spreezeitung.de/25560/afd-sprecher-meuthen-im-verdacht-der-illegalen-parteienfinanzierung/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2Fheader_geheim-1.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="AfD-Sprecher Meuthen im Verdacht der illegalen Parteienfinanzierung" title="AfD-Sprecher Meuthen im Verdacht der illegalen Parteienfinanzierung" /></a><a href="http://www.spreezeitung.de/25560/afd-sprecher-meuthen-im-verdacht-der-illegalen-parteienfinanzierung/" title="Permalink to AfD-Sprecher Meuthen im Verdacht der illegalen Parteienfinanzierung" rel="bookmark" class="block">AfD-Sprecher Meuthen im Verdacht der illegalen Parteienfinanzierung</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/redaktion-spreezeitung/" title="Beiträge von Redaktion Spreezeitung" rel="author">Redaktion Spreezeitung</a> - <a href="http://www.spreezeitung.de/25560/afd-sprecher-meuthen-im-verdacht-der-illegalen-parteienfinanzierung/#respond">Kein Kommentar</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/25057/digitalisierung-und-der-erfolgsfaktor-kreativitaet/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2Fheader_Digitalisierung.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Digitalisierung und der Erfolgsfaktor Kreativität" title="Digitalisierung und der Erfolgsfaktor Kreativität" /></a><a href="http://www.spreezeitung.de/25057/digitalisierung-und-der-erfolgsfaktor-kreativitaet/" title="Permalink to Digitalisierung und der Erfolgsfaktor Kreativität" rel="bookmark" class="block">Digitalisierung und der Erfolgsfaktor Kreativität</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/dr-phil-christoph-quarch/" title="Beiträge von Christoph Quarch" rel="author">Christoph Quarch</a> - <a href="http://www.spreezeitung.de/25057/digitalisierung-und-der-erfolgsfaktor-kreativitaet/#respond">Kein Kommentar</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/25466/gentechniker-ueberschreiten-neue-hemmschwelle-auf-dem-weg-zu-crispr-babys/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2FHeader-5.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="CRISPR Babys: Gentechniker überschreiten neue Hemmschwelle" title="CRISPR Babys: Gentechniker überschreiten neue Hemmschwelle" /></a><a href="http://www.spreezeitung.de/25466/gentechniker-ueberschreiten-neue-hemmschwelle-auf-dem-weg-zu-crispr-babys/" title="Permalink to CRISPR Babys: Gentechniker überschreiten neue Hemmschwelle" rel="bookmark" class="block">CRISPR Babys: Gentechniker überschreiten neue Hemmschwelle</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/lars-jaeger/" title="Beiträge von Lars Jaeger" rel="author">Lars Jaeger</a> - <a href="http://www.spreezeitung.de/25466/gentechniker-ueberschreiten-neue-hemmschwelle-auf-dem-weg-zu-crispr-babys/#respond">Kein Kommentar</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/22484/bedingungsloses-grundeinkommen-beitraege-auf-einen-blick/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2FBG_Header.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Grundeinkommen &#8211; Beiträge auf einen Blick" title="Grundeinkommen &#8211; Beiträge auf einen Blick" /></a><a href="http://www.spreezeitung.de/22484/bedingungsloses-grundeinkommen-beitraege-auf-einen-blick/" title="Permalink to Grundeinkommen &#8211; Beiträge auf einen Blick" rel="bookmark" class="block">Grundeinkommen &#8211; Beiträge auf einen Blick</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/redaktion-spreezeitung/" title="Beiträge von Redaktion Spreezeitung" rel="author">Redaktion Spreezeitung</a> - <a href="http://www.spreezeitung.de/22484/bedingungsloses-grundeinkommen-beitraege-auf-einen-blick/#respond">Kein Kommentar</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/25549/massnahmen-gegen-verflechtungen-zwischen-politik-und-wirtschaft/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2FLobby_Header.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Verflechtungen zwischen Politik und Wirtschaft" title="Verflechtungen zwischen Politik und Wirtschaft" /></a><a href="http://www.spreezeitung.de/25549/massnahmen-gegen-verflechtungen-zwischen-politik-und-wirtschaft/" title="Permalink to Verflechtungen zwischen Politik und Wirtschaft" rel="bookmark" class="block">Verflechtungen zwischen Politik und Wirtschaft</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/redaktion-spreezeitung/" title="Beiträge von Redaktion Spreezeitung" rel="author">Redaktion Spreezeitung</a> - <a href="http://www.spreezeitung.de/25549/massnahmen-gegen-verflechtungen-zwischen-politik-und-wirtschaft/#respond">Kein Kommentar</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/25540/wirtschaft-im-euroraum-knackt-2/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2FHeader_Produktion1.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Wirtschaft im Euroraum wächst weiter an" title="Wirtschaft im Euroraum wächst weiter an" /></a><a href="http://www.spreezeitung.de/25540/wirtschaft-im-euroraum-knackt-2/" title="Permalink to Wirtschaft im Euroraum wächst weiter an" rel="bookmark" class="block">Wirtschaft im Euroraum wächst weiter an</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/dr-alexander-krueger/" title="Beiträge von Dr. Alexander Krüger" rel="author">Dr. Alexander Krüger</a> - <a href="http://www.spreezeitung.de/25540/wirtschaft-im-euroraum-knackt-2/#respond">Kein Kommentar</a></span>
																	</li>
													</ul>
					</div>
					
										<div>
												<ul>
															<li>
									<a href="http://www.spreezeitung.de/18743/germanwings-absturz-offener-brief-von-andy-neumann-bdk-an-kai-diekmann/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2Fhotspot.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Offener Brief an Kai Diekmann (BILD)" title="Offener Brief an Kai Diekmann (BILD)" /></a>									<a href="http://www.spreezeitung.de/18743/germanwings-absturz-offener-brief-von-andy-neumann-bdk-an-kai-diekmann/" title="Permalink to Offener Brief an Kai Diekmann (BILD)" rel="bookmark">Offener Brief an Kai Diekmann (BILD)</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/spreezeitung/" title="Beiträge von SPZ / up" rel="author">SPZ / up</a> - <a href="http://www.spreezeitung.de/18743/germanwings-absturz-offener-brief-von-andy-neumann-bdk-an-kai-diekmann/#comments">139 Kommentare</a></span>
																	</li>
															<li>
																		<a href="http://www.spreezeitung.de/2812/gertrud-hoehler-und-der-geballte-zorn-der-medien/" title="Permalink to Gertrud Höhler und der geballte Zorn der Medien" rel="bookmark">Gertrud Höhler und der geballte Zorn der Medien</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/ursula-pidun/" title="Beiträge von Ursula Pidun" rel="author">Ursula Pidun</a> - <a href="http://www.spreezeitung.de/2812/gertrud-hoehler-und-der-geballte-zorn-der-medien/#comments">32 Kommentare</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/12263/euro-krise-die-politik-bereitet-vor-und-steht-schmiere/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2FEuro-Krise-Buch.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="&#8222;Die Politik bereitet vor und steht Schmiere&#8220;" title="&#8222;Die Politik bereitet vor und steht Schmiere&#8220;" /></a>									<a href="http://www.spreezeitung.de/12263/euro-krise-die-politik-bereitet-vor-und-steht-schmiere/" title="Permalink to &#8222;Die Politik bereitet vor und steht Schmiere&#8220;" rel="bookmark">&#8222;Die Politik bereitet vor und steht Schmiere&#8220;</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/ursula-pidun/" title="Beiträge von Ursula Pidun" rel="author">Ursula Pidun</a> - <a href="http://www.spreezeitung.de/12263/euro-krise-die-politik-bereitet-vor-und-steht-schmiere/#comments">30 Kommentare</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/22673/dm-gruender-goetz-werner-bedingungsloses-grundeinkommen-ist-eine-frage-des-menschenbildes/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2FGW_Image.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Götz Werner (dm): Grundeinkommen ist eine Frage des Menschenbildes" title="Götz Werner (dm): Grundeinkommen ist eine Frage des Menschenbildes" /></a>									<a href="http://www.spreezeitung.de/22673/dm-gruender-goetz-werner-bedingungsloses-grundeinkommen-ist-eine-frage-des-menschenbildes/" title="Permalink to Götz Werner (dm): Grundeinkommen ist eine Frage des Menschenbildes" rel="bookmark">Götz Werner (dm): Grundeinkommen ist eine Frage des Menschenbildes</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/ursula-pidun/" title="Beiträge von Ursula Pidun" rel="author">Ursula Pidun</a> - <a href="http://www.spreezeitung.de/22673/dm-gruender-goetz-werner-bedingungsloses-grundeinkommen-ist-eine-frage-des-menschenbildes/#comments">24 Kommentare</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/7998/vertritt-die-afd-demokratiefeindliche-positionen/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2Frebellion.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Vertritt die AfD demokratiefeindliche Positionen?" title="Vertritt die AfD demokratiefeindliche Positionen?" /></a>									<a href="http://www.spreezeitung.de/7998/vertritt-die-afd-demokratiefeindliche-positionen/" title="Permalink to Vertritt die AfD demokratiefeindliche Positionen?" rel="bookmark">Vertritt die AfD demokratiefeindliche Positionen?</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/ursula-pidun/" title="Beiträge von Ursula Pidun" rel="author">Ursula Pidun</a> - <a href="http://www.spreezeitung.de/7998/vertritt-die-afd-demokratiefeindliche-positionen/#comments">21 Kommentare</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/9702/dirk-mueller-und-der-showdown-bei-markus-lanz/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2Fheader_LA.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Dirk Müller und der &#8222;Showdown&#8220; bei Lanz" title="Dirk Müller und der &#8222;Showdown&#8220; bei Lanz" /></a>									<a href="http://www.spreezeitung.de/9702/dirk-mueller-und-der-showdown-bei-markus-lanz/" title="Permalink to Dirk Müller und der &#8222;Showdown&#8220; bei Lanz" rel="bookmark">Dirk Müller und der &#8222;Showdown&#8220; bei Lanz</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/roland-hermanns/" title="Beiträge von Roland Hermanns" rel="author">Roland Hermanns</a> - <a href="http://www.spreezeitung.de/9702/dirk-mueller-und-der-showdown-bei-markus-lanz/#comments">18 Kommentare</a></span>
																	</li>
													</ul>
					</div>
					
										<div>
												<ul>
							<li class="no-list-image"><img alt='' src='http://2.gravatar.com/avatar/54dc7ed387ae16d108a035b6af31cf5f?s=35&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/54dc7ed387ae16d108a035b6af31cf5f?s=70&amp;d=mm&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>Paul Recht</strong>: <a href="http://www.spreezeitung.de/25482/durchbruch-fuer-das-bedingungslose-grundeinkommen/" rel="bookmark">Durchbruch beim bedingungslosen Grundeinkommen</a></li><li class="no-list-image"><img alt='' src='http://1.gravatar.com/avatar/a57a01431fd5af99d819aee735115672?s=35&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a57a01431fd5af99d819aee735115672?s=70&amp;d=mm&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>siri</strong>: <a href="http://www.spreezeitung.de/25482/durchbruch-fuer-das-bedingungslose-grundeinkommen/" rel="bookmark">Durchbruch beim bedingungslosen Grundeinkommen</a></li><li class="no-list-image"><img alt='' src='http://1.gravatar.com/avatar/7f5c1e96ba4bc35f5788b6af335a4a13?s=35&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7f5c1e96ba4bc35f5788b6af335a4a13?s=70&amp;d=mm&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>Robert Schneider</strong>: <a href="http://www.spreezeitung.de/25482/durchbruch-fuer-das-bedingungslose-grundeinkommen/" rel="bookmark">Durchbruch beim bedingungslosen Grundeinkommen</a></li><li class="no-list-image"><img alt='' src='http://2.gravatar.com/avatar/edc6fb5391c8611d47b15dec841f34da?s=35&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/edc6fb5391c8611d47b15dec841f34da?s=70&amp;d=mm&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>Spindler Pia</strong>: <a href="http://www.spreezeitung.de/25482/durchbruch-fuer-das-bedingungslose-grundeinkommen/" rel="bookmark">Durchbruch beim bedingungslosen Grundeinkommen</a></li><li class="no-list-image"><img alt='' src='http://2.gravatar.com/avatar/552d4b669ab59203adbd125b8d03aeab?s=35&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/552d4b669ab59203adbd125b8d03aeab?s=70&amp;d=mm&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>Jeanette Schirrmann</strong>: <a href="http://www.spreezeitung.de/25482/durchbruch-fuer-das-bedingungslose-grundeinkommen/" rel="bookmark">Durchbruch beim bedingungslosen Grundeinkommen</a></li><li class="no-list-image"><img alt='' src='http://2.gravatar.com/avatar/5c6cf81c471026cf94105a6469fa1e1a?s=35&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5c6cf81c471026cf94105a6469fa1e1a?s=70&amp;d=mm&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>Heinrich Malzer</strong>: <a href="http://www.spreezeitung.de/25482/durchbruch-fuer-das-bedingungslose-grundeinkommen/" rel="bookmark">Durchbruch beim bedingungslosen Grundeinkommen</a></li>						</ul>
					</div>
									</div>
				
				<div class="clear"></div>
			</div>

			<div class='clear'></div></div></div>
<div class="widget">
	<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Post Sidebar 2 NEU -->
<ins class="adsbygoogle" style="width:300px;height:250px"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><!-- .sidebarinner -->	</div><!-- /sidebar -->
</div><!-- /container --></div><!-- end of wrapper -->

<div id="footer">
	<div id="foo_widget1">
			</div>
			
	<div id="foo_widget2">	
			</div>
	
	<div id="foo_widget3">
			</div>
			
	<div id="foo_widget4">	
			</div>
</div>

<div id="footer_data">	
	<ul class="footerpages">	
		<li class="first"><a href="http://www.spreezeitung.de/" title="Politik, Wirtschaft, Meinung und Medien">Home</a></li>
		<li id="menu-item-14415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14415"><a href="http://www.spreezeitung.de/kontakt/">Kontakt</a></li>
<li id="menu-item-14487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14487"><a href="http://www.spreezeitung.de/impressum/">Impressum</a></li>
		<li><a rel="nofollow" href="http://feeds.feedburner.com//SPREEZ">RSS</a></li>
		<li class="right"><a href="#top" title="SPREEZEITUNG.de" rel="home"><strong>&uarr;</strong> SPREEZEITUNG.de</a></li>
	</ul>
	

	<div class="clear"></div>

	<p id="footer-left-side">
					<a href="http://www.spreezeitung.de/" title="SPREEZEITUNG.de" rel="home">SPREEZEITUNG.de</a>
			</p><!-- #site-info -->
				
	<p id="footer-right-side">
				
<!-- Simple Social Buttons plugin -->
<script type="text/javascript">
//<![CDATA[
// google plus
window.___gcfg = {lang: 'de'};
(function() {
   var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
   po.src = 'https://apis.google.com/js/plusone.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
// facebook
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// twitter
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
// ]]>
</script>
<!-- /End of Simple Social Buttons -->


	<div id="fb-root"></div>
	<script type='text/javascript'>
	<!--
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	// -->
	</script><script type='text/javascript' src='http://www.spreezeitung.de/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/plugins/gabfire-widget-pack/js/jquery.tools.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
	</p> <!-- #footer-right-side -->
	
</div><!-- /footer_data -->

				<div class="hide">
				<div id="adv_here">
					<div id="gabfire_feedburner_widget-2" class="widget gabfire_feedburner_widget"><div class="widgetinner"><h3 class="widgettitle">Abonnieren</h3>
					
					<form class="gabfire_f_widget" action="//feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('//feedburner.google.com/fb/a/mailverify?uri=SPREEZ', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
						<fieldset style="background:#efefef;border:1px solid #cccccc;">
							<input type="email" style="width:80%;color:#555555;background:#efefef" class="text" name="email" value="E-Mail-Adresse hier eingeben" onfocus="if (this.value == 'E-Mail-Adresse hier eingeben') {this.value = '';}" onblur="if (this.value == '') {this.value = 'E-Mail-Adresse hier eingeben';}" />
							<input type="hidden" value="SPREEZ" name="uri" />
							<input type="hidden" name="loc" value="de-DE"/>
							<input type="image" class="feedburner_submit" src="http://www.spreezeitung.de/wp-content/themes/de/framework/images/add.png" alt="Subscribe" />
						</fieldset>
					</form>
							
			
			<div class='clear'></div></div></div>
		
				</div>
			</div>
		
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-33868178-1']);
  _gaq.push(['_setDomainName', 'spreezeitung.de']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>	
</body>
</html>