<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
<title>Lobbyismus muss fair und transparent sein - SPREEZEITUNG.de | SPREEZEITUNG.de</title>

	<link rel="stylesheet" type="text/css" media="all" href="http://www.spreezeitung.de/wp-content/themes/de/style.css" />
	
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://feeds.feedburner.com//SPREEZ" />	
	<link rel="pingback" href="http://www.spreezeitung.de/xmlrpc.php" />

	
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Viele Bürger haben den Eindruck, dass Wirtschaft und Interessenverbände übermäßig und ungestört Einfluss auf die Politik nehmen. Damit muss Schluss sein."/>
<link rel="canonical" href="http://www.spreezeitung.de/25220/lobbyismus-muss-endlich-fair-und-transparent-sein/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lobbyismus muss fair und transparent sein - SPREEZEITUNG.de" />
<meta property="og:description" content="Viele Bürger haben den Eindruck, dass Wirtschaft und Interessenverbände übermäßig und ungestört Einfluss auf die Politik nehmen. Damit muss Schluss sein." />
<meta property="og:url" content="http://www.spreezeitung.de/25220/lobbyismus-muss-endlich-fair-und-transparent-sein/" />
<meta property="og:site_name" content="SPREEZEITUNG.de" />
<meta property="article:tag" content="Einfluss" />
<meta property="article:tag" content="Einflussnahme" />
<meta property="article:tag" content="Lobby" />
<meta property="article:tag" content="Lobbyismus" />
<meta property="article:tag" content="Politik" />
<meta property="article:section" content="Debatte" />
<meta property="article:published_time" content="2017-06-28T13:18:04+00:00" />
<meta property="article:modified_time" content="2017-06-28T14:53:51+00:00" />
<meta property="og:updated_time" content="2017-06-28T14:53:51+00:00" />
<meta property="og:image" content="http://www.spreezeitung.de/img/header_geheim.jpg" />
<meta property="og:image:width" content="942" />
<meta property="og:image:height" content="381" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Viele Bürger haben den Eindruck, dass Wirtschaft und Interessenverbände übermäßig und ungestört Einfluss auf die Politik nehmen. Damit muss Schluss sein." />
<meta name="twitter:title" content="Lobbyismus muss fair und transparent sein - SPREEZEITUNG.de" />
<meta name="twitter:image" content="http://www.spreezeitung.de/img/header_geheim.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SPREEZEITUNG.de &raquo; Feed" href="http://www.spreezeitung.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="SPREEZEITUNG.de &raquo; Kommentar-Feed" href="http://www.spreezeitung.de/comments/feed/" />

<script>
var MP3jPLAYLISTS = [];
var MP3jPLAYERS = [];
</script>
<link rel="alternate" type="application/rss+xml" title="SPREEZEITUNG.de &raquo; Lobbyismus muss fair und transparent sein Kommentar-Feed" href="http://www.spreezeitung.de/25220/lobbyismus-muss-endlich-fair-und-transparent-sein/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.spreezeitung.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='crafty-social-buttons-styles-css'  href='http://www.spreezeitung.de/wp-content/plugins/crafty-social-buttons/css/public.min.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://www.spreezeitung.de/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='mp3-jplayer-css'  href='http://www.spreezeitung.de/wp-content/plugins/mp3-jplayer/css/v1-skins/v1-dark.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxcss-css'  href='http://www.spreezeitung.de/wp-content/themes/de/inc/js/fancybox/jquery.fancybox-1.3.4.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/jquery.cycle.all.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/slides.min.jquery.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/jCarouselLite.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/superfish-1.4.8.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/fancybox/jquery.mousewheel-3.0.4.pack.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://www.spreezeitung.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.spreezeitung.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.spreezeitung.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://www.spreezeitung.de/?p=25220' />
<link rel="alternate" type="application/json+oembed" href="http://www.spreezeitung.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spreezeitung.de%2F25220%2Flobbyismus-muss-endlich-fair-und-transparent-sein%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.spreezeitung.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spreezeitung.de%2F25220%2Flobbyismus-muss-endlich-fair-und-transparent-sein%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #27302a;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<!-- Simple Social Buttons style sheet -->
<style type="text/css">
   div.simplesocialbuttons { height: 20px; margin: 10px auto 10px 0; text-align: left; clear: left; }
   div.simplesocialbutton { float: left; }
   div.ssb-button-googleplus { width: 100px; }
   div.ssb-button-fblike { width: 140px; line-height: 1; }
   div.ssb-button-twitter { width: 130px; }
   div.ssb-button-pinterest { width: 100px; }
   .fb-like iframe { max-width: none !important; }
</style>
<!-- End of Simple Social Buttons -->

<link href="http://www.spreezeitung.de/wp-content/themes/de/styles/blue.css" rel="stylesheet" type="text/css" />
<!-- Custom Styling -->
<style type="text/css">
#featured_a_posts .meta_date, #subfeatured .meta_date, .subleftpost .postmeta, #secondary-content .meta_date, .archive .meta_date, .search .meta_date {display:none !important;}

#bnews .postmeta {
display: none;
}  </style>

	<script type='text/javascript'>
	<!--
	(function($) {
		$(document).ready(function() { 
			
			$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false; });
			
			$("ul.tabs").tabs("div.panes > div");
			$("ul.sc_tabs").tabs("div.sc_tabs-content > div");
			
			$("a[rel=gab_gallery]").fancybox({
			'transitionIn'		: 'none',
			'transitionOut'		: 'none',
			'titlePosition' 	: 'over',
			'titleFormat'       : function(title, currentArray, currentIndex, currentOpts) {
				return '<span id="fancybox-title-over">' + title /* + ' ('+(currentIndex + 1) + ' / ' + currentArray.length + ')' */ +'</span>';
			}
			});			
			
			$(".show").fancybox({  
				'titleShow'     : 'false',  
				'transitionIn'      : 'fade',  
				'transitionOut'     : 'fade'  
			});
			
			$(".iframe").fancybox({	
				'width'	: '75%',
				'height' : '75%',
				'autoScale'     	: false,
				'transitionIn'		: 'none',
				'transitionOut'		: 'none',
				'type'				: 'iframe'
			});				
			
						$('#slides').slides({
								autoHeight: true
			});
			
		});
	})(jQuery);
	// -->
	</script>
<link rel="shortcut icon" href="http://www.spreezeitung.de/wp-content/themes/de/framework/admin//images/favicon.ico" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f1f1f1; }
</style>
	
		
		
		
	<!--[if IE 7]>
		<style type="text/css" media="screen">
			.dropdown_col,.mainnav ul,.subnav ul {display:none !important}
			.mainnav .sf-with-ul,.subnav .sf-with-ul {background:none;padding-right:9px !important}
		</style>
	<![endif]-->
	
	</head>

<body class="post-template-default single single-post postid-25220 single-format-standard custom-background">


<div class="wrapper">
	<div id="masthead">
		<ul class="mastheadnav dropdown">	
			<li class="first"><a href="http://www.spreezeitung.de/" title="Politik, Wirtschaft, Meinung und Medien">Startseite</a></li>
			<li id="menu-item-14520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14520"><a href="http://www.spreezeitung.de/kontakt/">Kontakt</a></li>
								</ul>			
		<div class="search">
			<form action="http://www.spreezeitung.de/" class="gab_search_style2" style="background:url(http://www.spreezeitung.de/wp-content/themes/de/framework/images/bgr_search_box.png) no-repeat;">
	<fieldset>
		<p><input type="image"  src="http://www.spreezeitung.de/wp-content/themes/de/framework/images/bgr_search_box-submit.png" value="" class="submit_style2" /></p>
		<p><input type="text" class="text" name="s" value="Suchbegriff eingeben" onfocus="if (this.value == 'Im Archiv suchen...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Im Archiv suchen...';}" /></p>
	</fieldset>
</form>		</div>
	</div><!-- /masthead -->

	<div id="header">
							<div class="left-2col">
				<div class="logo" style="padding:15px 0px 15px 0px;">	
											<h1>
							<a href="http://www.spreezeitung.de/" title="Politik, Wirtschaft, Meinung und Medien">
								<img src="http://www.spreezeitung.de/logo.png" alt="SPREEZEITUNG.de" title="SPREEZEITUNG.de"/>
							</a>
						</h1>
									</div><!-- .logo -->
			</div><!-- .left-2col -->
			
			<div class="right-2col" >
				<br>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4420168320208996";
/* Header rechts NEU */
google_ad_slot = "7328959575";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>			</div><!-- .right-2col -->

			</div><!-- #header -->
	
	<div id="mainmenu">
		<ul class="mainnav dropdown">
			<li class="first"><a href="http://www.spreezeitung.de/" title="Politik, Wirtschaft, Meinung und Medien">Startseite</a></li>
			<li id="menu-item-1779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1779"><a href="http://www.spreezeitung.de/category/politik-wirtschaft/">Politik</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.spreezeitung.de/category/interviews/">Interviews</a></li>
<li id="menu-item-1780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1780"><a href="http://www.spreezeitung.de/category/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-15270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15270"><a href="http://www.spreezeitung.de/category/archiv/">Kultur</a></li>
							<li class="advertise right"><a  class="show adv_here" href="#adv_here">Abonnieren</a></li>
					</ul>
				
		<div class="clear"></div>
	</div><!-- #mainmenu -->
	<div id="submenu">
		<ul class="subnav dropdown">
		
				<li class="date right">
					<script type="text/javascript">
						<!--
						var mydate=new Date()
						var year=mydate.getYear()
						if (year < 1000)
						year+=1900
						var day=mydate.getDay()
						var month=mydate.getMonth()
						var daym=mydate.getDate()
						if (daym<10)
						daym="0"+daym
						var dayarray=new Array("Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag")
						var montharray=new Array("Januar","Februar","März","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember")
						document.write(""+dayarray[day]+", "+daym+". "+montharray[month]+" "+year+"")
						// -->
					</script>
				</li>
		</ul>
		<div class="clear"></div>
	</div><!-- /submenu --><div id="container">
	<div id="content">
		<div id="post-25220" class="entry single-default post-25220 post type-post status-publish format-standard has-post-thumbnail hentry category-gesellschaft category-top tag-einfluss tag-einflussnahme tag-lobby tag-lobbyismus tag-berlin">

			
			<div class="flow_hide">
					<p class="bigpicture_meta left">
						Redaktion Spreezeitung / 28. Juni 2017 / Keine Kommentare 
					</p><br>

			</div>
		
		<div id="post-25220" class="entry single-default post-25220 post type-post status-publish format-standard has-post-thumbnail hentry category-gesellschaft category-top tag-einfluss tag-einflussnahme tag-lobby tag-lobbyismus tag-berlin">
			<h1 class="entry_title">
				Lobbyismus muss fair und transparent sein			</h1>
			
			<p class="subtitle">Viele Bürgerinnen und Bürger haben den Eindruck, dass Wirtschaft und Interessenverbände übermäßig und ungestört Einfluss auf politische Entscheidungsträger nehmen. Transparency International Deutschland e.V. und LobbyControl fordern in einem heute veröffentlichten Zehn-Punkte-Papier schärfere Regeln und mehr Transparenz beim Lobbyismus. </p>		
</p> 

			<span class="right">
									</span>
				<div class="clear"></div>
			</div>
<div class="simplesocialbuttons">
<div class="simplesocialbutton ssb-button-fblike"><!-- Facebook like--><div id="fb-root"></div><div class="fb-like" data-href="http://www.spreezeitung.de/25220/lobbyismus-muss-endlich-fair-und-transparent-sein/" data-send="false" data-layout="button_count" data-show-faces="false"></div></div>
<div class="simplesocialbutton ssb-button-twitter"><!-- Twitter--><a href="https://twitter.com/share" class="twitter-share-button" data-text="Lobbyismus muss fair und transparent sein" data-url="http://www.spreezeitung.de/25220/lobbyismus-muss-endlich-fair-und-transparent-sein/" rel="nofollow"></a></div>
<div class="simplesocialbutton ssb-button-googleplus"><!-- Google Plus One--><div class="g-plusone" data-size="medium" data-href="http://www.spreezeitung.de/25220/lobbyismus-muss-endlich-fair-und-transparent-sein/"></div></div>
</div>
<div class="pf-content"><div id="attachment_12810" style="width: 650px" class="wp-caption aligncenter"><img class="size-full wp-image-12810" src="http://www.spreezeitung.de/img/Regierungsbildung.jpg" alt="" width="640" height="265" srcset="http://www.spreezeitung.de/img/Regierungsbildung.jpg 992w, http://www.spreezeitung.de/img/Regierungsbildung-300x124.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">Überbordender Lobbyismus hat das Vertrauen der Bürger in die Politik zerstört. (Foto: Clipdealer.de)</p></div>
<p>Viele Bürgerinnen und Bürger haben den Eindruck, dass Wirtschaft und Interessenverbände übermäßig und ungestört Einfluss auf politische Entscheidungsträger nehmen. Transparency International Deutschland e.V. und LobbyControl fordern in einem heute veröffentlichten Zehn-Punkte-Papier schärfere Regeln und mehr Transparenz beim Lobbyismus.</p>
<p>Dies sei nötig, um verloren gegangenes Vertrauen in die Demokratie zurückzugewinnen. Die zehn Vorschläge richten sich sowohl an die Interessenvertreter als auch an die Politik. In einem gemeinsamen Positionspapier fordern die Organisationen ein verpflichtendes Lobbyregister, die Einsetzung eines Transparenz-Beauftragten und einen Legislativen Fußabdruck.</p>
<p>Dazu Edda Müller, Vorsitzende von Transparency Deutschland:</p>
<blockquote><p>„Die Menschen haben zunehmend den Eindruck, dass nicht alle Interessen in unserem Land die gleichen Chancen haben, von der Politik wahrgenommen zu werden. Sie haben zum Beispiel ein Recht zu erfahren, wer den Verkehrsminister und die Bundeskanzlerin hinsichtlich des Umgangs mit dem Dieselabgasskandal beraten hat.“</p></blockquote>
<p><strong>Deutschland hat Nachholbedarf bei Lobbyregulierung</strong></p>
<blockquote><p>„Lobbyismus braucht klare Regeln. Hier hat Deutschland erheblichen Nachholbedarf. Momentan können Lobbyisten hierzulande weitgehend im Verborgenen und ohne Schranken operieren. Das führt regelmäßig zu Lobbyskandalen wie zuletzt &#8218;Cum/Ex&#8216;, &#8218;Dieselgate&#8216; oder &#8218;Rent-a-Sozi&#8216;. Mit unseren zehn Forderungen wollen wir dieses Muster durchbrechen&#8220;,</p></blockquote>
<p>so Timo Lange von LobbyControl.</p>
<p>Auch die Regelungen im Hinblick auf Interessenkonflikte sind verbesserungswürdig. Um die<br />
Unabhängigkeit der Abgeordneten und Parteien von Einzelinteressen nicht zu gefährden, müssen nebenberufliche Tätigkeiten besser geregelt und mehr Transparenz bei Parteispenden und &#8211; sponsoring geschaffen werden.</p>
<p><strong>Keine Lobbyisten in Ministerien</strong></p>
<p>Die Erarbeitung von Gesetzen ist Aufgabe der Legislative und der Exekutive. Vor diesem Hintergrund fordern LobbyControl und Transparency Deutschland, dass externe Beratungsleistungen im Rahmen des legislativen Fußabdrucks dokumentiert werden müssen. Grundsätzlich sollte die Beschäftigung externer Interessenvertreter in Bundesministerien und Bundesbehörden beendet werden. Schließlich sollte bei der Besetzung von Beratungsgremien eine Verpflichtung zur Veröffentlichung der personellen Zusammensetzung und die Einführung von obligatorischen Interessenerklärungen ihrer Mitglieder verankert werden.</p>
<p>Transparency Deutschland und LobbyControl werden den Bundestagswahlkampf in den kommenden Wochen weiter begleiten. Das gemeinsame Ziel ist es, dass die Forderungen verbindlich und nicht nur als Fußnote im Koalitionsvertrag vereinbart werden. Wer immer nach dem 24. September auf Bundesebene regiert, muss sich ordentlich ins Zeug legen, um verloren gegangenes Vertrauen zurück zu gewinnen.</p>
<p><strong>Hintergrund</strong></p>
<p>Regulierung und Transparenz von Einflussnahme und Lobbyismus, <strong><a href="https://www.lobbycontrol.de/wp-content/uploads/Positionspapier-Regulierung-Lobbyismus_2017.pdf" target="_blank" rel="noopener">Positionspapier von Transparency Deutschland und LobbyControl</a></strong>, Juni 2017 (pdf, 1,1 MB)</p>
<p>LobbyControl hat mit dem kürzlich veröffentlichten <strong><a href="http://www.lobbycontrol.de/lobbyreport2017" target="_blank" rel="noopener">Lobbyreport 2017</a></strong> eine Bilanz der Politik der großen Koalition im Bereich Lobbyismus und Lobbykontrolle gezogen. Der Report formuliert Handlungsempfehlungen in sechs zentralen Feldern der Lobbyregulierung.</p>
<p>Das Thema &#8222;Lobbyismus&#8220; ist eines der Schwerpunktthemen von Transparency Deutschland im Wahljahr 2017. Die 18 Kernforderungen an die deutsche Politik zur Bundestagswahl finden Sie <strong><a href="https://www.transparency.de/Bundestagswahl.2871.0.html" target="_blank" rel="noopener">HIER</a></strong>.</p>
<p><a href="https://www.facebook.com/spreezeitung" target="_blank" rel="noopener"><strong>Folgen Sie Spreezeitung auf Facebook</strong></a>, um keine spannenden Artikel zu verpassen.</p>
<div class="crafty-social-buttons crafty-social-share-buttons crafty-social-buttons-size-3 crafty-social-buttons-align-left crafty-social-buttons-caption-inline-block"><span class="crafty-social-caption">Per E-Mail empfehlen:</span><ul class="crafty-social-buttons-list"><li><a href="mailto:?Subject=Lobbyismus%20muss%20fair%20und%20transparent%20sein&#038;Body=Das%20hier%20finde%20ich%20interessant:%20http://www.spreezeitung.de/25220/lobbyismus-muss-endlich-fair-und-transparent-sein/" class="crafty-social-button csb-email hover-none" title="Share via Email" ><img  class="crafty-social-button-image" alt="Share via Email" width="32" height="32" src="http://www.spreezeitung.de/wp-content/plugins/crafty-social-buttons/buttons/somacro/email.png" /></a></li></ul></div><div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" class="noslimstat"><span class="printfriendly-text2 printandpdf"><img style="border:none;margin-right:6px;display:inline-block" src="https://cdn.printfriendly.com/pf-print-icon.gif" width="16" height="15" alt="Print Friendly Version of this page" />Print <img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin:0 6px;display:inline-block" src="https://cdn.printfriendly.com/pf-pdf-icon.gif" width="12" height="12" alt="Get a PDF version of this webpage" />PDF</span></a></div></div><div class="clear"></div>			
		</div><!-- /entry -->

		
		﻿<div id="comments">
	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/25220/lobbyismus-muss-endlich-fair-und-transparent-sein/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+SPREEZ+%28SPREEZEITUNG.de%29#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.spreezeitung.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="02b1f18d72"  name="861c7b0b86"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "fbe1d5bc8cb5c37a2d34872f17eadd93" );document.getElementById("02b1f18d72").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='25220' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	
</div><!-- #comments -->	</div><!-- /main -->
		
	<div id="sidebar">
		<div class="sidebarinner">
	<div id="text-5" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">Unser aktuelles Schwerpunktthema:</h3>
			<div class="textwidget"><p><strong>Bedingungsloses Grundeinkommen:</strong></p>
<h3><center><strong><a href="http://www.spreezeitung.de/22484/bedingungsloses-grundeinkommen-alle-beitraege-auf-einen-blick/"> Beiträge auf einen Blick</a></strong></center></h3>
</div>
		</div></div>
<div id="gabfire_authorbadge-2" class="widget gabfire_authorbadge"><div class="widgetinner">					<p class="first_p">Redaktion Spreezeitung</p>
					
					<p>
						<img src="http://www.spreezeitung.de/wp-content/plugins/user-avatar/user-avatar-pic.php?src=http://www.spreezeitung.de/wp-content/uploads/avatars/10/1430695486-bpfull.jpg&#038;w=60&#038;id=10&#038;random=1431185179" alt="" class=" avatar  avatar-60  photo user-10-avatar" width="60" height="60" />						SPREEZEITUNG ist ein unabhängiges Online-Magazin. Das Magazin bietet Hintergrundberichte, Kommentare und Betrachtungen  zu den Themen Politik, Wirtschaft &amp; Gesellschaft sowie Interviews mit Unternehmern, Politikern, Managern, Journalisten, Medien-Experten und Wissenschaftlern. Sie haben Fragen und Anregungen? Schreiben Sie uns: redaktion(at)spreezeitung.de.					</p>
					
					<h3 class="widget-innertitle"></h3>
					
										
										
							
					
											<a class="author_social a_link" href="http://www.spreezeitung.de/author/redaktion-spreezeitung/">
							Artikel						</a>
										
					<div class='clear'></div></div></div>
<div class="widget">
	<script type="text/javascript"><!--
google_ad_client = "ca-pub-4420168320208996";
/* Post Sidebar 1 NEU */
google_ad_slot = "8805692777";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
<div id="gabfire_ajaxtabs-2" class="widget gabfire_ajaxtabs"><div class="widgetinner"><h3 class="widgettitle">Artikel</h3>
			<div id="light_colorscheme">
				<ul class="tab_titles">
					<li class="gab_firsttab"><a href="#first">Aktuell</a></li>					<li class="gab_secondtab"><a href="#third">Beliebt</a></li>					<li class="gab_thirdtab"><a href="#second">Kommentare</a></li>				</ul>

				<div class="panes">
										<div>
												<ul>
															<li>
									<a href="http://www.spreezeitung.de/25220/lobbyismus-muss-endlich-fair-und-transparent-sein/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2Fheader_geheim.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Lobbyismus muss fair und transparent sein" title="Lobbyismus muss fair und transparent sein" /></a><a href="http://www.spreezeitung.de/25220/lobbyismus-muss-endlich-fair-und-transparent-sein/" title="Permalink to Lobbyismus muss fair und transparent sein" rel="bookmark" class="block">Lobbyismus muss fair und transparent sein</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/redaktion-spreezeitung/" title="Beiträge von Redaktion Spreezeitung" rel="author">Redaktion Spreezeitung</a> - <a href="http://www.spreezeitung.de/25220/lobbyismus-muss-endlich-fair-und-transparent-sein/#respond">Kein Kommentar</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/25209/ifo-geschaeftsklima-sommer-sonne-kaktus/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2FHeader_Produktion1.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="ifo-Geschäftsklima: „Sommer, Sonne, Kaktus!“" title="ifo-Geschäftsklima: „Sommer, Sonne, Kaktus!“" /></a><a href="http://www.spreezeitung.de/25209/ifo-geschaeftsklima-sommer-sonne-kaktus/" title="Permalink to ifo-Geschäftsklima: „Sommer, Sonne, Kaktus!“" rel="bookmark" class="block">ifo-Geschäftsklima: „Sommer, Sonne, Kaktus!“</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/dr-alexander-krueger/" title="Beiträge von Dr. Alexander Krüger" rel="author">Dr. Alexander Krüger</a> - <a href="http://www.spreezeitung.de/25209/ifo-geschaeftsklima-sommer-sonne-kaktus/#respond">Kein Kommentar</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/9049/angela-merke-pragmatisch-taktisch-und-klug/" title="Permalink to Angela Merkel &#8211; pragmatisch, taktisch und klug?" rel="bookmark" class="block">Angela Merkel &#8211; pragmatisch, taktisch und klug?</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/marlen-albertini/" title="Beiträge von Marlen Albertini" rel="author">Marlen Albertini</a> - <a href="http://www.spreezeitung.de/9049/angela-merke-pragmatisch-taktisch-und-klug/#respond">Kein Kommentar</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/25170/ngos-wollen-tausende-lobby-papiere-oeffentlich-machen/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2Fheader_geheim.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="NGOs wollen tausende Lobby-Papiere öffentlich machen" title="NGOs wollen tausende Lobby-Papiere öffentlich machen" /></a><a href="http://www.spreezeitung.de/25170/ngos-wollen-tausende-lobby-papiere-oeffentlich-machen/" title="Permalink to NGOs wollen tausende Lobby-Papiere öffentlich machen" rel="bookmark" class="block">NGOs wollen tausende Lobby-Papiere öffentlich machen</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/redaktion-spreezeitung/" title="Beiträge von Redaktion Spreezeitung" rel="author">Redaktion Spreezeitung</a> - <a href="http://www.spreezeitung.de/25170/ngos-wollen-tausende-lobby-papiere-oeffentlich-machen/#respond">Kein Kommentar</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/25204/bundesregierung-muss-gesetz-zur-vorratsdatenspeicherung-kippen/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2FHeader_Datenschutz.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Bundesregierung muss Gesetz zur Vorratsdatenspeicherung kippen" title="Bundesregierung muss Gesetz zur Vorratsdatenspeicherung kippen" /></a><a href="http://www.spreezeitung.de/25204/bundesregierung-muss-gesetz-zur-vorratsdatenspeicherung-kippen/" title="Permalink to Bundesregierung muss Gesetz zur Vorratsdatenspeicherung kippen" rel="bookmark" class="block">Bundesregierung muss Gesetz zur Vorratsdatenspeicherung kippen</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/redaktion-spreezeitung/" title="Beiträge von Redaktion Spreezeitung" rel="author">Redaktion Spreezeitung</a> - <a href="http://www.spreezeitung.de/25204/bundesregierung-muss-gesetz-zur-vorratsdatenspeicherung-kippen/#respond">Kein Kommentar</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/25186/streit-um-bundestagsdebatte-zum-armuts-und-reichtumsbericht/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2Fheader_Empathie_2.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Debatte zum Armuts- und Reichtumsbericht" title="Debatte zum Armuts- und Reichtumsbericht" /></a><a href="http://www.spreezeitung.de/25186/streit-um-bundestagsdebatte-zum-armuts-und-reichtumsbericht/" title="Permalink to Debatte zum Armuts- und Reichtumsbericht" rel="bookmark" class="block">Debatte zum Armuts- und Reichtumsbericht</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/redaktion-spreezeitung/" title="Beiträge von Redaktion Spreezeitung" rel="author">Redaktion Spreezeitung</a> - <a href="http://www.spreezeitung.de/25186/streit-um-bundestagsdebatte-zum-armuts-und-reichtumsbericht/#respond">Kein Kommentar</a></span>
																	</li>
													</ul>
					</div>
					
										<div>
												<ul>
															<li>
									<a href="http://www.spreezeitung.de/18743/germanwings-absturz-offener-brief-von-andy-neumann-bdk-an-kai-diekmann/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2Fhotspot.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Offener Brief an Kai Diekmann (BILD)" title="Offener Brief an Kai Diekmann (BILD)" /></a>									<a href="http://www.spreezeitung.de/18743/germanwings-absturz-offener-brief-von-andy-neumann-bdk-an-kai-diekmann/" title="Permalink to Offener Brief an Kai Diekmann (BILD)" rel="bookmark">Offener Brief an Kai Diekmann (BILD)</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/spreezeitung/" title="Beiträge von SPZ / up" rel="author">SPZ / up</a> - <a href="http://www.spreezeitung.de/18743/germanwings-absturz-offener-brief-von-andy-neumann-bdk-an-kai-diekmann/#comments">139 Kommentare</a></span>
																	</li>
															<li>
																		<a href="http://www.spreezeitung.de/2812/gertrud-hoehler-und-der-geballte-zorn-der-medien/" title="Permalink to Gertrud Höhler und der geballte Zorn der Medien" rel="bookmark">Gertrud Höhler und der geballte Zorn der Medien</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/ursula-pidun/" title="Beiträge von Ursula Pidun" rel="author">Ursula Pidun</a> - <a href="http://www.spreezeitung.de/2812/gertrud-hoehler-und-der-geballte-zorn-der-medien/#comments">32 Kommentare</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/12263/euro-krise-die-politik-bereitet-vor-und-steht-schmiere/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2FEuro-Krise-Buch.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="&#8222;Die Politik bereitet vor und steht Schmiere&#8220;" title="&#8222;Die Politik bereitet vor und steht Schmiere&#8220;" /></a>									<a href="http://www.spreezeitung.de/12263/euro-krise-die-politik-bereitet-vor-und-steht-schmiere/" title="Permalink to &#8222;Die Politik bereitet vor und steht Schmiere&#8220;" rel="bookmark">&#8222;Die Politik bereitet vor und steht Schmiere&#8220;</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/ursula-pidun/" title="Beiträge von Ursula Pidun" rel="author">Ursula Pidun</a> - <a href="http://www.spreezeitung.de/12263/euro-krise-die-politik-bereitet-vor-und-steht-schmiere/#comments">30 Kommentare</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/22673/dm-gruender-goetz-werner-bedingungsloses-grundeinkommen-ist-eine-frage-des-menschenbildes/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2FGW_Image.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Götz Werner (dm): Grundeinkommen ist eine Frage des Menschenbildes" title="Götz Werner (dm): Grundeinkommen ist eine Frage des Menschenbildes" /></a>									<a href="http://www.spreezeitung.de/22673/dm-gruender-goetz-werner-bedingungsloses-grundeinkommen-ist-eine-frage-des-menschenbildes/" title="Permalink to Götz Werner (dm): Grundeinkommen ist eine Frage des Menschenbildes" rel="bookmark">Götz Werner (dm): Grundeinkommen ist eine Frage des Menschenbildes</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/ursula-pidun/" title="Beiträge von Ursula Pidun" rel="author">Ursula Pidun</a> - <a href="http://www.spreezeitung.de/22673/dm-gruender-goetz-werner-bedingungsloses-grundeinkommen-ist-eine-frage-des-menschenbildes/#comments">24 Kommentare</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/7998/vertritt-die-afd-demokratiefeindliche-positionen/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2Frebellion.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Vertritt die AfD demokratiefeindliche Positionen?" title="Vertritt die AfD demokratiefeindliche Positionen?" /></a>									<a href="http://www.spreezeitung.de/7998/vertritt-die-afd-demokratiefeindliche-positionen/" title="Permalink to Vertritt die AfD demokratiefeindliche Positionen?" rel="bookmark">Vertritt die AfD demokratiefeindliche Positionen?</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/ursula-pidun/" title="Beiträge von Ursula Pidun" rel="author">Ursula Pidun</a> - <a href="http://www.spreezeitung.de/7998/vertritt-die-afd-demokratiefeindliche-positionen/#comments">21 Kommentare</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/9702/dirk-mueller-und-der-showdown-bei-markus-lanz/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2Fheader_LA.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Dirk Müller und der &#8222;Showdown&#8220; bei Lanz" title="Dirk Müller und der &#8222;Showdown&#8220; bei Lanz" /></a>									<a href="http://www.spreezeitung.de/9702/dirk-mueller-und-der-showdown-bei-markus-lanz/" title="Permalink to Dirk Müller und der &#8222;Showdown&#8220; bei Lanz" rel="bookmark">Dirk Müller und der &#8222;Showdown&#8220; bei Lanz</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/roland-hermanns/" title="Beiträge von Roland Hermanns" rel="author">Roland Hermanns</a> - <a href="http://www.spreezeitung.de/9702/dirk-mueller-und-der-showdown-bei-markus-lanz/#comments">18 Kommentare</a></span>
																	</li>
													</ul>
					</div>
					
										<div>
												<ul>
							<li class="no-list-image"><img alt='' src='http://2.gravatar.com/avatar/8c9ef4cbbd71428aa6dd5b3356fb5e9a?s=35&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8c9ef4cbbd71428aa6dd5b3356fb5e9a?s=70&amp;d=mm&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>Dirk</strong>: <a href="http://www.spreezeitung.de/25150/offener-brief-eines-polizeibeamten-zum-g20-gipfel-in-hamburg/" rel="bookmark">Offener Brief eines Polizisten zum G20-Gipfel in Hamburg</a></li><li class="no-list-image"><img alt='' src='http://1.gravatar.com/avatar/1e08915f137bce4936cf9f26a32277c1?s=35&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1e08915f137bce4936cf9f26a32277c1?s=70&amp;d=mm&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>Giacomo Sbriglione</strong>: <a href="http://www.spreezeitung.de/25150/offener-brief-eines-polizeibeamten-zum-g20-gipfel-in-hamburg/" rel="bookmark">Offener Brief eines Polizisten zum G20-Gipfel in Hamburg</a></li><li class="no-list-image"><img alt='' src='http://2.gravatar.com/avatar/537e11fbacab20e7ae47e466b8fc0ca1?s=35&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/537e11fbacab20e7ae47e466b8fc0ca1?s=70&amp;d=mm&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>Hans von Atzigen</strong>: <a href="http://www.spreezeitung.de/4279/krieg-der-scheinheiligkeit/" rel="bookmark">Scheinheiligkeit als größte Blase des 21. Jahrhunderts</a></li><li class="no-list-image"><img alt='' src='http://1.gravatar.com/avatar/?s=35&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=70&amp;d=mm&amp;r=g 2x' class='avatar avatar-35 photo avatar-default' height='35' width='35' /><strong>Das bedingungslose Grundeinkommen: Realistischer als gedacht, gefährlicher als geglaubt &#8211; neulandrebellen</strong>: <a href="http://www.spreezeitung.de/22673/dm-gruender-goetz-werner-bedingungsloses-grundeinkommen-ist-eine-frage-des-menschenbildes/" rel="bookmark">Götz Werner (dm): Grundeinkommen ist eine Frage des Menschenbildes</a></li><li class="no-list-image"><img alt='' src='http://0.gravatar.com/avatar/fd8e8b02791ddaeac3869d8af388d402?s=35&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fd8e8b02791ddaeac3869d8af388d402?s=70&amp;d=mm&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>Elisabeth</strong>: <a href="http://www.spreezeitung.de/25034/afd-wird-von-millionenschwerer-tarnorganisation-unterstuetzt/" rel="bookmark">AfD wird von Tarnorganisation unterstützt</a></li><li class="no-list-image"><img alt='' src='http://0.gravatar.com/avatar/c0b82903790be5e318b87f9d490294ee?s=35&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c0b82903790be5e318b87f9d490294ee?s=70&amp;d=mm&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>holger</strong>: <a href="http://www.spreezeitung.de/25034/afd-wird-von-millionenschwerer-tarnorganisation-unterstuetzt/" rel="bookmark">AfD wird von Tarnorganisation unterstützt</a></li>						</ul>
					</div>
									</div>
				
				<div class="clear"></div>
			</div>

			<div class='clear'></div></div></div>
<div class="widget">
	<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Post Sidebar 2 NEU -->
<ins class="adsbygoogle" style="width:300px;height:250px"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><!-- .sidebarinner -->	</div><!-- /sidebar -->
</div><!-- /container --></div><!-- end of wrapper -->

<div id="footer">
	<div id="foo_widget1">
			</div>
			
	<div id="foo_widget2">	
			</div>
	
	<div id="foo_widget3">
			</div>
			
	<div id="foo_widget4">	
			</div>
</div>

<div id="footer_data">	
	<ul class="footerpages">	
		<li class="first"><a href="http://www.spreezeitung.de/" title="Politik, Wirtschaft, Meinung und Medien">Home</a></li>
		<li id="menu-item-14415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14415"><a href="http://www.spreezeitung.de/kontakt/">Kontakt</a></li>
<li id="menu-item-14487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14487"><a href="http://www.spreezeitung.de/impressum/">Impressum</a></li>
		<li><a rel="nofollow" href="http://feeds.feedburner.com//SPREEZ">RSS</a></li>
		<li class="right"><a href="#top" title="SPREEZEITUNG.de" rel="home"><strong>&uarr;</strong> SPREEZEITUNG.de</a></li>
	</ul>
	

	<div class="clear"></div>

	<p id="footer-left-side">
					<a href="http://www.spreezeitung.de/" title="SPREEZEITUNG.de" rel="home">SPREEZEITUNG.de</a>
			</p><!-- #site-info -->
				
	<p id="footer-right-side">
				
<!-- Simple Social Buttons plugin -->
<script type="text/javascript">
//<![CDATA[
// google plus
window.___gcfg = {lang: 'de'};
(function() {
   var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
   po.src = 'https://apis.google.com/js/plusone.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
// facebook 
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// twitter 
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
// ]]>
</script>
<!-- /End of Simple Social Buttons -->


	<div id="fb-root"></div>
	<script type='text/javascript'>
	<!--
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	// -->
	</script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'remove-images';
          var pfImageDisplayStyle = 'block';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '1';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/plugins/gabfire-widget-pack/js/jquery.tools.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
	</p> <!-- #footer-right-side -->
	
</div><!-- /footer_data -->

				<div class="hide">
				<div id="adv_here">
					<div id="gabfire_feedburner_widget-2" class="widget gabfire_feedburner_widget"><div class="widgetinner">					
					<div class="news-signup" >	
						<h3 class="widgettitle">Abonnieren</h3>
						<form class="sidebar_feedwidget" action="//feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('//feedburner.google.com/fb/a/mailverify?uri=SPREEZ', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
							<fieldset>
								<input type="email" class="sidebar_mailinput" name="email" value="E-Mail-Adresse hier eingeben" onfocus="if (this.value == 'E-Mail-Adresse hier eingeben') {this.value = '';}" onblur="if (this.value == '') {this.value = 'E-Mail-Adresse hier eingeben';}" />
							<input type="hidden" value="SPREEZ" name="uri" />
							<input type="hidden" name="loc" value="de-DE"/>
								<input type="image" class="sidebar_mailinput_submit" src="http://www.spreezeitung.de/wp-content/plugins/gabfire-widget-pack/images/submit-newsletter-add.png" alt="Subscribe by mail" />
							</fieldset>
						</form>
											</div>
							
			
			<div class='clear'></div></div></div>
		
				</div>
			</div>
		
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-33868178-1']);
  _gaq.push(['_setDomainName', 'spreezeitung.de']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>	
</body>
</html>