<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
<title>Meuthen muss verdeckte AfD-Wahlwerbung offen legen - SPREEZEITUNG.de | SPREEZEITUNG.de</title>

	<link rel="stylesheet" type="text/css" media="all" href="http://www.spreezeitung.de/wp-content/themes/de/style.css" />
	
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://feeds.feedburner.com//SPREEZ" />	
	<link rel="pingback" href="http://www.spreezeitung.de/xmlrpc.php" />

	
<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.spreezeitung.de/25080/meuthen-muss-verbindungen-zu-verdeckter-afd-wahlwerbung-offen-legen/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Meuthen muss verdeckte AfD-Wahlwerbung offen legen - SPREEZEITUNG.de" />
<meta property="og:description" content="LobbyControl fordert den AfD-Bundesvorstand Jörg Meuthen auf, seine Verbindungen zu der PR-Agentur Goal AG offen zu legen, die an der verdeckten Wahlwerbung für die AfD maßgeblich beteiligt ist. Bisher hat Meuthen behauptet, er sei über diese Wahlwerbung nicht informiert gewesen." />
<meta property="og:url" content="http://www.spreezeitung.de/25080/meuthen-muss-verbindungen-zu-verdeckter-afd-wahlwerbung-offen-legen/" />
<meta property="og:site_name" content="SPREEZEITUNG.de" />
<meta property="article:tag" content="AfD-Wahlwerbung" />
<meta property="article:tag" content="Lobbycontrol" />
<meta property="article:tag" content="Meuthen" />
<meta property="article:section" content="Debatte" />
<meta property="article:published_time" content="2017-05-17T11:00:18+00:00" />
<meta property="article:modified_time" content="2017-05-17T11:10:51+00:00" />
<meta property="og:updated_time" content="2017-05-17T11:10:51+00:00" />
<meta property="og:image" content="http://www.spreezeitung.de/img/header_Lobby.jpg" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="380" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="LobbyControl fordert den AfD-Bundesvorstand Jörg Meuthen auf, seine Verbindungen zu der PR-Agentur Goal AG offen zu legen, die an der verdeckten Wahlwerbung für die AfD maßgeblich beteiligt ist. Bisher hat Meuthen behauptet, er sei über diese Wahlwerbung nicht informiert gewesen. " />
<meta name="twitter:title" content="Meuthen muss verdeckte AfD-Wahlwerbung offen legen - SPREEZEITUNG.de" />
<meta name="twitter:image" content="http://www.spreezeitung.de/img/header_Lobby.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SPREEZEITUNG.de &raquo; Feed" href="http://www.spreezeitung.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="SPREEZEITUNG.de &raquo; Kommentar-Feed" href="http://www.spreezeitung.de/comments/feed/" />

<script>
var MP3jPLAYLISTS = [];
var MP3jPLAYERS = [];
</script>
<link rel="alternate" type="application/rss+xml" title="SPREEZEITUNG.de &raquo; Meuthen muss verdeckte AfD-Wahlwerbung offen legen Kommentar-Feed" href="http://www.spreezeitung.de/25080/meuthen-muss-verbindungen-zu-verdeckter-afd-wahlwerbung-offen-legen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.spreezeitung.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='crafty-social-buttons-styles-css'  href='http://www.spreezeitung.de/wp-content/plugins/crafty-social-buttons/css/public.min.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://www.spreezeitung.de/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mp3-jplayer-css'  href='http://www.spreezeitung.de/wp-content/plugins/mp3-jplayer/css/v1-skins/v1-dark.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxcss-css'  href='http://www.spreezeitung.de/wp-content/themes/de/inc/js/fancybox/jquery.fancybox-1.3.4.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/jquery.cycle.all.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/slides.min.jquery.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/jCarouselLite.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/superfish-1.4.8.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/fancybox/jquery.mousewheel-3.0.4.pack.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.spreezeitung.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.spreezeitung.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.spreezeitung.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.spreezeitung.de/?p=25080' />
<link rel="alternate" type="application/json+oembed" href="http://www.spreezeitung.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spreezeitung.de%2F25080%2Fmeuthen-muss-verbindungen-zu-verdeckter-afd-wahlwerbung-offen-legen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.spreezeitung.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spreezeitung.de%2F25080%2Fmeuthen-muss-verbindungen-zu-verdeckter-afd-wahlwerbung-offen-legen%2F&#038;format=xml" />
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #27302a;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<!-- Simple Social Buttons style sheet -->
<style type="text/css">
   div.simplesocialbuttons { height: 30px; margin: 1px auto 10px 0; text-align: left; clear: left; }
   div.simplesocialbutton { float: left; }
   div.ssb-button-googleplus { width: 100px; }
   div.ssb-button-fblike { width: 170px; line-height: 1; }
   div.ssb-button-twitter { width: 120px; }
   div.ssb-button-pinterest { width: 100px; }
   .fb-like iframe { max-width: none !important; }
</style>
<!-- End of Simple Social Buttons -->

<link href="http://www.spreezeitung.de/wp-content/themes/de/styles/blue.css" rel="stylesheet" type="text/css" />
<!-- Custom Styling -->
<style type="text/css">
#featured_a_posts .meta_date, #subfeatured .meta_date, .subleftpost .postmeta, #secondary-content .meta_date, .archive .meta_date, .search .meta_date {display:none !important;}

#bnews .postmeta {
display: none;
}  </style>

	<script type='text/javascript'>
	<!--
	(function($) {
		$(document).ready(function() { 
			
			$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false; });
			
			$("ul.tabs").tabs("div.panes > div");
			$("ul.sc_tabs").tabs("div.sc_tabs-content > div");
			
			$("a[rel=gab_gallery]").fancybox({
			'transitionIn'		: 'none',
			'transitionOut'		: 'none',
			'titlePosition' 	: 'over',
			'titleFormat'       : function(title, currentArray, currentIndex, currentOpts) {
				return '<span id="fancybox-title-over">' + title /* + ' ('+(currentIndex + 1) + ' / ' + currentArray.length + ')' */ +'</span>';
			}
			});			
			
			$(".show").fancybox({  
				'titleShow'     : 'false',  
				'transitionIn'      : 'fade',  
				'transitionOut'     : 'fade'  
			});
			
			$(".iframe").fancybox({	
				'width'	: '75%',
				'height' : '75%',
				'autoScale'     	: false,
				'transitionIn'		: 'none',
				'transitionOut'		: 'none',
				'type'				: 'iframe'
			});				
			
						$('#slides').slides({
								autoHeight: true
			});
			
		});
	})(jQuery);
	// -->
	</script>
<link rel="shortcut icon" href="http://www.spreezeitung.de/wp-content/themes/de/framework/admin//images/favicon.ico" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f1f1f1; }
</style>
	
		
		
		
	<!--[if IE 7]>
		<style type="text/css" media="screen">
			.dropdown_col,.mainnav ul,.subnav ul {display:none !important}
			.mainnav .sf-with-ul,.subnav .sf-with-ul {background:none;padding-right:9px !important}
		</style>
	<![endif]-->
	
	</head>

<body class="post-template-default single single-post postid-25080 single-format-standard custom-background">


<div class="wrapper">
	<div id="masthead">
		<ul class="mastheadnav dropdown">	
			<li class="first"><a href="http://www.spreezeitung.de/" title="Politik, Wirtschaft, Meinung und Medien">Startseite</a></li>
			<li id="menu-item-14520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14520"><a href="http://www.spreezeitung.de/kontakt/">Kontakt</a></li>
								</ul>			
		<div class="search">
			<form action="http://www.spreezeitung.de/" class="gab_search_style2" style="background:url(http://www.spreezeitung.de/wp-content/themes/de/framework/images/bgr_search_box.png) no-repeat;">
	<fieldset>
		<p><input type="image"  src="http://www.spreezeitung.de/wp-content/themes/de/framework/images/bgr_search_box-submit.png" value="" class="submit_style2" /></p>
		<p><input type="text" class="text" name="s" value="Suchbegriff eingeben" onfocus="if (this.value == 'Im Archiv suchen...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Im Archiv suchen...';}" /></p>
	</fieldset>
</form>		</div>
	</div><!-- /masthead -->

	<div id="header">
							<div class="left-2col">
				<div class="logo" style="padding:15px 0px 15px 0px;">	
											<h1>
							<a href="http://www.spreezeitung.de/" title="Politik, Wirtschaft, Meinung und Medien">
								<img src="http://www.spreezeitung.de/logo.png" alt="SPREEZEITUNG.de" title="SPREEZEITUNG.de"/>
							</a>
						</h1>
									</div><!-- .logo -->
			</div><!-- .left-2col -->
			
			<div class="right-2col" >
				<br>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4420168320208996";
/* Header rechts NEU */
google_ad_slot = "7328959575";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>			</div><!-- .right-2col -->

			</div><!-- #header -->
	
	<div id="mainmenu">
		<ul class="mainnav dropdown">
			<li class="first"><a href="http://www.spreezeitung.de/" title="Politik, Wirtschaft, Meinung und Medien">Startseite</a></li>
			<li id="menu-item-1779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1779"><a href="http://www.spreezeitung.de/category/politik-wirtschaft/">Politik</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.spreezeitung.de/category/interviews/">Interviews</a></li>
<li id="menu-item-1780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1780"><a href="http://www.spreezeitung.de/category/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-15270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15270"><a href="http://www.spreezeitung.de/category/archiv/">Kultur</a></li>
							<li class="advertise right"><a  class="show adv_here" href="#adv_here">Abonnieren</a></li>
					</ul>
				
		<div class="clear"></div>
	</div><!-- #mainmenu -->
	<div id="submenu">
		<ul class="subnav dropdown">
		
				<li class="date right">
					<script type="text/javascript">
						<!--
						var mydate=new Date()
						var year=mydate.getYear()
						if (year < 1000)
						year+=1900
						var day=mydate.getDay()
						var month=mydate.getMonth()
						var daym=mydate.getDate()
						if (daym<10)
						daym="0"+daym
						var dayarray=new Array("Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag")
						var montharray=new Array("Januar","Februar","März","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember")
						document.write(""+dayarray[day]+", "+daym+". "+montharray[month]+" "+year+"")
						// -->
					</script>
				</li>
		</ul>
		<div class="clear"></div>
	</div><!-- /submenu --><div id="container">
	<div id="content">
		<div id="post-25080" class="entry single-default post-25080 post type-post status-publish format-standard has-post-thumbnail hentry category-gesellschaft category-top tag-afd-wahlwerbung tag-lobbycontrol tag-meuthen">

			
			<div class="flow_hide">
					<p class="bigpicture_meta left">
						Redaktion Spreezeitung / 17. Mai 2017 / Keine Kommentare 
					</p><br>

			</div>
		
		<div id="post-25080" class="entry single-default post-25080 post type-post status-publish format-standard has-post-thumbnail hentry category-gesellschaft category-top tag-afd-wahlwerbung tag-lobbycontrol tag-meuthen">
			<h1 class="entry_title">
				Meuthen muss verdeckte AfD-Wahlwerbung offen legen			</h1>
			
			<p class="subtitle">LobbyControl fordert den AfD-Bundesvorstand Jörg Meuthen auf, seine Verbindungen zu der PR-Agentur Goal AG offen zu legen, die an der verdeckten Wahlwerbung für die AfD maßgeblich beteiligt ist. Bisher hat Meuthen behauptet, er sei über diese Wahlwerbung nicht informiert gewesen. </p>		
</p> 

			<span class="right">
									</span>
				<div class="clear"></div>
			</div>
<div class="simplesocialbuttons">
<div class="simplesocialbutton ssb-button-fblike"><!-- Facebook like--><div id="fb-root"></div><div class="fb-like" data-href="http://www.spreezeitung.de/25080/meuthen-muss-verbindungen-zu-verdeckter-afd-wahlwerbung-offen-legen/" data-send="false" data-layout="button_count" data-show-faces="false"></div></div>
<div class="simplesocialbutton ssb-button-twitter"><!-- Twitter--><a href="https://twitter.com/share" class="twitter-share-button" data-text="Meuthen muss verdeckte AfD-Wahlwerbung offen legen" data-url="http://www.spreezeitung.de/25080/meuthen-muss-verbindungen-zu-verdeckter-afd-wahlwerbung-offen-legen/" rel="nofollow"></a></div>
<div class="simplesocialbutton ssb-button-googleplus"><!-- Google Plus One--><div class="g-plusone" data-size="medium" data-href="http://www.spreezeitung.de/25080/meuthen-muss-verbindungen-zu-verdeckter-afd-wahlwerbung-offen-legen/"></div></div>
</div>
<div class="pf-content"><div id="attachment_17071" style="width: 650px" class="wp-caption aligncenter"><img class="size-full wp-image-17071" src="http://www.spreezeitung.de/img/24.jpg" alt="LobbyControl" width="640" height="277" srcset="http://www.spreezeitung.de/img/24.jpg 640w, http://www.spreezeitung.de/img/24-300x129.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">LobbyControl kritisiert die intransparente  Finanzierung von Wahlwerbung. <br /> (Fotos: Jakob Huber/LobbyControl)</p></div>
<p>Nunmehr zeigt ein Bericht von Frontal 21, dass Meuthen bei der Landtagswahl in Baden-Württemberg selbst mit der Goal AG zusammenarbeitete. Die Agentur war für die Webseite Meuthens im Wahlkampf verantwortlich. LobbyControl-Recherchen bestätigen das. Ulrich Müller von LobbyControl kommentiert:</p>
<blockquote><p>&#8222;Meuthen muss jetzt offen legen, welchen Kontakt er zur Goal AG und dessen Chef Alexander Segert hatte, wann und wie dieser Kontakt zustande kam und was er über die verdeckte Wahlwerbung und die Rolle der Goal AG dabei wusste. Meuthen hat im März 2016 vor der Landtagswahl behauptet, er habe vom &#8218;Extrablatt&#8216; und den Großplakaten nichts gewusst und habe damit nichts zu tun. </p>
<p>&nbsp;</p>
<p>Nun zeigt sich, dass er zur gleichen Zeit mit der Schweizer PR-Agentur zusammenarbeitete, die maßgeblich für diese Wahlwerbung verantwortlich ist. Die Goal AG hat in demselben Wahlkampf die Webseite für Meuthen und die Webseite für die &#8218;Vereinigung zur Erhaltung der Rechtsstaatlichkeit und der bürgerlichen Freiheiten&#8216; betreut, die für die AfD Stimmung machte. Meuthen hat gegenüber Frontal21 auch eingeräumt, dass er Segert kenne.<br />
&nbsp;<br />
Die nun bekannt gewordene Doppelrolle der Goal AG ist brisant. Denn die AfD hat gegenüber der Bundestagsverwaltung behauptet, dass die Werbemaßnahmen in Baden-Württemberg und Rheinland-Pfalz &#8218;ohne jede Kenntnis des Bundesvorstands und der Landesvorstände&#8216; stattgefunden hätten. Dies ist für die Beurteilung relevant, ob die Wahlwerbung der AfD zuzurechnen ist und damit den Regeln des Parteiengesetzes unterliegt.<br />
&nbsp;<br />
Meuthens Kontakt zur Goal AG wirft nun die Frage auf, ob es wirklich keinen Informationsfluss zwischen der AfD und der Goal AG bzw. der Vereinigung gab. Die Bundestagsverwaltung muss den Fall der Wahlwerbung zugunsten der AfD erneut prüfen und die Rolle Meuthens untersuchen.&#8220;</p></blockquote>
<p><strong>Hintergrund und rechtliche Fragen</strong></p>
<p>Die „Vereinigung zur Erhaltung der Rechtsstaatlichkeit und der bürgerlichen Freiheiten“ hatte in Baden-Württemberg und Rheinland-Pfalz mit Wahlzeitungen und Großplakaten im großen Stil Werbung für die AfD gemacht. Die verdeckte Wahlwerbung nutzt eine Lücke in den Transparenz-Vorschriften für Parteien. Die Finanziers des Vereins können verborgen bleiben, während Spenden an Parteien ab 10.001 Euro offen gelegt werden müssen. LobbyControl fordert, dass Wahlwerbung durch Dritte den gleichen Transparenzregeln unterliegen soll wie andere Parteispenden.</p>
<p>Bei den Aktivitäten des Vereins taucht immer wieder die Schweizer PR-Firma Goal AG auf. Frontal 21 berichtet auch, dass die Post des Vereins von einem Bürodienstleister in die Schweiz weitergeschickt würde. Weitere Details zu den Verbindungen und dem Verein insgesamt in der Lobbypedia <strong><a href="https://lobbypedia.de/wiki/Verein_zur_Erhaltung_der_Rechtsstaatlichkeit_und_der_b%C3%BCrgerlichen_Freiheiten" target="_blank" rel="noopener noreferrer">HIER</a></strong>.</p>
<p>Rechtlich geht es um die Frage, ob die Wahlkampfhilfe für die AfD der Partei als „Einnahme“ nach § 26 Parteiengesetz zuzurechnen ist. Als solche Einnahme gelten auch „Maßnahmen durch andere, mit denen ausdrücklich für eine Partei geworben wird“, im Fall von Sachleistungen „unter Ansetzung mit den im gewöhnlichen Geschäftsverkehr für gleiche oder vergleichbare Leistungen üblicherweise zu zahlenden Preisen“. Dies aber nur, wenn die „Übernahme“ einer solchen Maßnahme vorliegt. Und eine solche „Übernahme“ setzt – jedenfalls nach der Rechtsauffassung der Bundestagsverwaltung – eine ausdrückliche (wenn auch nicht unbedingt schriftliche) Vereinbarung voraus.</p>
<p>Für eine funktionierende „Spendenwaschanlage“ reicht es demnach, dass die Beteiligten behaupten, dass keine solche Vereinbarung existiert. Eben das tut die AfD. Auf die Anfrage der Bundestagsverwaltung zu dem Vorgang im März teilte der Bundesvorstand in dem uns vorliegenden Schreiben mit, die massiven Werbemaßnahmen in Baden-Württemberg und Rheinland-Pfalz hätten „ohne jede Kenntnis des Bundesvorstands und der Landesvorstände“ stattgefunden. Sie seien „weder mit Gremien [der] Partei geplant oder abgestimmt“ worden noch habe die Partei sie „ihrerseits finanziert“.</p>
<p>Der Beitrag von Frontal21 findet sich online <strong><a href="https://www.zdf.de/politik/frontal-21/das-diskrete-helfernetzwerk-der-afd-100.html" target="_blank" rel="noopener noreferrer">unter diesem LINK</a></strong>. (Die Verbindung zu Meuthen findet sich ab Minute 6.25).</p>
<p><a href="https://www.facebook.com/spreezeitung" target="_blank"><strong>Folgen Sie Spreezeitung auf Facebook</strong></a>, um keine spannenden Artikel zu verpassen.</p>
<div class="crafty-social-buttons crafty-social-share-buttons crafty-social-buttons-size-3 crafty-social-buttons-align-left crafty-social-buttons-caption-inline-block"><span class="crafty-social-caption">Per E-Mail empfehlen:</span><ul class="crafty-social-buttons-list"><li><a href="mailto:?Subject=Meuthen%20muss%20verdeckte%20AfD-Wahlwerbung%20offen%20legen&#038;Body=Das%20hier%20finde%20ich%20interessant:%20http://www.spreezeitung.de/25080/meuthen-muss-verbindungen-zu-verdeckter-afd-wahlwerbung-offen-legen/" class="crafty-social-button csb-email hover-none" title="Share via Email" ><img  class="crafty-social-button-image" alt="Share via Email" width="32" height="32" src="http://www.spreezeitung.de/wp-content/plugins/crafty-social-buttons/buttons/somacro/email.png" /></a></li></ul></div><div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" class="noslimstat"><span class="printfriendly-text2 printandpdf"><img style="border:none;margin-right:6px;display:inline-block" src="https://cdn.printfriendly.com/pf-print-icon.gif" width="16" height="15" alt="Print Friendly Version of this page" />Print <img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin:0 6px;display:inline-block" src="https://cdn.printfriendly.com/pf-pdf-icon.gif" width="12" height="12" alt="Get a PDF version of this webpage" />PDF</span></a></div></div><div class="clear"></div>			
		</div><!-- /entry -->

		
		﻿<div id="comments">
	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/25080/meuthen-muss-verbindungen-zu-verdeckter-afd-wahlwerbung-offen-legen/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.spreezeitung.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="323af02c60"  name="d3a3f24cee"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a9251e5d6ffe6f92e24a56a33c11c56c" );document.getElementById("323af02c60").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='25080' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	
</div><!-- #comments -->	</div><!-- /main -->
		
	<div id="sidebar">
		<div class="sidebarinner">
	<div id="text-5" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">Unser aktuelles Schwerpunktthema:</h3>
			<div class="textwidget"><p><strong>Bedingungsloses Grundeinkommen:</strong></p>
<h3><center><strong><a href="http://www.spreezeitung.de/22484/bedingungsloses-grundeinkommen-alle-beitraege-auf-einen-blick/"> Beiträge auf einen Blick</a></strong></center></h3>
</div>
		</div></div>
<div id="gabfire_authorbadge-2" class="widget gabfire_authorbadge"><div class="widgetinner">					<p class="first_p">Redaktion Spreezeitung</p>
					
					<p>
						<img src="http://www.spreezeitung.de/wp-content/plugins/user-avatar/user-avatar-pic.php?src=http://www.spreezeitung.de/wp-content/uploads/avatars/10/1430695486-bpfull.jpg&#038;w=60&#038;id=10&#038;random=1431185179" alt="" class=" avatar  avatar-60  photo user-10-avatar" width="60" height="60" />						SPREEZEITUNG ist ein unabhängiges Online-Magazin. Das Magazin bietet Hintergrundberichte, Kommentare und Betrachtungen  zu den Themen Politik, Wirtschaft &amp; Gesellschaft sowie Interviews mit Unternehmern, Politikern, Managern, Journalisten, Medien-Experten und Wissenschaftlern. Sie haben Fragen und Anregungen? Schreiben Sie uns: redaktion(at)spreezeitung.de.					</p>
					
					<h3 class="widget-innertitle"></h3>
					
										
										
							
					
											<a class="author_social a_link" href="http://www.spreezeitung.de/author/redaktion-spreezeitung/">
							Artikel						</a>
										
					<div class='clear'></div></div></div>
<div class="widget">
	<script type="text/javascript"><!--
google_ad_client = "ca-pub-4420168320208996";
/* Post Sidebar 1 NEU */
google_ad_slot = "8805692777";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
<div id="gabfire_ajaxtabs-2" class="widget gabfire_ajaxtabs"><div class="widgetinner"><h3 class="widgettitle">Artikel</h3>
			<div id="light_colorscheme">
				<ul class="tab_titles">
					<li class="gab_firsttab"><a href="#first">Aktuell</a></li>					<li class="gab_secondtab"><a href="#third">Beliebt</a></li>					<li class="gab_thirdtab"><a href="#second">Kommentare</a></li>				</ul>

				<div class="panes">
										<div>
												<ul>
															<li>
									<a href="http://www.spreezeitung.de/5266/ostasien-experte-prof-dr-ruediger-frank-das-ende-desmittelstandes-in-nordkorea/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2FR.Frank_.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Ostasien-Experte Prof. Dr. Rüdiger Frank: Das Ende des Mittelstandes in Nordkorea?" title="Ostasien-Experte Prof. Dr. Rüdiger Frank: Das Ende des Mittelstandes in Nordkorea?" /></a><a href="http://www.spreezeitung.de/5266/ostasien-experte-prof-dr-ruediger-frank-das-ende-desmittelstandes-in-nordkorea/" title="Permalink to Ostasien-Experte Prof. Dr. Rüdiger Frank: Das Ende des Mittelstandes in Nordkorea?" rel="bookmark" class="block">Ostasien-Experte Prof. Dr. Rüdiger Frank: Das Ende des Mittelstandes in Nordkorea?</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/redaktion-spreezeitung/" title="Beiträge von Redaktion Spreezeitung" rel="author">Redaktion Spreezeitung</a> - <a href="http://www.spreezeitung.de/5266/ostasien-experte-prof-dr-ruediger-frank-das-ende-desmittelstandes-in-nordkorea/#respond">Kein Kommentar</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/5234/rock-the-ballet-interview-mit-rasta-thomas-adrienne-canterna/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2Fheader2-300x224.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Rock the Ballet &#8211; Interview mit Rasta Thomas &#038; Adrienne Canterna" title="Rock the Ballet &#8211; Interview mit Rasta Thomas &#038; Adrienne Canterna" /></a><a href="http://www.spreezeitung.de/5234/rock-the-ballet-interview-mit-rasta-thomas-adrienne-canterna/" title="Permalink to Rock the Ballet &#8211; Interview mit Rasta Thomas &#038; Adrienne Canterna" rel="bookmark" class="block">Rock the Ballet &#8211; Interview mit Rasta Thomas &#038; Adrienne Canterna</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/redaktion-spreezeitung/" title="Beiträge von Redaktion Spreezeitung" rel="author">Redaktion Spreezeitung</a> - <a href="http://www.spreezeitung.de/5234/rock-the-ballet-interview-mit-rasta-thomas-adrienne-canterna/#respond">Kein Kommentar</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/25080/meuthen-muss-verbindungen-zu-verdeckter-afd-wahlwerbung-offen-legen/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2Fheader_Lobby.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Meuthen muss verdeckte AfD-Wahlwerbung offen legen" title="Meuthen muss verdeckte AfD-Wahlwerbung offen legen" /></a><a href="http://www.spreezeitung.de/25080/meuthen-muss-verbindungen-zu-verdeckter-afd-wahlwerbung-offen-legen/" title="Permalink to Meuthen muss verdeckte AfD-Wahlwerbung offen legen" rel="bookmark" class="block">Meuthen muss verdeckte AfD-Wahlwerbung offen legen</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/redaktion-spreezeitung/" title="Beiträge von Redaktion Spreezeitung" rel="author">Redaktion Spreezeitung</a> - <a href="http://www.spreezeitung.de/25080/meuthen-muss-verbindungen-zu-verdeckter-afd-wahlwerbung-offen-legen/#respond">Kein Kommentar</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/25069/aufschwung-ohne-ende-in-deutschland/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2FHeader_Produktion1.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Aufschwung ohne Ende in Deutschland" title="Aufschwung ohne Ende in Deutschland" /></a><a href="http://www.spreezeitung.de/25069/aufschwung-ohne-ende-in-deutschland/" title="Permalink to Aufschwung ohne Ende in Deutschland" rel="bookmark" class="block">Aufschwung ohne Ende in Deutschland</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/dr-alexander-krueger/" title="Beiträge von Dr. Alexander Krüger" rel="author">Dr. Alexander Krüger</a> - <a href="http://www.spreezeitung.de/25069/aufschwung-ohne-ende-in-deutschland/#respond">Kein Kommentar</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/25057/digitalisierung-und-der-erfolgsfaktor-kreativitaet/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2Fheader_Digitalisierung.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Digitalisierung und der Erfolgsfaktor Kreativität" title="Digitalisierung und der Erfolgsfaktor Kreativität" /></a><a href="http://www.spreezeitung.de/25057/digitalisierung-und-der-erfolgsfaktor-kreativitaet/" title="Permalink to Digitalisierung und der Erfolgsfaktor Kreativität" rel="bookmark" class="block">Digitalisierung und der Erfolgsfaktor Kreativität</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/dr-phil-christoph-quarch/" title="Beiträge von Christoph Quarch" rel="author">Christoph Quarch</a> - <a href="http://www.spreezeitung.de/25057/digitalisierung-und-der-erfolgsfaktor-kreativitaet/#respond">Kein Kommentar</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/25046/cum-ex-skandal-ist-resultat-von-ungezuegeltem-lobbyismus/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2Fplenar_header.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Cum-Ex-Skandal und der ungezügelte Lobbyismus" title="Cum-Ex-Skandal und der ungezügelte Lobbyismus" /></a><a href="http://www.spreezeitung.de/25046/cum-ex-skandal-ist-resultat-von-ungezuegeltem-lobbyismus/" title="Permalink to Cum-Ex-Skandal und der ungezügelte Lobbyismus" rel="bookmark" class="block">Cum-Ex-Skandal und der ungezügelte Lobbyismus</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/redaktion-spreezeitung/" title="Beiträge von Redaktion Spreezeitung" rel="author">Redaktion Spreezeitung</a> - <a href="http://www.spreezeitung.de/25046/cum-ex-skandal-ist-resultat-von-ungezuegeltem-lobbyismus/#respond">Kein Kommentar</a></span>
																	</li>
													</ul>
					</div>
					
										<div>
												<ul>
															<li>
									<a href="http://www.spreezeitung.de/18743/germanwings-absturz-offener-brief-von-andy-neumann-bdk-an-kai-diekmann/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2Fhotspot.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Offener Brief an Kai Diekmann (BILD)" title="Offener Brief an Kai Diekmann (BILD)" /></a>									<a href="http://www.spreezeitung.de/18743/germanwings-absturz-offener-brief-von-andy-neumann-bdk-an-kai-diekmann/" title="Permalink to Offener Brief an Kai Diekmann (BILD)" rel="bookmark">Offener Brief an Kai Diekmann (BILD)</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/spreezeitung/" title="Beiträge von SPZ / up" rel="author">SPZ / up</a> - <a href="http://www.spreezeitung.de/18743/germanwings-absturz-offener-brief-von-andy-neumann-bdk-an-kai-diekmann/#comments">139 Kommentare</a></span>
																	</li>
															<li>
																		<a href="http://www.spreezeitung.de/2812/gertrud-hoehler-und-der-geballte-zorn-der-medien/" title="Permalink to Gertrud Höhler und der geballte Zorn der Medien" rel="bookmark">Gertrud Höhler und der geballte Zorn der Medien</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/ursula-pidun/" title="Beiträge von Ursula Pidun" rel="author">Ursula Pidun</a> - <a href="http://www.spreezeitung.de/2812/gertrud-hoehler-und-der-geballte-zorn-der-medien/#comments">32 Kommentare</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/12263/euro-krise-die-politik-bereitet-vor-und-steht-schmiere/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2FEuro-Krise-Buch.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="&#8222;Die Politik bereitet vor und steht Schmiere&#8220;" title="&#8222;Die Politik bereitet vor und steht Schmiere&#8220;" /></a>									<a href="http://www.spreezeitung.de/12263/euro-krise-die-politik-bereitet-vor-und-steht-schmiere/" title="Permalink to &#8222;Die Politik bereitet vor und steht Schmiere&#8220;" rel="bookmark">&#8222;Die Politik bereitet vor und steht Schmiere&#8220;</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/ursula-pidun/" title="Beiträge von Ursula Pidun" rel="author">Ursula Pidun</a> - <a href="http://www.spreezeitung.de/12263/euro-krise-die-politik-bereitet-vor-und-steht-schmiere/#comments">30 Kommentare</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/22673/dm-gruender-goetz-werner-bedingungsloses-grundeinkommen-ist-eine-frage-des-menschenbildes/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2FGW_Image.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Götz Werner (dm): Grundeinkommen ist eine Frage des Menschenbildes" title="Götz Werner (dm): Grundeinkommen ist eine Frage des Menschenbildes" /></a>									<a href="http://www.spreezeitung.de/22673/dm-gruender-goetz-werner-bedingungsloses-grundeinkommen-ist-eine-frage-des-menschenbildes/" title="Permalink to Götz Werner (dm): Grundeinkommen ist eine Frage des Menschenbildes" rel="bookmark">Götz Werner (dm): Grundeinkommen ist eine Frage des Menschenbildes</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/ursula-pidun/" title="Beiträge von Ursula Pidun" rel="author">Ursula Pidun</a> - <a href="http://www.spreezeitung.de/22673/dm-gruender-goetz-werner-bedingungsloses-grundeinkommen-ist-eine-frage-des-menschenbildes/#comments">24 Kommentare</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/7998/vertritt-die-afd-demokratiefeindliche-positionen/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2Frebellion.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Vertritt die AfD demokratiefeindliche Positionen?" title="Vertritt die AfD demokratiefeindliche Positionen?" /></a>									<a href="http://www.spreezeitung.de/7998/vertritt-die-afd-demokratiefeindliche-positionen/" title="Permalink to Vertritt die AfD demokratiefeindliche Positionen?" rel="bookmark">Vertritt die AfD demokratiefeindliche Positionen?</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/ursula-pidun/" title="Beiträge von Ursula Pidun" rel="author">Ursula Pidun</a> - <a href="http://www.spreezeitung.de/7998/vertritt-die-afd-demokratiefeindliche-positionen/#comments">21 Kommentare</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/9702/dirk-mueller-und-der-showdown-bei-markus-lanz/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2Fheader_LA.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Dirk Müller und der &#8222;Showdown&#8220; bei Lanz" title="Dirk Müller und der &#8222;Showdown&#8220; bei Lanz" /></a>									<a href="http://www.spreezeitung.de/9702/dirk-mueller-und-der-showdown-bei-markus-lanz/" title="Permalink to Dirk Müller und der &#8222;Showdown&#8220; bei Lanz" rel="bookmark">Dirk Müller und der &#8222;Showdown&#8220; bei Lanz</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/roland-hermanns/" title="Beiträge von Roland Hermanns" rel="author">Roland Hermanns</a> - <a href="http://www.spreezeitung.de/9702/dirk-mueller-und-der-showdown-bei-markus-lanz/#comments">18 Kommentare</a></span>
																	</li>
													</ul>
					</div>
					
										<div>
												<ul>
							<li class="no-list-image"><img alt='' src='http://1.gravatar.com/avatar/?s=35&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=70&amp;d=mm&amp;r=g 2x' class='avatar avatar-35 photo avatar-default' height='35' width='35' /><strong>Das bedingungslose Grundeinkommen: Realistischer als gedacht, gefährlicher als geglaubt &#8211; neulandrebellen</strong>: <a href="http://www.spreezeitung.de/22673/dm-gruender-goetz-werner-bedingungsloses-grundeinkommen-ist-eine-frage-des-menschenbildes/" rel="bookmark">Götz Werner (dm): Grundeinkommen ist eine Frage des Menschenbildes</a></li><li class="no-list-image"><img alt='' src='http://0.gravatar.com/avatar/fd8e8b02791ddaeac3869d8af388d402?s=35&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fd8e8b02791ddaeac3869d8af388d402?s=70&amp;d=mm&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>Elisabeth</strong>: <a href="http://www.spreezeitung.de/25034/afd-wird-von-millionenschwerer-tarnorganisation-unterstuetzt/" rel="bookmark">AfD wird von Tarnorganisation unterstützt</a></li><li class="no-list-image"><img alt='' src='http://0.gravatar.com/avatar/c0b82903790be5e318b87f9d490294ee?s=35&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c0b82903790be5e318b87f9d490294ee?s=70&amp;d=mm&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>holger</strong>: <a href="http://www.spreezeitung.de/25034/afd-wird-von-millionenschwerer-tarnorganisation-unterstuetzt/" rel="bookmark">AfD wird von Tarnorganisation unterstützt</a></li><li class="no-list-image"><img alt='' src='http://1.gravatar.com/avatar/11f3d21c97de58cdaa01aea6c296699e?s=35&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/11f3d21c97de58cdaa01aea6c296699e?s=70&amp;d=mm&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>Th. Schmidtbauer Hamburg</strong>: <a href="http://www.spreezeitung.de/25034/afd-wird-von-millionenschwerer-tarnorganisation-unterstuetzt/" rel="bookmark">AfD wird von Tarnorganisation unterstützt</a></li><li class="no-list-image"><img alt='' src='http://0.gravatar.com/avatar/370be313a06f2a014005ea7623153631?s=35&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/370be313a06f2a014005ea7623153631?s=70&amp;d=mm&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>Thomas Huber</strong>: <a href="http://www.spreezeitung.de/25034/afd-wird-von-millionenschwerer-tarnorganisation-unterstuetzt/" rel="bookmark">AfD wird von Tarnorganisation unterstützt</a></li><li class="no-list-image"><img alt='' src='http://0.gravatar.com/avatar/fdaaebdd704cf32a72ebfa792794e530?s=35&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fdaaebdd704cf32a72ebfa792794e530?s=70&amp;d=mm&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>sonja</strong>: <a href="http://www.spreezeitung.de/18474/mangel-an-empathie-wird-zur-geissel-unserer-zeit/" rel="bookmark">Mangel an Empathie wird zur Geißel unserer Zeit</a></li>						</ul>
					</div>
									</div>
				
				<div class="clear"></div>
			</div>

			<div class='clear'></div></div></div>
<div class="widget">
	<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Post Sidebar 2 NEU -->
<ins class="adsbygoogle" style="width:300px;height:250px"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><!-- .sidebarinner -->	</div><!-- /sidebar -->
</div><!-- /container --></div><!-- end of wrapper -->

<div id="footer">
	<div id="foo_widget1">
			</div>
			
	<div id="foo_widget2">	
			</div>
	
	<div id="foo_widget3">
			</div>
			
	<div id="foo_widget4">	
			</div>
</div>

<div id="footer_data">	
	<ul class="footerpages">	
		<li class="first"><a href="http://www.spreezeitung.de/" title="Politik, Wirtschaft, Meinung und Medien">Home</a></li>
		<li id="menu-item-14415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14415"><a href="http://www.spreezeitung.de/kontakt/">Kontakt</a></li>
<li id="menu-item-14487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14487"><a href="http://www.spreezeitung.de/impressum/">Impressum</a></li>
		<li><a rel="nofollow" href="http://feeds.feedburner.com//SPREEZ">RSS</a></li>
		<li class="right"><a href="#top" title="SPREEZEITUNG.de" rel="home"><strong>&uarr;</strong> SPREEZEITUNG.de</a></li>
	</ul>
	

	<div class="clear"></div>

	<p id="footer-left-side">
					<a href="http://www.spreezeitung.de/" title="SPREEZEITUNG.de" rel="home">SPREEZEITUNG.de</a>
			</p><!-- #site-info -->
				
	<p id="footer-right-side">
				
<!-- Simple Social Buttons plugin -->
<script type="text/javascript">
//<![CDATA[
// google plus
window.___gcfg = {lang: 'de'};
(function() {
   var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
   po.src = 'https://apis.google.com/js/plusone.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
// facebook 
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// twitter 
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
// ]]>
</script>
<!-- /End of Simple Social Buttons -->


	<div id="fb-root"></div>
	<script type='text/javascript'>
	<!--
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	// -->
	</script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '1';
          var pfImageDisplayStyle = 'block';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '1';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/plugins/gabfire-widget-pack/js/jquery.tools.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
	</p> <!-- #footer-right-side -->
	
</div><!-- /footer_data -->

				<div class="hide">
				<div id="adv_here">
					<div id="gabfire_feedburner_widget-2" class="widget gabfire_feedburner_widget"><div class="widgetinner">					
					<div class="news-signup" >	
						<h3 class="widgettitle">Abonnieren</h3>
						<form class="sidebar_feedwidget" action="//feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('//feedburner.google.com/fb/a/mailverify?uri=SPREEZ', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
							<fieldset>
								<input type="email" class="sidebar_mailinput" name="email" value="E-Mail-Adresse hier eingeben" onfocus="if (this.value == 'E-Mail-Adresse hier eingeben') {this.value = '';}" onblur="if (this.value == '') {this.value = 'E-Mail-Adresse hier eingeben';}" />
							<input type="hidden" value="SPREEZ" name="uri" />
							<input type="hidden" name="loc" value="de-DE"/>
								<input type="image" class="sidebar_mailinput_submit" src="http://www.spreezeitung.de/wp-content/plugins/gabfire-widget-pack/images/submit-newsletter-add.png" alt="Subscribe by mail" />
							</fieldset>
						</form>
											</div>
							
			
			<div class='clear'></div></div></div>
		
				</div>
			</div>
		
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-33868178-1']);
  _gaq.push(['_setDomainName', 'spreezeitung.de']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>	
</body>
</html>