<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
<title>Funktioniert unser Rechtssystem nicht? - Interview mit Prof. Dr. Hans-Joachim Selenz | SPREEZEITUNG.de</title>

	<link rel="stylesheet" type="text/css" media="all" href="http://www.spreezeitung.de/wp-content/themes/de/style.css" />
	
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://feeds.feedburner.com//SPREEZ" />	
	<link rel="pingback" href="http://www.spreezeitung.de/xmlrpc.php" />

	
<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="In einem ganz wesentlichen Bereich funktioniert unser Rechtssystem nicht. Davon zeigt sich der Wirtschaftsethiker Prof. Hans-Joachim Selenz überzeugt."/>
<link rel="canonical" href="http://www.spreezeitung.de/2493/funktioniert-unser-rechtssystem-nicht-interview-mit-prof-dr-hans-joachim-selenz/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Funktioniert unser Rechtssystem nicht? - Interview mit Prof. Dr. Hans-Joachim Selenz" />
<meta property="og:description" content="In einem ganz wesentlichen Bereich funktioniert unser Rechtssystem nicht. Davon zeigt sich der Wirtschaftsethiker Prof. Hans-Joachim Selenz überzeugt." />
<meta property="og:url" content="http://www.spreezeitung.de/2493/funktioniert-unser-rechtssystem-nicht-interview-mit-prof-dr-hans-joachim-selenz/" />
<meta property="og:site_name" content="SPREEZEITUNG.de" />
<meta property="article:tag" content="Cleanstate" />
<meta property="article:tag" content="Korruption" />
<meta property="article:tag" content="Prof. Dr. Hans-Joachim Selenz" />
<meta property="article:tag" content="Rechtssystem" />
<meta property="article:tag" content="Staatsanwälte" />
<meta property="article:tag" content="Wesiungsgebundenheit" />
<meta property="article:section" content="Interviews" />
<meta property="article:published_time" content="2017-12-29T14:00:48+00:00" />
<meta property="article:modified_time" content="2017-12-29T17:55:36+00:00" />
<meta property="og:updated_time" content="2017-12-29T17:55:36+00:00" />
<meta property="og:image" content="http://www.spreezeitung.de/img/recht_header.jpg" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="380" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="In einem ganz wesentlichen Bereich funktioniert unser Rechtssystem nicht. Davon zeigt sich der Wirtschaftsethiker Prof. Hans-Joachim Selenz überzeugt." />
<meta name="twitter:title" content="Funktioniert unser Rechtssystem nicht? - Interview mit Prof. Dr. Hans-Joachim Selenz" />
<meta name="twitter:image" content="http://www.spreezeitung.de/img/recht_header.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.spreezeitung.de\/","name":"SPREEZEITUNG.de","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.spreezeitung.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SPREEZEITUNG.de &raquo; Feed" href="http://www.spreezeitung.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="SPREEZEITUNG.de &raquo; Kommentar-Feed" href="http://www.spreezeitung.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SPREEZEITUNG.de &raquo; Funktioniert unser Rechtssystem nicht? Kommentar-Feed" href="http://www.spreezeitung.de/2493/funktioniert-unser-rechtssystem-nicht-interview-mit-prof-dr-hans-joachim-selenz/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.spreezeitung.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://www.spreezeitung.de/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxcss-css'  href='http://www.spreezeitung.de/wp-content/themes/de/inc/js/fancybox/jquery.fancybox-1.3.4.css?ver=4.8.3' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/jquery.cycle.all.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/slides.min.jquery.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/jCarouselLite.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/superfish-1.4.8.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/fancybox/jquery.mousewheel-3.0.4.pack.js?ver=4.8.3'></script>
<link rel='https://api.w.org/' href='http://www.spreezeitung.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.spreezeitung.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.spreezeitung.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='http://www.spreezeitung.de/?p=2493' />
<link rel="alternate" type="application/json+oembed" href="http://www.spreezeitung.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spreezeitung.de%2F2493%2Ffunktioniert-unser-rechtssystem-nicht-interview-mit-prof-dr-hans-joachim-selenz%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.spreezeitung.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spreezeitung.de%2F2493%2Ffunktioniert-unser-rechtssystem-nicht-interview-mit-prof-dr-hans-joachim-selenz%2F&#038;format=xml" />
<link href="http://www.spreezeitung.de/wp-content/themes/de/styles/blue.css" rel="stylesheet" type="text/css" />
<!-- Custom Styling -->
<style type="text/css">
#featured_a_posts .meta_date, #subfeatured .meta_date, .subleftpost .postmeta, #secondary-content .meta_date, .archive .meta_date, .search .meta_date {display:none !important;}

#bnews .postmeta {
display: none;
}  </style>

	<script type='text/javascript'>
	<!--
	(function($) {
		$(document).ready(function() { 
			
			$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false; });
			
			$("ul.tabs").tabs("div.panes > div");
			$("ul.sc_tabs").tabs("div.sc_tabs-content > div");
			
			$("a[rel=gab_gallery]").fancybox({
			'transitionIn'		: 'none',
			'transitionOut'		: 'none',
			'titlePosition' 	: 'over',
			'titleFormat'       : function(title, currentArray, currentIndex, currentOpts) {
				return '<span id="fancybox-title-over">' + title /* + ' ('+(currentIndex + 1) + ' / ' + currentArray.length + ')' */ +'</span>';
			}
			});			
			
			$(".show").fancybox({  
				'titleShow'     : 'false',  
				'transitionIn'      : 'fade',  
				'transitionOut'     : 'fade'  
			});
			
			$(".iframe").fancybox({	
				'width'	: '75%',
				'height' : '75%',
				'autoScale'     	: false,
				'transitionIn'		: 'none',
				'transitionOut'		: 'none',
				'type'				: 'iframe'
			});				
			
						$('#slides').slides({
								autoHeight: true
			});
			
		});
	})(jQuery);
	// -->
	</script>
<link rel="shortcut icon" href="http://www.spreezeitung.de/wp-content/themes/de/framework/admin//images/favicon.ico" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f1f1f1; }
</style>
	
		
		
		
	<!--[if IE 7]>
		<style type="text/css" media="screen">
			.dropdown_col,.mainnav ul,.subnav ul {display:none !important}
			.mainnav .sf-with-ul,.subnav .sf-with-ul {background:none;padding-right:9px !important}
		</style>
	<![endif]-->
	
	</head>

<body class="post-template-default single single-post postid-2493 single-format-standard custom-background">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.10';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="wrapper">
	<div id="masthead">
		<ul class="mastheadnav dropdown">	
			<li class="first"><a href="http://www.spreezeitung.de/" title="Politik, Wirtschaft, Meinung und Medien">Startseite</a></li>
			<li id="menu-item-14520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14520"><a href="http://www.spreezeitung.de/kontakt/">Kontakt</a></li>
								</ul>			
		<div class="search">
			<form action="http://www.spreezeitung.de/" class="gab_search_style2" style="background:url(http://www.spreezeitung.de/wp-content/themes/de/framework/images/bgr_search_box.png) no-repeat;">
	<fieldset>
		<p><input type="image"  src="http://www.spreezeitung.de/wp-content/themes/de/framework/images/bgr_search_box-submit.png" value="" class="submit_style2" /></p>
		<p><input type="text" class="text" name="s" value="Suchbegriff eingeben" onfocus="if (this.value == 'Im Archiv suchen...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Im Archiv suchen...';}" /></p>
	</fieldset>
</form>		</div>
	</div><!-- /masthead -->

	<div id="header">
							<div class="left-2col">
				<div class="logo" style="padding:15px 0px 15px 0px;">	
											<h1>
							<a href="http://www.spreezeitung.de/" title="Politik, Wirtschaft, Meinung und Medien">
								<img src="http://www.spreezeitung.de/logo.png" alt="SPREEZEITUNG.de" title="SPREEZEITUNG.de"/>
							</a>
						</h1>
									</div><!-- .logo -->
			</div><!-- .left-2col -->
			
			<div class="right-2col" >
				<br>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4420168320208996";
/* Header rechts NEU */
google_ad_slot = "7328959575";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>			</div><!-- .right-2col -->

			</div><!-- #header -->
	
	<div id="mainmenu">
		<ul class="mainnav dropdown">
			<li class="first"><a href="http://www.spreezeitung.de/" title="Politik, Wirtschaft, Meinung und Medien">Startseite</a></li>
			<li id="menu-item-1779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1779"><a href="http://www.spreezeitung.de/category/politik-wirtschaft/">Politik</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="http://www.spreezeitung.de/category/interviews/">Interviews</a></li>
<li id="menu-item-1780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1780"><a href="http://www.spreezeitung.de/category/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-15270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15270"><a href="http://www.spreezeitung.de/category/archiv/">Kultur</a></li>
							<li class="advertise right"><a  class="show adv_here" href="#adv_here">Abonnieren</a></li>
					</ul>
				
		<div class="clear"></div>
	</div><!-- #mainmenu -->
	<div id="submenu">
		<ul class="subnav dropdown">
		
				<li class="date right">
					<script type="text/javascript">
						<!--
						var mydate=new Date()
						var year=mydate.getYear()
						if (year < 1000)
						year+=1900
						var day=mydate.getDay()
						var month=mydate.getMonth()
						var daym=mydate.getDate()
						if (daym<10)
						daym="0"+daym
						var dayarray=new Array("Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag")
						var montharray=new Array("Januar","Februar","März","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember")
						document.write(""+dayarray[day]+", "+daym+". "+montharray[month]+" "+year+"")
						// -->
					</script>
				</li>
		</ul>
		<div class="clear"></div>
	</div><!-- /submenu --><div id="container">
	<div id="content">
		<div id="post-2493" class="entry single-default post-2493 post type-post status-publish format-standard has-post-thumbnail hentry category-interviews category-top tag-cleanstate tag-korruption tag-prof-dr-hans-joachim-selenz tag-rechtssystem tag-staatsanwalte tag-wesiungsgebundenheit">

			
			<div class="flow_hide">
					<p class="bigpicture_meta left">
						Ursula Pidun / 29. Dezember 2017 / Keine Kommentare 
					</p><br>

			</div>
		
		<div id="post-2493" class="entry single-default post-2493 post type-post status-publish format-standard has-post-thumbnail hentry category-interviews category-top tag-cleanstate tag-korruption tag-prof-dr-hans-joachim-selenz tag-rechtssystem tag-staatsanwalte tag-wesiungsgebundenheit">
			<h1 class="entry_title">
				Funktioniert unser Rechtssystem nicht?			</h1>
			
			<p class="subtitle">In einem ganz wesentlichen Bereich funktioniert unser Rechtssystem nicht. Davon zeigt sich der  Wirtschaftsethiker Prof. Hans-Joachim Selenz überzeugt. Eingriffe, wie sie derzeit von der Politik vorgenommen werden, seien zutiefst undemokratisch, glaubt er. Nachgefragt!</p>		
</p> 

			<span class="right">
									</span>
				<div class="clear"></div>
			</div>

<div class="fb-share-button" data-layout="button_count" data-size="large" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.spreezeitung.de%2F&amp;src=sdkpreparse">Teilen</a> </div></p> 

<p><div id="attachment_26157" style="width: 650px" class="wp-caption aligncenter"><img src="http://www.spreezeitung.de/img/Image_Recht.jpg" alt="" width="640" height="391" class="size-full wp-image-26157" srcset="http://www.spreezeitung.de/img/Image_Recht.jpg 640w, http://www.spreezeitung.de/img/Image_Recht-300x183.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">Weisungsgebundenheit der Staatsanwälte ist vielen Bürger nicht bekannt. <br />(Foto: tom_u / Clipdealer.de)</p></div><br />
Hans-Joachim Selenz sorgt sich um unser Rechtssystem. Der Experte in Sachen Korruptionsbekämpfung war seit 1992 Mitglied des Vorstandes der Preussag Stahl AG, wurde 1994 Sprecher des Vorstandes Preussag Stahl AG und agierte ab 1996 als Mitglied des Vorstandes der Holding, Preussag AG. Der engagierte Wirtschaftsethiker ist auch Gründer und 1. Vorsitzender der Initiative CLEANSTATE &#8211; Für Recht und Gerechtigkeit in Politik, Staat und Wirtschaft und widersetzte sich bereits 1998 mit allen Mitteln Mauscheleien im Unternehmen. Selenz verweigerte damals seine Unterschrift unter eine &#8211; laut eigenen Angaben &#8211; &#8222;gefälschte Bilanz&#8220; der Preussag AG. Dafür zahlte er einen hohen Preis, denn seine Vorgehensweise wurde prompt mit seiner Abberufung als Preussag-Vorstand quittiert. 1999 folgte zudem sein Rücktritt als Vorstandsvorsitzender des am 2. Juni 1998 als Salzgitter AG an die Börse gebrachten Unternehmens aufgrund von &#8222;Intrigen im Aufsichtsrat.&#8220;</p>
<p>Seine Mahnungen und kritischen Statements verhallten damals wie Schall und Rauch. So auch drei Jahre später, nachdem er als Vorstand der EDAG, des größten unabhängigen europäischen Automobilentwicklers in Fulda, nach dreijähriger Tätigkeit zurückgetreten ist. Hinter der Aussage, dem Unternehmen mit diesem Rücktritt &#8222;denkbare Schäden&#8220; zu ersparen, steckten schwere Kaliber. Denn im November 2000 machte Selenz bei der Staatsanwaltschaft Hannover Aussagen zu den schweren Betrugsvorgängen innerhalb der West LB/Preussag-Gruppe, worauf die Gesellschafter ausdrücklich schriftlich hingewiesen worden waren. Selenz hatte damals schriftlich eine Sonderprüfung des Jahresabschlusses durch einen zweiten, unabhängigen Wirtschaftsprüfer gefordert, die jedoch niemals durchgeführt wurde.</p>
<p>Wurden unliebsame Vorstände zu damaligen Zeiten also durchaus gerne einmal kurzerhand gechasst, haben Ethik und Moral in diesen hektischen Zeiten der gigantischen Finanzmarktkrisen scheinbar wieder Hochkonjunktur. Angesichts drohender Zusammenbrüche der Finanzmärkte, gigantischer Rettungsaktionen der Bundesregierung mit Garantieleistungen und Finanzmittel für Banken in mehrstelliger Milliardenhöhe geraten Fragen zu Gerechtigkeit, Maßlosigkeit, Gier und Unverhältnismäßigkeit in den Fokus. Wer trägt eine Mitschuld an dem zurückliegenden Desaster, wer hat versagt und muss sich als Brandstifter verantworten? Was muss geschehen, damit derartigen Schieflagen und einer Sozialisierung der Verluste bei gleichzeitiger Privatisierung der Gewinne nachhaltig ein Riegel vorgeschoben wird? Nachgefragt! Im Gespräch mit <a href="http://www.hans-joachim-selenz.de/lebenslauf/index.html" rel="noopener" target="_blank">Hans-Joachim Selenz</a>.</p>
<p><strong>Herr Prof. Selenz, hat man in turbulenten Zeiten mit gigantischen Finanzmarktkrisen Moral und Ethik wiederentdeckt? </strong></p>
<p>In einer Diskussionsrunde im Fernsehen wurde nach meiner Feststellung, man habe auch in Deutschland Gesetze, die jedoch in vielen Fällen nicht überwacht und daher nicht eingehalten würden, flapsig bemerkt, man könne das Gesetz ja nicht die ganze Zeit unter dem Arm tragen. Diese Äußerung gibt durchaus die Einstellung einer großen Zahl von Politikern und Managern wieder, die gesetzliche Vorgaben, die eigentlich für alle Bürger gelten, als lästige Nebensachen betrachten, die man nach Belieben missachten kann. Für einen Manager, der sich an Recht und Gesetz gebunden fühlt, war diese Phase ostentativer Missachtung bestehender Gesetze eine schwere Zeit. Ich bin mir aber sicher, dass sich dies im Zuge der zurückliegenden schweren Krise dramatisch ändern wird. Moral und Ethik waren stets die wichtigsten Grundpfeiler einer funktionierenden Gesellschaft und werden es auch in Zukunft &#8211; hoffentlich wieder &#8211; sein.</p>
<p><strong>Sie haben einen Verein engagierter Mitbürger gegründet, deren Mitglieder sich mit Wirtschaftskriminalität, Missbrauch fremden Vermögens sowie großen Defiziten im Verhalten von Führungspersonen in Politik, Staat und Wirtschaft befassen. Funktioniert unser Rechtssystem nicht?</strong></p>
<p>In einem ganz wesentlichen Bereich funktioniert es tatsächlich nicht. Wir haben ein großes Defizit innerhalb unseres Rechtssystems, viele Juristen nennen es sogar das Krebsgeschwür unseres Rechtsstaates. Dies schwerwiegende Defizit besteht darin, dass unsere Staatsanwälte im Einzelfall politisch weisungsgebunden sind. Ein Staatsanwalt darf daher nur die Gesetzesverstöße verfolgen, die ihm der zuständige Politiker, bzw. die zuständige Politikerin erlaubt. Zuständig in der Politik ist der/die Justizminister/in des jeweiligen Bundeslandes. Durch diese Weisungsgebundenheit der Staatsanwälte ist es in Deutschland möglich, dass selbst schwerstkriminelle Straftaten nicht vor Gericht kommen – wenn die Politik es so will. Hier von Gewaltenteilung zu sprechen, verbietet sich von selbst. Der Deutsche Richterbund, die Standesvertretung der deutschen Richter und Staatsanwälte, fordert daher schon seit Jahren die sofortige Abschaffung dieser politischen Weisungsabhängigkeit der Staatsanwälte. Das ist auch das Hauptziel unserer Vereinsarbeit.</p>
<p><strong>Wenn es also Handlungsbedarf gibt, welche Möglichkeiten bzw. welchen Einfluss kann Ihr Verein überhaupt nehmen?</strong></p>
<p>Unsere Möglichkeit, die Dinge zu beeinflussen, besteht darin, die Öffentlichkeit auf Fälle aufmerksam zu machen, bei denen die Staatsanwaltschaften ihren Pflichten nicht entsprechend der gesetzlichen Vorgaben nachkommen. Im Rahmen des einstigen VW-Prozesses in Braunschweig hat beispielsweise der Anwalt des Angeklagten Gebauer der Staatsanwaltschaft mitten im Gerichtssaal ausdrücklich &#8222;Strafvereitelung im Amt&#8220; vorgeworfen. Vor Dutzenden von Zuhörern und Medienvertretern. Der Mann wurde danach keineswegs verhaftet oder wegen Verleumdung angeklagt. Die Staatsanwälte haben sich vielmehr geduckt und betreten geschwiegen. Und das aus gutem Grund. In den Dokumenten, die dem Gericht vorgelegt wurden &#8211; einer umfangreichen Ermittlungsakte &#8211; war dokumentiert, dass einer der Staatsanwälte aus Braunschweig bereits im Jahre 2004 belastendes Material an Mitarbeiter von Volkswagen gegeben hatte, gegen die er hätte ermitteln sollen bzw. müssen. Stattdessen lud er die VW Mitarbeiter ein, um gemeinsam mit ihnen das weitere Vorgehen zu besprechen. Bei dieser Gelegenheit übergab er ihnen auch gleich mehrere Aktenordner und bat sie, dies doch bitte selbst zu prüfen. Von den unzähligen anwesenden Zeitungsvertretern hat es dann &#8211; Gott sei Dank &#8211; die Braunschweiger Zeitung tatsächlich gewagt, diese Äußerung des Anwaltes am nächsten Tag abzudrucken. Und das sogar auf der Titelseite. Wir können im Rahmen unserer Vereinsarbeit derzeit nichts anderes machen, als die Öffentlichkeit, die zu 99,9 Prozent von dieser Weisungsgebundenheit noch nie etwas gehört hat und sich so etwas auch gar nicht vorstellen kann, aufzuklären – im Sinne auch des Deutschen Richterbundes.</p>
<p><strong>Sie beklagen zunehmend Führungspersonen, die nur noch zu Ihrem eigenen Vorteil wirtschaften und handeln &#8211; zu Lasten der Arbeitnehmer, der Unternehmen und der Bevölkerung. Worin liegen Ihrer Meinung die Ursachen?</strong></p>
<p>Das Problem besteht darin, dass wir zwar Gesetze haben, diese aber in der Praxis nicht eingehalten werden, da selbst bei schwersten Gesetzesverstößen keinerlei Ahndung zu befürchten ist. Die Bundesanstalt für Finanzdienstleistungsaufsicht BaFin, die z. B. die Einhaltung des gesetzlichen Rahmens im Finanzbereich zu überwachen hat, als zahnlosen Tiger zu bezeichnen, wäre eine Beleidigung für alle Tiger ohne Zähne. In einem solchen Klima blüht der Eigennutz in den Chefetagen, während die Rechte der abhängig Beschäftigten unter &#8222;ferner liefen&#8220; geführt werden. Die Kontrolleure kontrollieren sich zum Teil sogar selber, so zum Beispiel der damalige Staatssekretär im Bundesfinanzministerium Jörg Asmussen. Herr Asmussen saß als damaliger Ministerialdirektor in der Abteilung Finanzmarktpolitik im IKB-Aufsichtsrat und zugleich im Verwaltungsrat der BaFin. Die soll auch die Geschäfte der IKB im Rahmen der Bankenprüfung kontrollieren. Zudem unterstand Herrn Asmussen im Bundesfinanzministerium das Referat VII A 1, das u. a. die Aufsicht über die BaFin ausübt. Laut Geschäftsverteilung im Bundesfinanzministerium unterstand Herrn Asmussen heute im Rahmen seiner Funktion als Staatssekretär auch die Abteilung VII als Geschäftsbereich und damit die Aufsicht über Banken und BaFin. Herr Asmussen war in Deutschland auf vielfältige Weise der Wegbereiter für die Finanzprodukte, die unser Bankensystem und unsere gesamte Wirtschaft an den Rand des Ruins getrieben haben. Wer will jedoch bei diesem Interessenkonflikt Herrn Asmussen und seine aktive Mitwirkung z. B. an der IKB-Pleite aufklären? Später wurde der einstige Finanz-Brandstifter Asmussen sogar als Löschmeister gefeiert und saß später im Direktorium der Europäischen Zentralbank.</p>
<p><strong>Die Bankenkrise bestätigt sozusagen Ihre Klagen? Bürger betrachten fassungslos, welche Auswüchse inakzeptable Verhaltensweisen einzelner, oftmals privilegierter Gruppen genommen haben?</strong></p>
<p>Wir haben es in Deutschland zweifelsohne auch mit einer Zweiklassenjustiz zu tun. Ein Bankräuber, der mit vollem &#8222;unternehmerischem Einsatz&#8220; 5.000 Euro erarbeitet, kann sicher sein, mehrere Jahre von seiner Familie getrennt zu werden, wenn er danach erwischt wird. Ein Bankvorstand dagegen, der vorsätzlich 5 Milliarden Euro &#8222;verbrennt&#8220; und damit eine Million mal mehr Schaden anrichtet als der biedere Bankräuber, kann derzeit in Deutschland ebenso sicher sein, mit weniger als 2 Jahren auf Bewährung und einer satten Abfindung davonzukommen. Wirtschaftskriminalität wird bei uns immer noch quasi als Kavaliersdelikt behandelt. Die Justiz-Deals z. B. im Falle des Mannesmann-Prozesses oder im Falle des Hartz-Prozesses zerstören das Vertrauen der Bevölkerung in die Funktionsfähigkeit der Justiz. Die Zweifel an der Rechtsstaatlichkeit haben sogar Monika Harms erreicht. Die heutige Generalbundesanwältin hat im Frühjahr 2006, als sie noch Senatsvorsitzende Richterin beim Bundesgerichtshof war, die weit verbreitete Praxis der Absprachen über Strafurteile ungewöhnlich heftig und lautstark kritisiert: &#8222;Wir fahren den Strafprozess vor die Wand&#8220;. Die Richterschaft werde dadurch &#8222;korrumpiert&#8220;, so die heutige Generalbundesanwältin damals in ihrem gerechten Zorn. Das Ergebnis der Justiz-Deals, der Freikauf prominenter Angeklagter wie Ackermann, Esser und Hartz, ist das falsche Signal. Nach den unumstößlichen Grundsätzen des deutschen Strafrechts sind die wahren Sachverhalte in einem öffentlichen Prozess aufzuklären, unabhängig von den Personen der Beschuldigten.</p>
<p><strong>Wie reagiert das staatliche Rechtssystem auf Ihre Aktivitäten?</strong></p>
<p>Ebenso wie der Forderung des Deutschen Richterbundes begegnen Teile des staatlichen Rechtssystems unserer Initiative mit Misstrauen und Vorbehalten, der überwiegende Teil der Reaktionen ist allerdings außerordentlich positiv. Dass es auch den einen oder anderen Politiker gibt, der unsere Arbeit mit Misstrauen beobachtet, geht dem Deutschen Richterbund ebenso. Es geht hier schließlich durchaus auch um eine Frage der Macht im Staate. Die sollte nach unserer Vorstellung und der des Grundgesetzes &#8211; wie in jeder Demokratie &#8211; vom Volk ausgehen. Eingriffe in unser Rechtssystem, wie sie derzeit von der Politik vorgenommen werden können, sind zutiefst undemokratisch. Wir bekommen daher sogar sehr viele Informationen aus diesem Rechtssystem. Die weit überwiegende Zahl der deutschen Richter und Staatsanwälte unterstützt diese Ziele. Wir haben aus diesem Kreis heraus auch schon ganz erstaunliche Dokumente erhalten, die wir dann durchaus offensiv nutzen, indem wir sie den zuständigen Institutionen in unserem Lande ganz offiziell übergeben.</p>
<p><strong>Welche Reaktionen zeigen sich seitens betroffener Personen, Institutionen und Unternehmen? Werden Sie mit Klagen überrollt?</strong></p>
<p>Da wir uns stets an nachprüfbaren Fakten aus eindeutigen Dokumenten orientieren, kann es lediglich geringe Unstimmigkeiten bei der presserechtlichen Auslegung geben. Dabei ist es sehr interessant, zu beobachten, dass einzelne Pressekammern zu Urteilen kommen, die mit dem Ausdruck grotesk nur unzureichend beschrieben sind. Man denke nur an die Haare unseres Ex-Kanzlers. Statt diese – zur Wahrheitsfindung – ganz einfach einer chemischen Analyse zu unterziehen, reicht dem LG Hamburg eine eidesstattliche Erklärung. Auf diesem Niveau spielt sich vor deutschen Gerichten derzeit vielfach die Wahrheitsfindung ab. Da geht es ganz offensichtlich nicht um die Wahrheit, sondern in vielen Fällen sogar um deren aktive Vertuschung. Wenn durch derartige presserechtliche Finten ganz gezielt die Information der Öffentlichkeit über mögliche Straftaten verhindert wird, die ‚zufällig’ auch von der Staatsanwaltschaft nicht verfolgt werden und damit die 4. Gewalt im Staate, die Presse, ausgehebelt wird, wird die Sache sogar rechtsstaatlich außerordentlich problematisch. Um es milde zu formulieren.</p>
<p><strong>Kann Ihr Verein tatsächlich etwas bewirken, oder dienen die Aktivitäten Ihrer Mitglieder eher dazu, Misstände öffentlich zu machen?</strong></p>
<p>Wir sind der Meinung, dass insbesondere die Tatsache, dass wir Misstände öffentlich machen, dazu beiträgt, die Problematik der Weisungsgebundenheit unserer Staatsanwaltschaften und die damit verbundene Einflussnahme der Politik auf Ermittlungen und deren Ergebnisse in die Öffentlichkeit zu tragen und die Zielsetzung des Deutschen Richterbundes, dies abzuschaffen, zu unterstützen.</p>
<p><strong>Sie versuchen, mit Politikern zusammen zu arbeiten. Wie erfolgreich ist das? Wieviel Hilfe erfahren Sie tatsächlich durch unsere Volksvertreter und welchen Ruf genießt Ihr Verein in diesen Reihen?</strong></p>
<p>Wir, dass heißt unsere aktiven Mitglieder, sind überwiegend selbst in großen Unternehmen, Politik, Justiz und öffentlicher Verwaltung tätig oder tätig gewesen. Die Mitwirkung der Politik an der Arbeit unseres Vereines hält sich derzeit noch in einem überschaubaren Rahmen. Ein Teil stimmt unserem Engagement und unseren Zielen voll und ganz zu, andere wiederum fürchten um ihren Einfluss auf die Justiz und bestehen auf der Beibehaltung der Weisungsgebundenheit. Damit &#8211; und dies kritisieren sogar hochrangige deutsche Politiker &#8211; kann sich derzeit noch der eine oder andere Politiker-Kollege am eigenen Schopf aus jedwedem noch so ungesetzlichen Sumpf ziehen &#8211; wie weiland Baron Münchhausen. Und auch die Spitzen der Justiz in Deutschland bewerten das Problem der Weisungsgebundenheit in einer nicht mehr zu überbietenden Klarheit. Christoph Frank, der Vorsitzende des Deutschen Richterbundes antwortete in einem Interview mit der Peiner Allgemeinen Zeitung auf die Frage &#8222;Glauben Sie, dass Regierungskriminalität besser aufgeklärt würde, wenn die Politik der Staatsanwaltschaft keine Einzellfall-Weisungen mehr geben dürfte?&#8220; &#8222;Davon bin ich überzeugt. Das zeigen auch Beispiele aus anderen Staaten ohne Weisungsrecht der Politik.&#8220; Deutlicher kann man es meiner Ansicht nach nicht formulieren.</p>
<p>Immer häufiger auch wechseln Politiker auf lukrative Posten in der Wirtschaft, die sie vorher mit wichtigen Entscheidungen u. a. politisch &#8222;gefördert&#8220; haben. Cleanstate hält das für eine moderne Form der Korruption, die sicher so lange &#8222;legal&#8220; ist, wie Politiker Gesetze machen und Entscheidungen fällen oder fällen lassen und dann im Nachgang in den beeinflussten Bereichen persönlich profitieren. Denn langfristig gefährdet auch der heute schon mehr oder weniger übliche Lobbyismus die Grundlagen unserer Demokratie.</p>
<p><strong>Was wünschen Sie sich diesbezüglich für die Zukunft?</strong></p>
<p>Unser sehnlichster Wunsch ist der, dass aus unserem Staat einmal ein funktionierender Rechtsstaat auch im Sinne des Deutschen Richterbundes wird, mit sauberer Gewaltenteilung, dem die Bürgerinnen und Bürger langfristig vertrauen können, damit wir uns wieder angenehmeren Dingen zuwenden können.</p>
<p><a href="https://www.facebook.com/spreezeitung" target="_blank"><strong>Folgen Sie Spreezeitung auf Facebook</strong></a>, um keine spannenden Artikel zu verpassen.</p>
<div class="clear"></div>			
		</div><!-- /entry -->

		
		﻿<div id="comments">
	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2493/funktioniert-unser-rechtssystem-nicht-interview-mit-prof-dr-hans-joachim-selenz/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+SPREEZ+%28SPREEZEITUNG.de%29#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.spreezeitung.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="ca136874ae"  name="db2a7965fa"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a49e1e38bca6d3edf2e01fb16b52c563" );document.getElementById("ca136874ae").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='2493' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	
</div><!-- #comments -->	</div><!-- /main -->
		
	<div id="sidebar">
		<div class="sidebarinner">
	<div id="gabfire_authorbadge-2" class="widget gabfire_authorbadge"><div class="widgetinner">					<p class="first_p">Ursula Pidun</p>
					
					<p>
						<img src="http://www.spreezeitung.de/wp-content/plugins/user-avatar/user-avatar-pic.php?src=http://www.spreezeitung.de/wp-content/uploads/avatars/2/1510249486-bpfull.jpg&#038;w=60&#038;id=2&#038;random=1510249487" alt="" class=" avatar  avatar-60  photo user-2-avatar" width="60" height="60" />						Ursula Pidun ist gelernte Journalistin und befasst sich schwerpunktmäßig mit den Themen Politik, Wirtschaft und Soziales sowie Bürger- und Menschenrechte. Seit 1998 arbeitet sie als freie Journalistin für verschiedene Medien. Darüber hinaus war sie viele Jahre Pressesprecherin im Bundesverband Deutscher Vereine &amp; Verbände mit Sitz in Berlin.					</p>
					
					<h3 class="widget-innertitle"></h3>
					
										
										
							
					
											<a class="author_social a_link" href="http://www.spreezeitung.de/author/ursula-pidun/">
							Artikel						</a>
										
					<div class='clear'></div></div></div>
<div class="widget">
	<script type="text/javascript"><!--
google_ad_client = "ca-pub-4420168320208996";
/* Post Sidebar 1 NEU */
google_ad_slot = "8805692777";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
<div id="gabfire_ajaxtabs-2" class="widget gabfire_ajaxtabs"><div class="widgetinner"><h3 class="widgettitle">Artikel</h3>
			<div id="light_colorscheme">
				<ul class="tab_titles">
					<li class="gab_firsttab"><a href="#first">Aktuell</a></li>					<li class="gab_secondtab"><a href="#third">Beliebt</a></li>					<li class="gab_thirdtab"><a href="#second">Kommentare</a></li>				</ul>

				<div class="panes">
										<div>
												<ul>
															<li>
									<a href="http://www.spreezeitung.de/2493/funktioniert-unser-rechtssystem-nicht-interview-mit-prof-dr-hans-joachim-selenz/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2Frecht_header.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Funktioniert unser Rechtssystem nicht?" title="Funktioniert unser Rechtssystem nicht?" /></a><a href="http://www.spreezeitung.de/2493/funktioniert-unser-rechtssystem-nicht-interview-mit-prof-dr-hans-joachim-selenz/" title="Permalink to Funktioniert unser Rechtssystem nicht?" rel="bookmark" class="block">Funktioniert unser Rechtssystem nicht?</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/ursula-pidun/" title="Beiträge von Ursula Pidun" rel="author">Ursula Pidun</a> - <a href="http://www.spreezeitung.de/2493/funktioniert-unser-rechtssystem-nicht-interview-mit-prof-dr-hans-joachim-selenz/#respond">Kein Kommentar</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/17705/us-deutsche-weihnacht-2014-a-merry-christmas-auch-to-you/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2FWeihnachten_Header.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="A Merry Christmas auch to you!" title="A Merry Christmas auch to you!" /></a><a href="http://www.spreezeitung.de/17705/us-deutsche-weihnacht-2014-a-merry-christmas-auch-to-you/" title="Permalink to A Merry Christmas auch to you!" rel="bookmark" class="block">A Merry Christmas auch to you!</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/dr-malte-olschwewski/" title="Beiträge von Malte Olschewski" rel="author">Malte Olschewski</a> - <a href="http://www.spreezeitung.de/17705/us-deutsche-weihnacht-2014-a-merry-christmas-auch-to-you/#respond">Kein Kommentar</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/26138/online-kaufen-plastikmuell-vermeiden/" title="Permalink to Online kaufen &#8211; Plastikmüll vermeiden" rel="bookmark" class="block">Online kaufen &#8211; Plastikmüll vermeiden</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/redaktion-spreezeitung/" title="Beiträge von Redaktion Spreezeitung" rel="author">Redaktion Spreezeitung</a> - <a href="http://www.spreezeitung.de/26138/online-kaufen-plastikmuell-vermeiden/#respond">Kein Kommentar</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/5058/politik-ist-alles-andere-als-ein-triviales-geschaeft/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2Fheader_parlament.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Politik ist kein triviales Geschäft" title="Politik ist kein triviales Geschäft" /></a><a href="http://www.spreezeitung.de/5058/politik-ist-alles-andere-als-ein-triviales-geschaeft/" title="Permalink to Politik ist kein triviales Geschäft" rel="bookmark" class="block">Politik ist kein triviales Geschäft</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/ursula-pidun/" title="Beiträge von Ursula Pidun" rel="author">Ursula Pidun</a> - <a href="http://www.spreezeitung.de/5058/politik-ist-alles-andere-als-ein-triviales-geschaeft/#comments">1 Kommentar</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/22816/rechtsruck-in-deutschland/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2Fheader_geheim.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Rechtsruck in Deutschland &#8211; Schwätzet mitanand!" title="Rechtsruck in Deutschland &#8211; Schwätzet mitanand!" /></a><a href="http://www.spreezeitung.de/22816/rechtsruck-in-deutschland/" title="Permalink to Rechtsruck in Deutschland &#8211; Schwätzet mitanand!" rel="bookmark" class="block">Rechtsruck in Deutschland &#8211; Schwätzet mitanand!</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/dr-phil-christoph-quarch/" title="Beiträge von Christoph Quarch" rel="author">Christoph Quarch</a> - <a href="http://www.spreezeitung.de/22816/rechtsruck-in-deutschland/#respond">Kein Kommentar</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/26117/fed-erhoeht-leitzins-rueckzug-wird-weitergehen/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2FImage_Fed1.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Fed erhöht Leitzins, Rückzug setzt sich fort" title="Fed erhöht Leitzins, Rückzug setzt sich fort" /></a><a href="http://www.spreezeitung.de/26117/fed-erhoeht-leitzins-rueckzug-wird-weitergehen/" title="Permalink to Fed erhöht Leitzins, Rückzug setzt sich fort" rel="bookmark" class="block">Fed erhöht Leitzins, Rückzug setzt sich fort</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/dr-alexander-krueger/" title="Beiträge von Dr. Alexander Krüger" rel="author">Dr. Alexander Krüger</a> - <a href="http://www.spreezeitung.de/26117/fed-erhoeht-leitzins-rueckzug-wird-weitergehen/#respond">Kein Kommentar</a></span>
																	</li>
													</ul>
					</div>
					
										<div>
												<ul>
															<li>
									<a href="http://www.spreezeitung.de/18743/germanwings-absturz-offener-brief-von-andy-neumann-bdk-an-kai-diekmann/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2Fhotspot.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Offener Brief an Kai Diekmann (BILD)" title="Offener Brief an Kai Diekmann (BILD)" /></a>									<a href="http://www.spreezeitung.de/18743/germanwings-absturz-offener-brief-von-andy-neumann-bdk-an-kai-diekmann/" title="Permalink to Offener Brief an Kai Diekmann (BILD)" rel="bookmark">Offener Brief an Kai Diekmann (BILD)</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/spreezeitung/" title="Beiträge von SPZ / up" rel="author">SPZ / up</a> - <a href="http://www.spreezeitung.de/18743/germanwings-absturz-offener-brief-von-andy-neumann-bdk-an-kai-diekmann/#comments">139 Kommentare</a></span>
																	</li>
															<li>
																		<a href="http://www.spreezeitung.de/2812/gertrud-hoehler-und-der-geballte-zorn-der-medien/" title="Permalink to Gertrud Höhler und der geballte Zorn der Medien" rel="bookmark">Gertrud Höhler und der geballte Zorn der Medien</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/ursula-pidun/" title="Beiträge von Ursula Pidun" rel="author">Ursula Pidun</a> - <a href="http://www.spreezeitung.de/2812/gertrud-hoehler-und-der-geballte-zorn-der-medien/#comments">33 Kommentare</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/12263/euro-krise-die-politik-bereitet-vor-und-steht-schmiere/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2FEuro-Krise-Buch.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="&#8222;Die Politik bereitet vor und steht Schmiere&#8220;" title="&#8222;Die Politik bereitet vor und steht Schmiere&#8220;" /></a>									<a href="http://www.spreezeitung.de/12263/euro-krise-die-politik-bereitet-vor-und-steht-schmiere/" title="Permalink to &#8222;Die Politik bereitet vor und steht Schmiere&#8220;" rel="bookmark">&#8222;Die Politik bereitet vor und steht Schmiere&#8220;</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/ursula-pidun/" title="Beiträge von Ursula Pidun" rel="author">Ursula Pidun</a> - <a href="http://www.spreezeitung.de/12263/euro-krise-die-politik-bereitet-vor-und-steht-schmiere/#comments">30 Kommentare</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/22673/dm-gruender-goetz-werner-bedingungsloses-grundeinkommen-ist-eine-frage-des-menschenbildes/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2FGW_Image.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Götz Werner (dm): Grundeinkommen ist eine Frage des Menschenbildes" title="Götz Werner (dm): Grundeinkommen ist eine Frage des Menschenbildes" /></a>									<a href="http://www.spreezeitung.de/22673/dm-gruender-goetz-werner-bedingungsloses-grundeinkommen-ist-eine-frage-des-menschenbildes/" title="Permalink to Götz Werner (dm): Grundeinkommen ist eine Frage des Menschenbildes" rel="bookmark">Götz Werner (dm): Grundeinkommen ist eine Frage des Menschenbildes</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/ursula-pidun/" title="Beiträge von Ursula Pidun" rel="author">Ursula Pidun</a> - <a href="http://www.spreezeitung.de/22673/dm-gruender-goetz-werner-bedingungsloses-grundeinkommen-ist-eine-frage-des-menschenbildes/#comments">25 Kommentare</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/7998/vertritt-die-afd-demokratiefeindliche-positionen/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2Frebellion.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Vertritt die AfD demokratiefeindliche Positionen?" title="Vertritt die AfD demokratiefeindliche Positionen?" /></a>									<a href="http://www.spreezeitung.de/7998/vertritt-die-afd-demokratiefeindliche-positionen/" title="Permalink to Vertritt die AfD demokratiefeindliche Positionen?" rel="bookmark">Vertritt die AfD demokratiefeindliche Positionen?</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/ursula-pidun/" title="Beiträge von Ursula Pidun" rel="author">Ursula Pidun</a> - <a href="http://www.spreezeitung.de/7998/vertritt-die-afd-demokratiefeindliche-positionen/#comments">21 Kommentare</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/25482/durchbruch-fuer-das-bedingungslose-grundeinkommen/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2FHeader_Wahl.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Durchbruch beim Grundeinkommen" title="Durchbruch beim Grundeinkommen" /></a>									<a href="http://www.spreezeitung.de/25482/durchbruch-fuer-das-bedingungslose-grundeinkommen/" title="Permalink to Durchbruch beim Grundeinkommen" rel="bookmark">Durchbruch beim Grundeinkommen</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/ursula-pidun/" title="Beiträge von Ursula Pidun" rel="author">Ursula Pidun</a> - <a href="http://www.spreezeitung.de/25482/durchbruch-fuer-das-bedingungslose-grundeinkommen/#comments">19 Kommentare</a></span>
																	</li>
													</ul>
					</div>
					
										<div>
												<ul>
							<li class="no-list-image"><img alt='' src='http://0.gravatar.com/avatar/?s=35&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=70&amp;d=mm&amp;r=g 2x' class='avatar avatar-35 photo avatar-default' height='35' width='35' /><strong>Gedanken zum Jahreswechsel &#8211; carstenkrehloedp</strong>: <a href="http://www.spreezeitung.de/18474/mangel-an-empathie-wird-zur-geissel-unserer-zeit/" rel="bookmark">Mangel an Empathie wird zur Geißel unserer Zeit</a></li><li class="no-list-image"><img alt='' src='http://1.gravatar.com/avatar/a22048b267c23b279d340c1783b020ef?s=35&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a22048b267c23b279d340c1783b020ef?s=70&amp;d=mm&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>ReiHe44</strong>: <a href="http://www.spreezeitung.de/5058/politik-ist-alles-andere-als-ein-triviales-geschaeft/" rel="bookmark">Politik ist kein triviales Geschäft</a></li><li class="no-list-image"><img alt='' src='http://2.gravatar.com/avatar/243acff199279e61cca3be1189dcccac?s=35&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/243acff199279e61cca3be1189dcccac?s=70&amp;d=mm&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>Jo Unger</strong>: <a href="http://www.spreezeitung.de/10504/ohne-meinungsfreiheit-keinen-fortschritt/" rel="bookmark">Ohne Meinungsfreiheit keinen Fortschritt</a></li><li class="no-list-image"><img alt='' src='http://0.gravatar.com/avatar/96cd9c5fde224866855c1e8ab591214f?s=35&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/96cd9c5fde224866855c1e8ab591214f?s=70&amp;d=mm&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>Katharina</strong>: <a href="http://www.spreezeitung.de/18443/massengrab-mittelmeer-wir-koennen-doch-nicht-alle-nehmen/" rel="bookmark">&#8222;Wir können doch nicht alle nehmen!&#8220;</a></li><li class="no-list-image"><img alt='' src='http://1.gravatar.com/avatar/7d4296a03dc7078b08bfcd58a43e7ec8?s=35&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7d4296a03dc7078b08bfcd58a43e7ec8?s=70&amp;d=mm&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>Heidi Preiss</strong>: <a href="http://www.spreezeitung.de/18443/massengrab-mittelmeer-wir-koennen-doch-nicht-alle-nehmen/" rel="bookmark">&#8222;Wir können doch nicht alle nehmen!&#8220;</a></li><li class="no-list-image"><img alt='' src='http://0.gravatar.com/avatar/0b00808428b0e0d48a2734531825e4b0?s=35&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0b00808428b0e0d48a2734531825e4b0?s=70&amp;d=mm&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>Fritz Meierbaum</strong>: <a href="http://www.spreezeitung.de/25995/akt-politischer-schoenheit-denkmal-der-schande-fertiggestellt/" rel="bookmark">Akt politischer Schönheit: „Denkmal der Schande“ fertiggestellt</a></li>						</ul>
					</div>
									</div>
				
				<div class="clear"></div>
			</div>

			<div class='clear'></div></div></div>
<div class="widget">
	<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Post Sidebar 2 NEU -->
<ins class="adsbygoogle" style="width:300px;height:250px"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><!-- .sidebarinner -->	</div><!-- /sidebar -->
</div><!-- /container --></div><!-- end of wrapper -->

<div id="footer">
	<div id="foo_widget1">
			</div>
			
	<div id="foo_widget2">	
			</div>
	
	<div id="foo_widget3">
			</div>
			
	<div id="foo_widget4">	
			</div>
</div>

<div id="footer_data">	
	<ul class="footerpages">	
		<li class="first"><a href="http://www.spreezeitung.de/" title="Politik, Wirtschaft, Meinung und Medien">Home</a></li>
		<li id="menu-item-14415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14415"><a href="http://www.spreezeitung.de/kontakt/">Kontakt</a></li>
<li id="menu-item-14487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14487"><a href="http://www.spreezeitung.de/impressum/">Impressum</a></li>
		<li><a rel="nofollow" href="http://feeds.feedburner.com//SPREEZ">RSS</a></li>
		<li class="right"><a href="#top" title="SPREEZEITUNG.de" rel="home"><strong>&uarr;</strong> SPREEZEITUNG.de</a></li>
	</ul>
	

	<div class="clear"></div>

	<p id="footer-left-side">
					<a href="http://www.spreezeitung.de/" title="SPREEZEITUNG.de" rel="home">SPREEZEITUNG.de</a>
			</p><!-- #site-info -->
				
	<p id="footer-right-side">
				
	<div id="fb-root"></div>
	<script type='text/javascript'>
	<!--
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	// -->
	</script><script type='text/javascript' src='http://www.spreezeitung.de/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/plugins/gabfire-widget-pack/js/jquery.tools.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
	</p> <!-- #footer-right-side -->
	
</div><!-- /footer_data -->

				<div class="hide">
				<div id="adv_here">
					<div id="gabfire_feedburner_widget-2" class="widget gabfire_feedburner_widget"><div class="widgetinner"><h3 class="widgettitle">Abonnieren</h3>
					
					<form class="gabfire_f_widget" action="//feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('//feedburner.google.com/fb/a/mailverify?uri=SPREEZ', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
						<fieldset style="background:#efefef;border:1px solid #cccccc;">
							<input type="email" style="width:80%;color:#555555;background:#efefef" class="text" name="email" value="E-Mail-Adresse hier eingeben" onfocus="if (this.value == 'E-Mail-Adresse hier eingeben') {this.value = '';}" onblur="if (this.value == '') {this.value = 'E-Mail-Adresse hier eingeben';}" />
							<input type="hidden" value="SPREEZ" name="uri" />
							<input type="hidden" name="loc" value="de-DE"/>
							<input type="image" class="feedburner_submit" src="http://www.spreezeitung.de/wp-content/themes/de/framework/images/add.png" alt="Subscribe" />
						</fieldset>
					</form>
							
			
			<div class='clear'></div></div></div>
		
				</div>
			</div>
		
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-33868178-1']);
  _gaq.push(['_setDomainName', 'spreezeitung.de']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>	
</body>
</html>