<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
<title>SPD wagt Vorstoß zu mehr Lobbytransparenz - SPREEZEITUNG.de | SPREEZEITUNG.de</title>

	<link rel="stylesheet" type="text/css" media="all" href="http://www.spreezeitung.de/wp-content/themes/de/style.css" />
	
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://feeds.feedburner.com//SPREEZ" />	
	<link rel="pingback" href="http://www.spreezeitung.de/xmlrpc.php" />

	
<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Die SPD Bundestagsfraktion hat einen Gesetzentwurf für mehr Transparenz beim Lobbyismus und dem Parteiensponsoring vorgestellt."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.spreezeitung.de/24831/spd-wagt-vorstoss-zu-mehr-lobbytransparenz/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SPD wagt Vorstoß zu mehr Lobbytransparenz - SPREEZEITUNG.de" />
<meta property="og:description" content="Die SPD Bundestagsfraktion hat einen Gesetzentwurf für mehr Transparenz beim Lobbyismus und dem Parteiensponsoring vorgestellt." />
<meta property="og:url" content="http://www.spreezeitung.de/24831/spd-wagt-vorstoss-zu-mehr-lobbytransparenz/" />
<meta property="og:site_name" content="SPREEZEITUNG.de" />
<meta property="article:tag" content="Gesetzentwurf" />
<meta property="article:tag" content="Lobbycontrol" />
<meta property="article:tag" content="Lobbytransparenz" />
<meta property="article:tag" content="SPD" />
<meta property="article:section" content="Debatte" />
<meta property="article:published_time" content="2017-02-24T15:20:52+00:00" />
<meta property="article:modified_time" content="2017-02-24T15:32:47+00:00" />
<meta property="og:updated_time" content="2017-02-24T15:32:47+00:00" />
<meta property="og:image" content="http://www.spreezeitung.de/img/header_Lobby.jpg" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="380" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Die SPD Bundestagsfraktion hat einen Gesetzentwurf für mehr Transparenz beim Lobbyismus und dem Parteiensponsoring vorgestellt." />
<meta name="twitter:title" content="SPD wagt Vorstoß zu mehr Lobbytransparenz - SPREEZEITUNG.de" />
<meta name="twitter:image" content="http://www.spreezeitung.de/img/header_Lobby.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SPREEZEITUNG.de &raquo; Feed" href="http://www.spreezeitung.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="SPREEZEITUNG.de &raquo; Kommentar-Feed" href="http://www.spreezeitung.de/comments/feed/" />

<script>
var MP3jPLAYLISTS = [];
var MP3jPLAYERS = [];
</script>
<link rel="alternate" type="application/rss+xml" title="SPREEZEITUNG.de &raquo; SPD wagt Vorstoß zu mehr Lobbytransparenz Kommentar-Feed" href="http://www.spreezeitung.de/24831/spd-wagt-vorstoss-zu-mehr-lobbytransparenz/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.spreezeitung.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='crafty-social-buttons-styles-css'  href='http://www.spreezeitung.de/wp-content/plugins/crafty-social-buttons/css/public.min.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://www.spreezeitung.de/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mp3-jplayer-css'  href='http://www.spreezeitung.de/wp-content/plugins/mp3-jplayer/css/v1-skins/v1-dark.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxcss-css'  href='http://www.spreezeitung.de/wp-content/themes/de/inc/js/fancybox/jquery.fancybox-1.3.4.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/jquery.cycle.all.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/slides.min.jquery.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/jCarouselLite.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/superfish-1.4.8.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/fancybox/jquery.mousewheel-3.0.4.pack.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.spreezeitung.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.spreezeitung.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.spreezeitung.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.spreezeitung.de/?p=24831' />
<link rel="alternate" type="application/json+oembed" href="http://www.spreezeitung.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spreezeitung.de%2F24831%2Fspd-wagt-vorstoss-zu-mehr-lobbytransparenz%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.spreezeitung.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spreezeitung.de%2F24831%2Fspd-wagt-vorstoss-zu-mehr-lobbytransparenz%2F&#038;format=xml" />
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #27302a;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<!-- Simple Social Buttons style sheet -->
<style type="text/css">
   div.simplesocialbuttons { height: 30px; margin: 1px auto 10px 0; text-align: left; clear: left; }
   div.simplesocialbutton { float: left; }
   div.ssb-button-googleplus { width: 100px; }
   div.ssb-button-fblike { width: 170px; line-height: 1; }
   div.ssb-button-twitter { width: 120px; }
   div.ssb-button-pinterest { width: 100px; }
   .fb-like iframe { max-width: none !important; }
</style>
<!-- End of Simple Social Buttons -->

<link href="http://www.spreezeitung.de/wp-content/themes/de/styles/blue.css" rel="stylesheet" type="text/css" />
<!-- Custom Styling -->
<style type="text/css">
#featured_a_posts .meta_date, #subfeatured .meta_date, .subleftpost .postmeta, #secondary-content .meta_date, .archive .meta_date, .search .meta_date {display:none !important;}

#bnews .postmeta {
display: none;
}  </style>

	<script type='text/javascript'>
	<!--
	(function($) {
		$(document).ready(function() { 
			
			$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false; });
			
			$("ul.tabs").tabs("div.panes > div");
			$("ul.sc_tabs").tabs("div.sc_tabs-content > div");
			
			$("a[rel=gab_gallery]").fancybox({
			'transitionIn'		: 'none',
			'transitionOut'		: 'none',
			'titlePosition' 	: 'over',
			'titleFormat'       : function(title, currentArray, currentIndex, currentOpts) {
				return '<span id="fancybox-title-over">' + title /* + ' ('+(currentIndex + 1) + ' / ' + currentArray.length + ')' */ +'</span>';
			}
			});			
			
			$(".show").fancybox({  
				'titleShow'     : 'false',  
				'transitionIn'      : 'fade',  
				'transitionOut'     : 'fade'  
			});
			
			$(".iframe").fancybox({	
				'width'	: '75%',
				'height' : '75%',
				'autoScale'     	: false,
				'transitionIn'		: 'none',
				'transitionOut'		: 'none',
				'type'				: 'iframe'
			});				
			
						$('#slides').slides({
								autoHeight: true
			});
			
		});
	})(jQuery);
	// -->
	</script>
<link rel="shortcut icon" href="http://www.spreezeitung.de/wp-content/themes/de/framework/admin//images/favicon.ico" />	
		
		
		
	<!--[if IE 7]>
		<style type="text/css" media="screen">
			.dropdown_col,.mainnav ul,.subnav ul {display:none !important}
			.mainnav .sf-with-ul,.subnav .sf-with-ul {background:none;padding-right:9px !important}
		</style>
	<![endif]-->
	
	</head>

<body class="post-template-default single single-post postid-24831 single-format-standard">


<div class="wrapper">
	<div id="masthead">
		<ul class="mastheadnav dropdown">	
			<li class="first"><a href="http://www.spreezeitung.de/" title="Politik, Wirtschaft, Meinung und Medien">Startseite</a></li>
			<li id="menu-item-14520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14520"><a href="http://www.spreezeitung.de/kontakt/">Kontakt</a></li>
								</ul>			
		<div class="search">
			<form action="http://www.spreezeitung.de/" class="gab_search_style2" style="background:url(http://www.spreezeitung.de/wp-content/themes/de/framework/images/bgr_search_box.png) no-repeat;">
	<fieldset>
		<p><input type="image"  src="http://www.spreezeitung.de/wp-content/themes/de/framework/images/bgr_search_box-submit.png" value="" class="submit_style2" /></p>
		<p><input type="text" class="text" name="s" value="Suchbegriff eingeben" onfocus="if (this.value == 'Im Archiv suchen...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Im Archiv suchen...';}" /></p>
	</fieldset>
</form>		</div>
	</div><!-- /masthead -->

	<div id="header">
							<div class="left-2col">
				<div class="logo" style="padding:15px 0px 15px 0px;">	
											<h1>
							<a href="http://www.spreezeitung.de/" title="Politik, Wirtschaft, Meinung und Medien">
								<img src="http://www.spreezeitung.de/logo.png" alt="SPREEZEITUNG.de" title="SPREEZEITUNG.de"/>
							</a>
						</h1>
									</div><!-- .logo -->
			</div><!-- .left-2col -->
			
			<div class="right-2col" >
				<br>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4420168320208996";
/* Header rechts NEU */
google_ad_slot = "7328959575";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>			</div><!-- .right-2col -->

			</div><!-- #header -->
	
	<div id="mainmenu">
		<ul class="mainnav dropdown">
			<li class="first"><a href="http://www.spreezeitung.de/" title="Politik, Wirtschaft, Meinung und Medien">Startseite</a></li>
			<li id="menu-item-1779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1779"><a href="http://www.spreezeitung.de/category/politik-wirtschaft/">Politik</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.spreezeitung.de/category/interviews/">Interviews</a></li>
<li id="menu-item-1780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1780"><a href="http://www.spreezeitung.de/category/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-15270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15270"><a href="http://www.spreezeitung.de/category/archiv/">Kultur</a></li>
							<li class="advertise right"><a  class="show adv_here" href="#adv_here">Abonnieren</a></li>
					</ul>
				
		<div class="clear"></div>
	</div><!-- #mainmenu -->
	<div id="submenu">
		<ul class="subnav dropdown">
		
				<li class="date right">
					<script type="text/javascript">
						<!--
						var mydate=new Date()
						var year=mydate.getYear()
						if (year < 1000)
						year+=1900
						var day=mydate.getDay()
						var month=mydate.getMonth()
						var daym=mydate.getDate()
						if (daym<10)
						daym="0"+daym
						var dayarray=new Array("Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag")
						var montharray=new Array("Januar","Februar","März","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember")
						document.write(""+dayarray[day]+", "+daym+". "+montharray[month]+" "+year+"")
						// -->
					</script>
				</li>
		</ul>
		<div class="clear"></div>
	</div><!-- /submenu --><div id="container">
	<div id="content">
		<div id="post-24831" class="entry single-default post-24831 post type-post status-publish format-standard has-post-thumbnail hentry category-gesellschaft category-top tag-gesetzentwurf tag-lobbycontrol tag-lobbytransparenz tag-spd">

			
			<div class="flow_hide">
					<p class="bigpicture_meta left">
						Redaktion Spreezeitung / 24. Februar 2017 / Keine Kommentare 
					</p><br>

			</div>
		
		<div id="post-24831" class="entry single-default post-24831 post type-post status-publish format-standard has-post-thumbnail hentry category-gesellschaft category-top tag-gesetzentwurf tag-lobbycontrol tag-lobbytransparenz tag-spd">
			<h1 class="entry_title">
				SPD wagt Vorstoß zu mehr Lobbytransparenz			</h1>
			
			<p class="subtitle">Die SPD-Bundestagsfraktion hat einen Gesetzentwurf für mehr Transparenz beim Lobbyismus und dem Parteiensponsoring vorgestellt und angekündigt, ihn noch vor der Bundestagswahl durchsetzen zu wollen. Die Nichtregierungsorganisation LobbyControl begrüßt den Vorstoß der Sozialdemokraten. Sie fordert bereits seit Jahren ein Lobbyregister.</p>		
</p> 

			<span class="right">
									</span>
				<div class="clear"></div>
			</div>
<div class="simplesocialbuttons">
<div class="simplesocialbutton ssb-button-fblike"><!-- Facebook like--><div id="fb-root"></div><div class="fb-like" data-href="http://www.spreezeitung.de/24831/spd-wagt-vorstoss-zu-mehr-lobbytransparenz/" data-send="false" data-layout="button_count" data-show-faces="false"></div></div>
<div class="simplesocialbutton ssb-button-twitter"><!-- Twitter--><a href="https://twitter.com/share" class="twitter-share-button" data-text="SPD wagt Vorstoß zu mehr Lobbytransparenz" data-url="http://www.spreezeitung.de/24831/spd-wagt-vorstoss-zu-mehr-lobbytransparenz/" rel="nofollow"></a></div>
<div class="simplesocialbutton ssb-button-googleplus"><!-- Google Plus One--><div class="g-plusone" data-size="medium" data-href="http://www.spreezeitung.de/24831/spd-wagt-vorstoss-zu-mehr-lobbytransparenz/"></div></div>
</div>
<div class="pf-content"><div id="attachment_17071" style="width: 650px" class="wp-caption alignright"><img src="http://www.spreezeitung.de/img/24.jpg" alt="" width="640" height="277" class="size-full wp-image-17071" srcset="http://www.spreezeitung.de/img/24.jpg 640w, http://www.spreezeitung.de/img/24-300x129.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">LobbyControl fordert seit Jahren mehr Lobbytransparenz. (Fotos: Jakob Huber/LobbyControl)<br /></p></div>
&nbsp;<br />
Hinsichtlich des nun von der SPD vorgestellten Gesetzentwurfs für mehr Transparenz beim Lobbyismus und dem Parteiensponsoring kündigt die SPD Bundestagsfraktion an, ihn noch vor der Bundestagswahl durchsetzen zu wollen.</p>
<blockquote><p>Imke Dierßen, Geschäftsführerin der Nichtregierungssorganisation LobbyControl, kommentiert hierzu:<br />
„LobbyControl begrüßt den SPD-Vorstoß zu mehr Lobbytransparenz ausdrücklich. Der Schritt ist überfällig. Die Öffentlichkeit hat ein Recht zu erfahren, wer wie politische Entscheidungen beeinflusst.“</p></blockquote>
<p>LobbyControl hat bereits Anfang Februar gemeinsam mit Abgeordnetenwatch einen Gesetzentwurf vorgestellt.</p>
<blockquote><p>„Es ist gut, dass die SPD nun mit einem eigenen Gesetzentwurf nachlegt. Wir begrüßen außerdem den Willen der SPD, auch für das Parteisponsoring Transparenz zu schaffen. Der Vorschlag bleibt jedoch weit hinter unseren Erwartungen zurück und ist auch keine adäquate Antwort auf den Rent-a-Sozi-Skandal.<br />
&nbsp;<br />
Wir werden nun genau beobachten, wie Ernst es die SPD mit ihrer Ankündigung meint, das Gesetz noch vor der Bundestagswahl auf den Weg zu bringen. Der Ball liegt nun aber vor allem bei der Union. Sie hat durch ihre Blockadehaltung bei den Themen Lobbyregister und Parteiensponsoring Intransparenz und Politikverdrossenheit jahrelang befördert“,</p></blockquote>
<p>so Imke Dierßen.</p>
<p><strong>Hintergrund:</strong></p>
<p>Um Schwung in die Debatte um mehr Lobbytransparenz zu bringen, hatten LobbyControl und Abgeordnetenwatch im Januar einen Gesetzentwurf für ein verpflichtendes Lobbyregister vorgestellt. Durch das Gesetz würden erstmals klare Regeln für Lobbyistinnen und Lobbyisten aufgestellt. Dazu gehören eine unabhängige Kontrollbehörde, Sanktionen bei Verstößen, sowie ein legislativer Fußabdruck, der nachvollziehbar macht, wer Einfluss auf Gesetzentwürfe genommen hat.</p>
<ul>
<li>Mehr zum Gesetzentwurf von LobbyControl <a href="https://www.lobbycontrol.de/2017/02/durchblick-fuer-die-demokratie-gesetzentwurf-fuer-lobbyregister-vorgestellt/" target="_blank">HIER</a></li>
<li>Mehr Informationen zum Rent-a-Sozi-Skandal bei den Sozialdemokraten <a href="https://www.lobbycontrol.de/2016/11/parteienfinanzierung-braucht-klare-regeln/" target="_blank">HIER</a></li>
</ul>
<p><a href="https://www.facebook.com/spreezeitung" target="_blank"><strong>Folgen Sie Spreezeitung auf Facebook</strong></a>, um keine spannenden Artikel zu verpassen.</p>
<div class="crafty-social-buttons crafty-social-share-buttons crafty-social-buttons-size-3 crafty-social-buttons-align-left crafty-social-buttons-caption-inline-block"><span class="crafty-social-caption">Per E-Mail empfehlen:</span><ul class="crafty-social-buttons-list"><li><a href="mailto:?Subject=SPD%20wagt%20Vorstoß%20zu%20mehr%20Lobbytransparenz&#038;Body=Das%20hier%20finde%20ich%20interessant:%20http://www.spreezeitung.de/24831/spd-wagt-vorstoss-zu-mehr-lobbytransparenz/" class="crafty-social-button csb-email hover-none" title="Share via Email" ><img  class="crafty-social-button-image" alt="Share via Email" width="32" height="32" src="http://www.spreezeitung.de/wp-content/plugins/crafty-social-buttons/buttons/somacro/email.png" /></a></li></ul></div><div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" class="noslimstat"><span class="printfriendly-text2 printandpdf"><img style="border:none;margin-right:6px;display:inline-block" src="https://cdn.printfriendly.com/pf-print-icon.gif" width="16" height="15" alt="Print Friendly Version of this page" />Print <img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin:0 6px;display:inline-block" src="https://cdn.printfriendly.com/pf-pdf-icon.gif" width="12" height="12" alt="Get a PDF version of this webpage" />PDF</span></a></div></div><div class="clear"></div>			
		</div><!-- /entry -->

		
		﻿<div id="comments">
	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/24831/spd-wagt-vorstoss-zu-mehr-lobbytransparenz/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+SPREEZ+%28SPREEZEITUNG.de%29#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.spreezeitung.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea  id="d3aab86992"  name="fab8144a06"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" style="width:10px !important;position:absolute !important;left:-10000000px !important"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "99c8d9362650ae55b42364664f778123" );document.getElementById("d3aab86992").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='24831' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	
</div><!-- #comments -->	</div><!-- /main -->
		
	<div id="sidebar">
		<div class="sidebarinner">
	<div id="text-5" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">Unser aktuelles Schwerpunktthema:</h3>
			<div class="textwidget"><p><strong>Bedingungsloses Grundeinkommen:</strong></p>
<h3><center><strong><a href="http://www.spreezeitung.de/22484/bedingungsloses-grundeinkommen-alle-beitraege-auf-einen-blick/"> Beiträge auf einen Blick</a></strong></center></h3>
</div>
		</div></div>
<div id="gabfire_authorbadge-2" class="widget gabfire_authorbadge"><div class="widgetinner">					<p class="first_p">Redaktion Spreezeitung</p>
					
					<p>
						<img src="http://www.spreezeitung.de/wp-content/plugins/user-avatar/user-avatar-pic.php?src=http://www.spreezeitung.de/wp-content/uploads/avatars/10/1430695486-bpfull.jpg&#038;w=60&#038;id=10&#038;random=1431185179" alt="" class=" avatar  avatar-60  photo user-10-avatar" width="60" height="60" />						SPREEZEITUNG ist ein unabhängiges Online-Magazin. Das Magazin bietet Hintergrundberichte, Kommentare und Betrachtungen  zu den Themen Politik, Wirtschaft &amp; Gesellschaft sowie Interviews mit Unternehmern, Politikern, Managern, Journalisten, Medien-Experten und Wissenschaftlern. Sie haben Fragen und Anregungen? Schreiben Sie uns: redaktion(at)spreezeitung.de.					</p>
					
					<h3 class="widget-innertitle"></h3>
					
										
										
							
					
											<a class="author_social a_link" href="http://www.spreezeitung.de/author/redaktion-spreezeitung/">
							Artikel						</a>
										
					<div class='clear'></div></div></div>
<div class="widget">
	<script type="text/javascript"><!--
google_ad_client = "ca-pub-4420168320208996";
/* Post Sidebar 1 NEU */
google_ad_slot = "8805692777";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
<div id="gabfire_ajaxtabs-2" class="widget gabfire_ajaxtabs"><div class="widgetinner"><h3 class="widgettitle">Artikel</h3>
			<div id="light_colorscheme">
				<ul class="tab_titles">
					<li class="gab_firsttab"><a href="#first">Aktuell</a></li>					<li class="gab_secondtab"><a href="#third">Beliebt</a></li>					<li class="gab_thirdtab"><a href="#second">Kommentare</a></li>				</ul>

				<div class="panes">
										<div>
												<ul>
															<li>
									<a href="http://www.spreezeitung.de/24831/spd-wagt-vorstoss-zu-mehr-lobbytransparenz/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2Fheader_Lobby.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="SPD wagt Vorstoß zu mehr Lobbytransparenz" title="SPD wagt Vorstoß zu mehr Lobbytransparenz" /></a><a href="http://www.spreezeitung.de/24831/spd-wagt-vorstoss-zu-mehr-lobbytransparenz/" title="Permalink to SPD wagt Vorstoß zu mehr Lobbytransparenz" rel="bookmark" class="block">SPD wagt Vorstoß zu mehr Lobbytransparenz</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/redaktion-spreezeitung/" title="Beiträge von Redaktion Spreezeitung" rel="author">Redaktion Spreezeitung</a> - <a href="http://www.spreezeitung.de/24831/spd-wagt-vorstoss-zu-mehr-lobbytransparenz/#respond">Kein Kommentar</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/5689/tafeln-sind-weder-sozial-noch-nachhaltig/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2FHeader_Auster.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Tafeln sind weder sozial noch nachhaltig" title="Tafeln sind weder sozial noch nachhaltig" /></a><a href="http://www.spreezeitung.de/5689/tafeln-sind-weder-sozial-noch-nachhaltig/" title="Permalink to Tafeln sind weder sozial noch nachhaltig" rel="bookmark" class="block">Tafeln sind weder sozial noch nachhaltig</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/ursula-pidun/" title="Beiträge von Ursula Pidun" rel="author">Ursula Pidun</a> - <a href="http://www.spreezeitung.de/5689/tafeln-sind-weder-sozial-noch-nachhaltig/#comments">11 Kommentare</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/24778/seo-optimierung-mehr-reichweite-fuer-webseiten/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2FHeader_SEO.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="SEO-Optimierung:  Mehr Reichweite für Webseiten" title="SEO-Optimierung:  Mehr Reichweite für Webseiten" /></a><a href="http://www.spreezeitung.de/24778/seo-optimierung-mehr-reichweite-fuer-webseiten/" title="Permalink to SEO-Optimierung:  Mehr Reichweite für Webseiten" rel="bookmark" class="block">SEO-Optimierung:  Mehr Reichweite für Webseiten</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/redaktion-spreezeitung/" title="Beiträge von Redaktion Spreezeitung" rel="author">Redaktion Spreezeitung</a> - <a href="http://www.spreezeitung.de/24778/seo-optimierung-mehr-reichweite-fuer-webseiten/#comments">1 Kommentar</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/24769/terrorismus-richtlinie-schiesst-ueber-das-ziel-hinaus/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2FHeader_EU1.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Terrorismus-Richtlinie schießt über das Ziel hinaus" title="Terrorismus-Richtlinie schießt über das Ziel hinaus" /></a><a href="http://www.spreezeitung.de/24769/terrorismus-richtlinie-schiesst-ueber-das-ziel-hinaus/" title="Permalink to Terrorismus-Richtlinie schießt über das Ziel hinaus" rel="bookmark" class="block">Terrorismus-Richtlinie schießt über das Ziel hinaus</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/redaktion-spreezeitung/" title="Beiträge von Redaktion Spreezeitung" rel="author">Redaktion Spreezeitung</a> - <a href="http://www.spreezeitung.de/24769/terrorismus-richtlinie-schiesst-ueber-das-ziel-hinaus/#respond">Kein Kommentar</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/24761/deutsches-bip-wachstum-erneut-ps-stark/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2FHeader_Produktion1.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Deutsches BIP-Wachstum erneut PS-stark" title="Deutsches BIP-Wachstum erneut PS-stark" /></a><a href="http://www.spreezeitung.de/24761/deutsches-bip-wachstum-erneut-ps-stark/" title="Permalink to Deutsches BIP-Wachstum erneut PS-stark" rel="bookmark" class="block">Deutsches BIP-Wachstum erneut PS-stark</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/dr-alexander-krueger/" title="Beiträge von Dr. Alexander Krüger" rel="author">Dr. Alexander Krüger</a> - <a href="http://www.spreezeitung.de/24761/deutsches-bip-wachstum-erneut-ps-stark/#respond">Kein Kommentar</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/24737/gerichtsurteil-parteispenden-bleiben-nicht-laenger-im-dunkeln/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2Fplenar_header.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Gerichtsurteil: Parteispenden bleiben nicht länger im Dunkeln" title="Gerichtsurteil: Parteispenden bleiben nicht länger im Dunkeln" /></a><a href="http://www.spreezeitung.de/24737/gerichtsurteil-parteispenden-bleiben-nicht-laenger-im-dunkeln/" title="Permalink to Gerichtsurteil: Parteispenden bleiben nicht länger im Dunkeln" rel="bookmark" class="block">Gerichtsurteil: Parteispenden bleiben nicht länger im Dunkeln</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/redaktion-spreezeitung/" title="Beiträge von Redaktion Spreezeitung" rel="author">Redaktion Spreezeitung</a> - <a href="http://www.spreezeitung.de/24737/gerichtsurteil-parteispenden-bleiben-nicht-laenger-im-dunkeln/#respond">Kein Kommentar</a></span>
																	</li>
													</ul>
					</div>
					
										<div>
												<ul>
															<li>
									<a href="http://www.spreezeitung.de/18743/germanwings-absturz-offener-brief-von-andy-neumann-bdk-an-kai-diekmann/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2Fhotspot.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Offener Brief an Kai Diekmann (BILD)" title="Offener Brief an Kai Diekmann (BILD)" /></a>									<a href="http://www.spreezeitung.de/18743/germanwings-absturz-offener-brief-von-andy-neumann-bdk-an-kai-diekmann/" title="Permalink to Offener Brief an Kai Diekmann (BILD)" rel="bookmark">Offener Brief an Kai Diekmann (BILD)</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/spreezeitung/" title="Beiträge von SPZ / up" rel="author">SPZ / up</a> - <a href="http://www.spreezeitung.de/18743/germanwings-absturz-offener-brief-von-andy-neumann-bdk-an-kai-diekmann/#comments">139 Kommentare</a></span>
																	</li>
															<li>
																		<a href="http://www.spreezeitung.de/2812/gertrud-hoehler-und-der-geballte-zorn-der-medien/" title="Permalink to Gertrud Höhler und der geballte Zorn der Medien" rel="bookmark">Gertrud Höhler und der geballte Zorn der Medien</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/ursula-pidun/" title="Beiträge von Ursula Pidun" rel="author">Ursula Pidun</a> - <a href="http://www.spreezeitung.de/2812/gertrud-hoehler-und-der-geballte-zorn-der-medien/#comments">32 Kommentare</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/12263/euro-krise-die-politik-bereitet-vor-und-steht-schmiere/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2FEuro-Krise-Buch.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="&#8222;Die Politik bereitet vor und steht Schmiere&#8220;" title="&#8222;Die Politik bereitet vor und steht Schmiere&#8220;" /></a>									<a href="http://www.spreezeitung.de/12263/euro-krise-die-politik-bereitet-vor-und-steht-schmiere/" title="Permalink to &#8222;Die Politik bereitet vor und steht Schmiere&#8220;" rel="bookmark">&#8222;Die Politik bereitet vor und steht Schmiere&#8220;</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/ursula-pidun/" title="Beiträge von Ursula Pidun" rel="author">Ursula Pidun</a> - <a href="http://www.spreezeitung.de/12263/euro-krise-die-politik-bereitet-vor-und-steht-schmiere/#comments">30 Kommentare</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/7998/vertritt-die-afd-demokratiefeindliche-positionen/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2Frebellion.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Vertritt die AfD demokratiefeindliche Positionen?" title="Vertritt die AfD demokratiefeindliche Positionen?" /></a>									<a href="http://www.spreezeitung.de/7998/vertritt-die-afd-demokratiefeindliche-positionen/" title="Permalink to Vertritt die AfD demokratiefeindliche Positionen?" rel="bookmark">Vertritt die AfD demokratiefeindliche Positionen?</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/ursula-pidun/" title="Beiträge von Ursula Pidun" rel="author">Ursula Pidun</a> - <a href="http://www.spreezeitung.de/7998/vertritt-die-afd-demokratiefeindliche-positionen/#comments">21 Kommentare</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/22673/dm-gruender-goetz-werner-bedingungsloses-grundeinkommen-ist-eine-frage-des-menschenbildes/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2Fwerner.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Götz Werner (dm): Grundeinkommen ist eine Frage des Menschenbildes" title="Götz Werner (dm): Grundeinkommen ist eine Frage des Menschenbildes" /></a>									<a href="http://www.spreezeitung.de/22673/dm-gruender-goetz-werner-bedingungsloses-grundeinkommen-ist-eine-frage-des-menschenbildes/" title="Permalink to Götz Werner (dm): Grundeinkommen ist eine Frage des Menschenbildes" rel="bookmark">Götz Werner (dm): Grundeinkommen ist eine Frage des Menschenbildes</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/ursula-pidun/" title="Beiträge von Ursula Pidun" rel="author">Ursula Pidun</a> - <a href="http://www.spreezeitung.de/22673/dm-gruender-goetz-werner-bedingungsloses-grundeinkommen-ist-eine-frage-des-menschenbildes/#comments">20 Kommentare</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/9702/dirk-mueller-und-der-showdown-bei-markus-lanz/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2Fheader_LA.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Dirk Müller und der &#8222;Showdown&#8220; bei Lanz" title="Dirk Müller und der &#8222;Showdown&#8220; bei Lanz" /></a>									<a href="http://www.spreezeitung.de/9702/dirk-mueller-und-der-showdown-bei-markus-lanz/" title="Permalink to Dirk Müller und der &#8222;Showdown&#8220; bei Lanz" rel="bookmark">Dirk Müller und der &#8222;Showdown&#8220; bei Lanz</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/roland-hermanns/" title="Beiträge von Roland Hermanns" rel="author">Roland Hermanns</a> - <a href="http://www.spreezeitung.de/9702/dirk-mueller-und-der-showdown-bei-markus-lanz/#comments">18 Kommentare</a></span>
																	</li>
													</ul>
					</div>
					
										<div>
												<ul>
							<li class="no-list-image"><img alt='' src='http://2.gravatar.com/avatar/e0ff139b95297fe125334d030a8377a7?s=35&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e0ff139b95297fe125334d030a8377a7?s=70&amp;d=mm&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>SEO</strong>: <a href="http://www.spreezeitung.de/24778/seo-optimierung-mehr-reichweite-fuer-webseiten/" rel="bookmark">SEO-Optimierung:  Mehr Reichweite für Webseiten</a></li><li class="no-list-image"><img alt='' src='http://0.gravatar.com/avatar/c32b5bca9cb35f4c3caabde5e3d321b0?s=35&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c32b5bca9cb35f4c3caabde5e3d321b0?s=70&amp;d=mm&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>Patrick Eisenach - Otto</strong>: <a href="http://www.spreezeitung.de/5689/tafeln-sind-weder-sozial-noch-nachhaltig/" rel="bookmark">Tafeln sind weder sozial noch nachhaltig</a></li><li class="no-list-image"><img alt='' src='http://0.gravatar.com/avatar/9413046792d4f2a51c350caa5dabc57e?s=35&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9413046792d4f2a51c350caa5dabc57e?s=70&amp;d=mm&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>Markus H.</strong>: <a href="http://www.spreezeitung.de/5689/tafeln-sind-weder-sozial-noch-nachhaltig/" rel="bookmark">Tafeln sind weder sozial noch nachhaltig</a></li><li class="no-list-image"><img alt='' src='http://2.gravatar.com/avatar/896a173649b5d781fde41b6c33c5b7ef?s=35&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/896a173649b5d781fde41b6c33c5b7ef?s=70&amp;d=mm&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>abodewein@aol.com</strong>: <a href="http://www.spreezeitung.de/5689/tafeln-sind-weder-sozial-noch-nachhaltig/" rel="bookmark">Tafeln sind weder sozial noch nachhaltig</a></li><li class="no-list-image"><img alt='' src='http://1.gravatar.com/avatar/44f9d1d6f33b7c412bc827ceb882e6d3?s=35&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/44f9d1d6f33b7c412bc827ceb882e6d3?s=70&amp;d=mm&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>Stefan Selke</strong>: <a href="http://www.spreezeitung.de/5689/tafeln-sind-weder-sozial-noch-nachhaltig/" rel="bookmark">Tafeln sind weder sozial noch nachhaltig</a></li><li class="no-list-image"><img alt='' src='http://2.gravatar.com/avatar/5c8b0c55784a9a4796ae9449135b5dde?s=35&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5c8b0c55784a9a4796ae9449135b5dde?s=70&amp;d=mm&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>Det70</strong>: <a href="http://www.spreezeitung.de/5689/tafeln-sind-weder-sozial-noch-nachhaltig/" rel="bookmark">Tafeln sind weder sozial noch nachhaltig</a></li>						</ul>
					</div>
									</div>
				
				<div class="clear"></div>
			</div>

			<div class='clear'></div></div></div>
<div class="widget">
	<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Post Sidebar 2 NEU -->
<ins class="adsbygoogle" style="width:300px;height:250px"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><!-- .sidebarinner -->	</div><!-- /sidebar -->
</div><!-- /container --></div><!-- end of wrapper -->

<div id="footer">
	<div id="foo_widget1">
			</div>
			
	<div id="foo_widget2">	
			</div>
	
	<div id="foo_widget3">
			</div>
			
	<div id="foo_widget4">	
			</div>
</div>

<div id="footer_data">	
	<ul class="footerpages">	
		<li class="first"><a href="http://www.spreezeitung.de/" title="Politik, Wirtschaft, Meinung und Medien">Home</a></li>
		<li id="menu-item-14415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14415"><a href="http://www.spreezeitung.de/kontakt/">Kontakt</a></li>
<li id="menu-item-14487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14487"><a href="http://www.spreezeitung.de/impressum/">Impressum</a></li>
		<li><a rel="nofollow" href="http://feeds.feedburner.com//SPREEZ">RSS</a></li>
		<li class="right"><a href="#top" title="SPREEZEITUNG.de" rel="home"><strong>&uarr;</strong> SPREEZEITUNG.de</a></li>
	</ul>
	

	<div class="clear"></div>

	<p id="footer-left-side">
					<a href="http://www.spreezeitung.de/" title="SPREEZEITUNG.de" rel="home">SPREEZEITUNG.de</a>
			</p><!-- #site-info -->
				
	<p id="footer-right-side">
				
<!-- Simple Social Buttons plugin -->
<script type="text/javascript">
//<![CDATA[
// google plus
window.___gcfg = {lang: 'de'};
(function() {
   var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
   po.src = 'https://apis.google.com/js/plusone.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
// facebook 
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// twitter 
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
// ]]>
</script>
<!-- /End of Simple Social Buttons -->


	<div id="fb-root"></div>
	<script type='text/javascript'>
	<!--
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	// -->
	</script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'block';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/plugins/gabfire-widget-pack/js/jquery.tools.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
	</p> <!-- #footer-right-side -->
	
</div><!-- /footer_data -->

				<div class="hide">
				<div id="adv_here">
					<div id="gabfire_feedburner_widget-2" class="widget gabfire_feedburner_widget"><div class="widgetinner">					
					<div class="news-signup" >	
						<h3 class="widgettitle">Abonnieren</h3>
						<form class="sidebar_feedwidget" action="//feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('//feedburner.google.com/fb/a/mailverify?uri=SPREEZ', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
							<fieldset>
								<input type="email" class="sidebar_mailinput" name="email" value="E-Mail-Adresse hier eingeben" onfocus="if (this.value == 'E-Mail-Adresse hier eingeben') {this.value = '';}" onblur="if (this.value == '') {this.value = 'E-Mail-Adresse hier eingeben';}" />
							<input type="hidden" value="SPREEZ" name="uri" />
							<input type="hidden" name="loc" value="de-DE"/>
								<input type="image" class="sidebar_mailinput_submit" src="http://www.spreezeitung.de/wp-content/plugins/gabfire-widget-pack/images/submit-newsletter-add.png" alt="Subscribe by mail" />
							</fieldset>
						</form>
											</div>
							
			
			<div class='clear'></div></div></div>
		
				</div>
			</div>
		
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-33868178-1']);
  _gaq.push(['_setDomainName', 'spreezeitung.de']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>	
</body>
</html>