<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
<title>Einzelausstellung Marc Riboud in Berlin - SPREEZEITUNG.de | SPREEZEITUNG.de</title>

	<link rel="stylesheet" type="text/css" media="all" href="http://www.spreezeitung.de/wp-content/themes/de/style.css" />
	
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://feeds.feedburner.com//SPREEZ" />	
	<link rel="pingback" href="http://www.spreezeitung.de/xmlrpc.php" />

	
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Galerie 36 präsentiert vom 7. Oktober bis 17. Dezember 2016 in Berlin die Retrospektive Marc Riboud - Welt.Politik.Leben."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.spreezeitung.de/23971/erste-einzelausstellung-des-franzoesischen-fotografen-marc-riboud-in-berlin/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Einzelausstellung Marc Riboud in Berlin - SPREEZEITUNG.de" />
<meta property="og:description" content="Galerie 36 präsentiert vom 7. Oktober bis 17. Dezember 2016 in Berlin die Retrospektive Marc Riboud - Welt.Politik.Leben." />
<meta property="og:url" content="http://www.spreezeitung.de/23971/erste-einzelausstellung-des-franzoesischen-fotografen-marc-riboud-in-berlin/" />
<meta property="og:site_name" content="SPREEZEITUNG.de" />
<meta property="article:tag" content="Fotograf" />
<meta property="article:tag" content="Franzose" />
<meta property="article:tag" content="Marc Riboud" />
<meta property="article:tag" content="Politik" />
<meta property="article:tag" content="Retrospektive" />
<meta property="article:tag" content="Welt.Politik.Leben" />
<meta property="article:section" content="Wort-Bild-Ton" />
<meta property="article:published_time" content="2016-12-08T05:30:43+00:00" />
<meta property="article:modified_time" content="2016-12-08T17:43:51+00:00" />
<meta property="og:updated_time" content="2016-12-08T17:43:51+00:00" />
<meta property="og:image" content="http://www.spreezeitung.de/img/Marc-Riboud_Cuba_La-Martinie¦Çre_04.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="429" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Galerie 36 präsentiert vom 7. Oktober bis 17. Dezember 2016 in Berlin die Retrospektive Marc Riboud - Welt.Politik.Leben." />
<meta name="twitter:title" content="Einzelausstellung Marc Riboud in Berlin - SPREEZEITUNG.de" />
<meta name="twitter:image" content="http://www.spreezeitung.de/img/Marc-Riboud_Cuba_La-Martinie¦Çre_04.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SPREEZEITUNG.de &raquo; Feed" href="http://www.spreezeitung.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="SPREEZEITUNG.de &raquo; Kommentar-Feed" href="http://www.spreezeitung.de/comments/feed/" />

<script>
var MP3jPLAYLISTS = [];
var MP3jPLAYERS = [];
</script>
<link rel="alternate" type="application/rss+xml" title="SPREEZEITUNG.de &raquo; Einzelausstellung Marc Riboud in Berlin Kommentar-Feed" href="http://www.spreezeitung.de/23971/erste-einzelausstellung-des-franzoesischen-fotografen-marc-riboud-in-berlin/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.spreezeitung.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='crafty-social-buttons-styles-css'  href='http://www.spreezeitung.de/wp-content/plugins/crafty-social-buttons/css/public.min.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://www.spreezeitung.de/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mp3-jplayer-css'  href='http://www.spreezeitung.de/wp-content/plugins/mp3-jplayer/css/v1-skins/v1-dark.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxcss-css'  href='http://www.spreezeitung.de/wp-content/themes/de/inc/js/fancybox/jquery.fancybox-1.3.4.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/jquery.cycle.all.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/slides.min.jquery.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/jCarouselLite.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/superfish-1.4.8.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/themes/de/inc/js/fancybox/jquery.mousewheel-3.0.4.pack.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.spreezeitung.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.spreezeitung.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.spreezeitung.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.spreezeitung.de/?p=23971' />
<link rel="alternate" type="application/json+oembed" href="http://www.spreezeitung.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spreezeitung.de%2F23971%2Ferste-einzelausstellung-des-franzoesischen-fotografen-marc-riboud-in-berlin%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.spreezeitung.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spreezeitung.de%2F23971%2Ferste-einzelausstellung-des-franzoesischen-fotografen-marc-riboud-in-berlin%2F&#038;format=xml" />

<!-- Simple Social Buttons style sheet -->
<style type="text/css">
   div.simplesocialbuttons { height: 30px; margin: 1px auto 10px 0; text-align: left; clear: left; }
   div.simplesocialbutton { float: left; }
   div.ssb-button-googleplus { width: 100px; }
   div.ssb-button-fblike { width: 170px; line-height: 1; }
   div.ssb-button-twitter { width: 120px; }
   div.ssb-button-pinterest { width: 100px; }
   .fb-like iframe { max-width: none !important; }
</style>
<!-- End of Simple Social Buttons -->

<link href="http://www.spreezeitung.de/wp-content/themes/de/styles/blue.css" rel="stylesheet" type="text/css" />
<!-- Custom Styling -->
<style type="text/css">
#featured_a_posts .meta_date, #subfeatured .meta_date, .subleftpost .postmeta, #secondary-content .meta_date, .archive .meta_date, .search .meta_date {display:none !important;}

#bnews .postmeta {
display: none;
}  </style>

	<script type='text/javascript'>
	<!--
	(function($) {
		$(document).ready(function() { 
			
			$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false; });
			
			$("ul.tabs").tabs("div.panes > div");
			$("ul.sc_tabs").tabs("div.sc_tabs-content > div");
			
			$("a[rel=gab_gallery]").fancybox({
			'transitionIn'		: 'none',
			'transitionOut'		: 'none',
			'titlePosition' 	: 'over',
			'titleFormat'       : function(title, currentArray, currentIndex, currentOpts) {
				return '<span id="fancybox-title-over">' + title /* + ' ('+(currentIndex + 1) + ' / ' + currentArray.length + ')' */ +'</span>';
			}
			});			
			
			$(".show").fancybox({  
				'titleShow'     : 'false',  
				'transitionIn'      : 'fade',  
				'transitionOut'     : 'fade'  
			});
			
			$(".iframe").fancybox({	
				'width'	: '75%',
				'height' : '75%',
				'autoScale'     	: false,
				'transitionIn'		: 'none',
				'transitionOut'		: 'none',
				'type'				: 'iframe'
			});				
			
						$('#slides').slides({
								autoHeight: true
			});
			
		});
	})(jQuery);
	// -->
	</script>
<link rel="shortcut icon" href="http://www.spreezeitung.de/wp-content/themes/de/framework/admin//images/favicon.ico" />	
		
		
		
	<!--[if IE 7]>
		<style type="text/css" media="screen">
			.dropdown_col,.mainnav ul,.subnav ul {display:none !important}
			.mainnav .sf-with-ul,.subnav .sf-with-ul {background:none;padding-right:9px !important}
		</style>
	<![endif]-->
	
	</head>

<body class="single single-post postid-23971 single-format-standard">


<div class="wrapper">
	<div id="masthead">
		<ul class="mastheadnav dropdown">	
			<li class="first"><a href="http://www.spreezeitung.de/" title="Politik, Wirtschaft, Meinung und Medien">Startseite</a></li>
			<li id="menu-item-14520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14520"><a href="http://www.spreezeitung.de/kontakt/">Kontakt</a></li>
								</ul>			
		<div class="search">
			<form action="http://www.spreezeitung.de/" class="gab_search_style2" style="background:url(http://www.spreezeitung.de/wp-content/themes/de/framework/images/bgr_search_box.png) no-repeat;">
	<fieldset>
		<p><input type="image"  src="http://www.spreezeitung.de/wp-content/themes/de/framework/images/bgr_search_box-submit.png" value="" class="submit_style2" /></p>
		<p><input type="text" class="text" name="s" value="Suchbegriff eingeben" onfocus="if (this.value == 'Im Archiv suchen...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Im Archiv suchen...';}" /></p>
	</fieldset>
</form>		</div>
	</div><!-- /masthead -->

	<div id="header">
							<div class="left-2col">
				<div class="logo" style="padding:15px 0px 15px 0px;">	
											<h1>
							<a href="http://www.spreezeitung.de/" title="Politik, Wirtschaft, Meinung und Medien">
								<img src="http://www.spreezeitung.de/logo.png" alt="SPREEZEITUNG.de" title="SPREEZEITUNG.de"/>
							</a>
						</h1>
									</div><!-- .logo -->
			</div><!-- .left-2col -->
			
			<div class="right-2col" >
				<br>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4420168320208996";
/* Header rechts NEU */
google_ad_slot = "7328959575";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>			</div><!-- .right-2col -->

			</div><!-- #header -->
	
	<div id="mainmenu">
		<ul class="mainnav dropdown">
			<li class="first"><a href="http://www.spreezeitung.de/" title="Politik, Wirtschaft, Meinung und Medien">Startseite</a></li>
			<li id="menu-item-1779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1779"><a href="http://www.spreezeitung.de/category/politik-wirtschaft/">Politik</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.spreezeitung.de/category/interviews/">Interviews</a></li>
<li id="menu-item-1780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1780"><a href="http://www.spreezeitung.de/category/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-15270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15270"><a href="http://www.spreezeitung.de/category/archiv/">Kultur</a></li>
							<li class="advertise right"><a  class="show adv_here" href="#adv_here">Abonnieren</a></li>
					</ul>
				
		<div class="clear"></div>
	</div><!-- #mainmenu -->
	<div id="submenu">
		<ul class="subnav dropdown">
		
				<li class="date right">
					<script type="text/javascript">
						<!--
						var mydate=new Date()
						var year=mydate.getYear()
						if (year < 1000)
						year+=1900
						var day=mydate.getDay()
						var month=mydate.getMonth()
						var daym=mydate.getDate()
						if (daym<10)
						daym="0"+daym
						var dayarray=new Array("Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag")
						var montharray=new Array("Januar","Februar","März","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember")
						document.write(""+dayarray[day]+", "+daym+". "+montharray[month]+" "+year+"")
						// -->
					</script>
				</li>
		</ul>
		<div class="clear"></div>
	</div><!-- /submenu --><div id="container">
	<div id="content">
		<div id="post-23971" class="entry single-default post-23971 post type-post status-publish format-standard has-post-thumbnail hentry category-medienpraesentation tag-fotograf tag-franzose tag-marc-riboud tag-berlin tag-retrospektive tag-welt-politik-leben">

			
			<div class="flow_hide">
					<p class="bigpicture_meta left">
						Redaktion Spreezeitung / 8. Dezember 2016 / Keine Kommentare 
					</p><br>

			</div>
		
		<div id="post-23971" class="entry single-default post-23971 post type-post status-publish format-standard has-post-thumbnail hentry category-medienpraesentation tag-fotograf tag-franzose tag-marc-riboud tag-berlin tag-retrospektive tag-welt-politik-leben">
			<h1 class="entry_title">
				Einzelausstellung Marc Riboud in Berlin			</h1>
			
			<p class="subtitle">Weltpolitik und Alltag, Aufmerksamkeit und Anonymität, Öffentlichkeit und Intimität – in den Bildern von Marc Riboud steht der Mensch unabhängig seines sozialen Status oder seiner gesellschaftlichen Funktion im Mittelpunkt.  Galerie 36 präsentiert vom 7. Oktober bis 17. Dezember 2016 in Berlin die Retrospektive Marc Riboud - Welt.Politik.Leben.</p>		
</p> 

			<span class="right">
									</span>
				<div class="clear"></div>
			</div>
<div class="simplesocialbuttons">
<div class="simplesocialbutton ssb-button-fblike"><!-- Facebook like--><div id="fb-root"></div><div class="fb-like" data-href="http://www.spreezeitung.de/23971/erste-einzelausstellung-des-franzoesischen-fotografen-marc-riboud-in-berlin/" data-send="false" data-layout="button_count" data-show-faces="false"></div></div>
<div class="simplesocialbutton ssb-button-twitter"><!-- Twitter--><a href="https://twitter.com/share" class="twitter-share-button" data-text="Einzelausstellung Marc Riboud in Berlin" data-url="http://www.spreezeitung.de/23971/erste-einzelausstellung-des-franzoesischen-fotografen-marc-riboud-in-berlin/" rel="nofollow"></a></div>
<div class="simplesocialbutton ssb-button-googleplus"><!-- Google Plus One--><div class="g-plusone" data-size="medium" data-href="http://www.spreezeitung.de/23971/erste-einzelausstellung-des-franzoesischen-fotografen-marc-riboud-in-berlin/"></div></div>
</div>
<div id="attachment_23976" style="width: 650px" class="wp-caption aligncenter"><img src="http://www.spreezeitung.de/img/Marc-Riboud_Cuba_La-Martinie¦Çre_04.jpg" alt="Fidel Castro, Cuba, 1963 - Alle Fotorechte: © Marc Riboud" width="640" height="429" class="size-full wp-image-23976" srcset="http://www.spreezeitung.de/img/Marc-Riboud_Cuba_La-Martinie¦Çre_04.jpg 640w, http://www.spreezeitung.de/img/Marc-Riboud_Cuba_La-Martinie¦Çre_04-300x201.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">Fidel Castro, Cuba, 1963 &#8211; Alle Fotorechte: © Marc Riboud</p></div>
<p><center><br />
<blockquote>„Die Fotografie kann die Welt nicht verändern,<br />
aber sie kann die Welt zeigen,<br />
vor allem wenn sie sich verändert.“ (Marc Riboud)</p></blockquote>
<p></center><br />
Marc Ribouds Bilder sind mit ihrer starken visuellen Sprache und ihren eindrücklichen Sujets Klassiker der Reportagefotografie und einzigartige Bilddokumente bedeutender weltpolitischer Ereignisse. In den 1950er Jahren dokumentierte er die politischen und gesellschaftlichen Umbrüche in Indien und Asien sowie das vom Mao-Regime dominierte China. Unmittelbar nach der Kuba-Krise und der Neuordnung der internationalen Beziehungen portraitierte er Fidel Castro. 1973 lichtete Marc Riboud das historische Treffen von Leonid Breschnew und Richard Nixon in Washington ab – ein Versuch der Entspannungspolitik während des Kalten Krieges.</p>
<p><strong>Hinter jeder Inszenierung steht ein Mensch </strong></p>
<div id="attachment_23982" style="width: 290px" class="wp-caption alignright"><img src="http://www.spreezeitung.de/img/RIM1954022W00002-10-CHURCHILL.jpg" alt="Winston Churchill, Blackpool (1954) -  Alle Fotorechte: © Marc Riboud" width="280" height="416" class="size-full wp-image-23982" srcset="http://www.spreezeitung.de/img/RIM1954022W00002-10-CHURCHILL.jpg 1000w, http://www.spreezeitung.de/img/RIM1954022W00002-10-CHURCHILL-202x300.jpg 202w, http://www.spreezeitung.de/img/RIM1954022W00002-10-CHURCHILL-768x1141.jpg 768w, http://www.spreezeitung.de/img/RIM1954022W00002-10-CHURCHILL-689x1024.jpg 689w" sizes="(max-width: 280px) 100vw, 280px" /><p class="wp-caption-text">Winston Churchill, Blackpool (1954) <br /> Alle Fotorechte: © Marc Riboud</p></div>Straßenszenen in Havanna, kubanische Arbeiter in einer Metallfabrik, Werktätige in Asien – jenseits der politischen Akteure und Ereignisse zeigen seine Fotografien ausdrucksstarke Momente aus dem alltäglichen Leben der jeweiligen Länder. So erweitert und vervollständigt Marc Riboud seine Reportagen um eine humanistische Darstellung der einfachen Bevölkerung mit all ihrer Menschlichkeit, ihrem Gemeinsinn und ihrer Lebensfreude inmitten strenger Doktrin.</p>
<p>Die Konfrontation der Portraits von Winston Churchill, Fidel Castro, Mao oder des Dalai Lama mit Fotografien von Personen und Situationen aus der Mitte der Gesellschaft zeigt, dass sich hinter jeder Inszenierung auch ein Mensch in all seiner Privatheit verbirgt. Marc Riboud wirft in diesem Zusammenhang die Frage auf, ob an Stelle eines Politikers nicht auch ein Unbekannter, der sich gegen das System wehrt, im kollektiven Gedächtnis bleiben kann.</p>
<p>Erstmals in Berlin zeigt die Galerie 36 in einer Einzelausstellung einen Auszug aus dem umfangreichen Lebenswerk Marc Ribouds. Präsentiert werden seine bekanntesten Werke und Ikonen sowie auch zuvor nie gezeigte Fotografien, wie z.B. eine Bilderserie aus der ehemaligen UDSSR und Kuba. Die Ausstellung umfasst ca. 50 originale Vintage-Prints und wurde von Lorène Durret und Nico Foss kuratiert. Kürzlich ist die neue Publikation „Cuba“ von Marc Riboud bei Editions de La Martinière erschienen, die neben seinen Fotografien Texte von Wim Wenders und Jean Daniel enthält.</p>
<div id="attachment_23979" style="width: 290px" class="wp-caption alignleft"><img src="http://www.spreezeitung.de/img/RIM1953003W00001-24-PARIS-2.jpg" alt="Maler auf dem Eifel-Turm in Paris 1953 - Alle Fotorechte: © Marc Riboud" width="280" height="427" class="size-full wp-image-23979" srcset="http://www.spreezeitung.de/img/RIM1953003W00001-24-PARIS-2.jpg 1000w, http://www.spreezeitung.de/img/RIM1953003W00001-24-PARIS-2-196x300.jpg 196w, http://www.spreezeitung.de/img/RIM1953003W00001-24-PARIS-2-768x1174.jpg 768w, http://www.spreezeitung.de/img/RIM1953003W00001-24-PARIS-2-670x1024.jpg 670w" sizes="(max-width: 280px) 100vw, 280px" /><p class="wp-caption-text">Maler auf dem Eifel-Turm in Paris (1953) <br />Alle Fotorechte: © Marc Riboud</p></div><strong>Einzigartige Fotografien </strong></p>
<p>Marc Riboud, 1923 in Saint-Genis-Laval bei Lyon geboren, machte 1937 beim Besuch der Weltausstellung in Paris seine ersten Fotos mit einer Kodak-Kamera im Kleinbildformat. 1944 beteiligte er sich an der Résistance im Vercors-Gebirge. Von 1945 bis 1948 absolvierte er ein Ingenieurstudium an der École Centrale in Lyon und begann in einer Fabrik zu arbeiten. Drei Jahre später entschloss er sich freiberuflicher Fotograf zu werden. </p>
<p>Sein Bild „Der Maler auf dem Eiffelturm“ war 1953 seine erste Veröffentlichung im Life Magazin. Auf Einladung von Henri Cartier-Bresson und Robert Capa trat er der Agentur Magnum Photos bei. Ab 1955 bereiste er intensiv den Nahen Osten, Afghanistan, Indien, China und Japan. Nach einem dreimonatigen Aufenthalt in der UDSSR zog es ihn 1960 nach Algerien und Schwarzafrika, wo er die Kämpfe zur Unabhängigkeit fotografisch festhielt.</p>
<p>Als einer der wenigen Fotografen, denen die Einreise erlaubt wurde, machte er zwischen 1968 und 1969 Reportagen in Süd- und Nordvietnam. In den 1980er und 1990er Jahren kehrte er regelmäßig nach Südostasien zurück, insbesondere nach Angkor Wat und Huang Shan. 2011 machte Marc Riboud eine Schenkung an das Musée national d’art moderne im Centre Georges Pompidou in Paris von insgesamt 192 Originalabzügen aus der Zeit zwischen 1953 und 1977. </p>
<p>Sein Werk wurde in zahlreichen Museen und Galerien in Paris, New York, Shanghai, Tokio, etc. ausgestellt. Außerdem wurde er mit vielen Preisen geehrt, unter anderem mit zwei Preisen des Overseas Press Club, dem ICP Infinity Award sowie dem Nadar Preis für sein Buch „Vers l’Orient“. Marc Riboud starb am 30. August 2016 im Alter von 93 Jahren in Paris.</p>
<div id="attachment_23987" style="width: 650px" class="wp-caption aligncenter"><img src="http://www.spreezeitung.de/img/RIM1967020W00010-35A-fille-fleur.jpg" alt="Junge Frau mit Blume während einer Demonstration gegen den Vietnam-Krieg in Washington D.C.(1967) - Alle Fotorechte: © Marc Riboud" width="640" height="426" class="size-full wp-image-23987" srcset="http://www.spreezeitung.de/img/RIM1967020W00010-35A-fille-fleur.jpg 1000w, http://www.spreezeitung.de/img/RIM1967020W00010-35A-fille-fleur-300x200.jpg 300w, http://www.spreezeitung.de/img/RIM1967020W00010-35A-fille-fleur-768x511.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">Junge Frau mit Blume während einer Demonstration gegen den Vietnam-Krieg in Washington D.C.(1967) <br />Alle Fotorechte: © Marc Riboud</p></div>
<p>G<strong>alerie 36 – neuer Ort für Fotografie in Berlin</strong></p>
<p>Zwischen Sanierung und Salon, zwischen Gründerzeit und Moderne – in der Chausseestraße in Berlin-Mitte entsteht zur Zeit ein besonderer Ort für historische und zeitgenössische Fotografie. Seit 2012 wird das ehemalige Offiziershaus behutsam renoviert und die reichhaltige historische Substanz unter Einsatz nachhaltiger und weitestgehend originaler Materialien bewahrt beziehungsweise wieder hergestellt. </p>
<div id="attachment_23989" style="width: 280px" class="wp-caption alignright"><img src="http://www.spreezeitung.de/img/Waffen.jpg" alt="Junger Arbeiter in einer Waffenfabrik in Afghanistan (1956) – Alle Fotorechte © Marc Riboud " width="270" height="402" class="size-full wp-image-23989" srcset="http://www.spreezeitung.de/img/Waffen.jpg 1000w, http://www.spreezeitung.de/img/Waffen-201x300.jpg 201w, http://www.spreezeitung.de/img/Waffen-768x1144.jpg 768w, http://www.spreezeitung.de/img/Waffen-688x1024.jpg 688w" sizes="(max-width: 270px) 100vw, 270px" /><p class="wp-caption-text">Junger Arbeiter in einer Waffenfabrik in Afghanistan (1956) <br />Alle Fotorechte © Marc Riboud<br /></p></div>Die Rekonstruktion und Erweiterung des Gebäudes folgt dem architektonischen Ansatz, die Räume der vier Etagen im Stil der unterschiedlichen historischen Epochen von 1900 bis heute zu gestalten und einzurichten. Die Ausstellungsflächen der Galerie 36 erstrecken sich über 400qm im gesamten Haus. Sie sind vom Konzept des Salons geprägt, das deutlich und bewusst mit dem neutralen White Cube bricht. </p>
<p>Neben eigenen Ausstellungen national und international etablierter Fotografen sowie der Vernetzung und Förderung junger Talente ist die Galerie ein offener Raum für Kooperationen mit privaten Sammlungen, Museen und anderen Institutionen. Bibliothek, Verlag, eigene Sammlung und analoges Fotolabor – neben der Galerie soll das Haus nach seiner Fertigstellung ab 2017 weitere kulturelle Projekte beherbergen.</p>
<p><strong>MARC RIBOUD . WELT.POLITIK.LEBEN</strong><br />
Mittwoch bis Samstag, 13 bis 19 Uhr<br />
Chausseestraße 36, 10115 Berlin<br />
Ruf: +49 30 28 09 76 47<br />
mail@galerie36berlin.com<br />
<a href="http://Chausseestraße 36, 10115 Berlin +49.30.28 09 76 47, mail@galerie36berlin.com galerie36berlin.com" target="_blank">galerie36berlin.com</a><br />
<br />
&nbsp;<br />
<iframe width="640" height="360" src="https://www.youtube.com/embed/Ys5Ei4XA6Hg?rel=0" frameborder="0" allowfullscreen></iframe></p>
<p><a href="https://www.facebook.com/spreezeitung" target="_blank"><strong>Folgen Sie Spreezeitung auf Facebook</strong></a>, um keine spannenden Artikel zu verpassen.</p>
<div class="crafty-social-buttons crafty-social-share-buttons crafty-social-buttons-size-3 crafty-social-buttons-align-left crafty-social-buttons-caption-inline-block"><span class="crafty-social-caption">Per E-Mail empfehlen:</span><ul class="crafty-social-buttons-list"><li><a href="mailto:?Subject=Einzelausstellung%20Marc%20Riboud%20in%20Berlin&#038;Body=Das%20hier%20finde%20ich%20interessant:%20http://www.spreezeitung.de/23971/erste-einzelausstellung-des-franzoesischen-fotografen-marc-riboud-in-berlin/" class="crafty-social-button csb-email hover-none" title="Share via Email" ><img  class="crafty-social-button-image" alt="Share via Email" width="32" height="32" src="http://www.spreezeitung.de/wp-content/plugins/crafty-social-buttons/buttons/somacro/email.png" /></a></li></ul></div><div class="clear"></div>			
		</div><!-- /entry -->

		
		﻿<div id="comments">
	
	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/23971/erste-einzelausstellung-des-franzoesischen-fotografen-marc-riboud-in-berlin/#respond" style="display:none;">Antworten abbrechen</a></small></h3>				<form action="http://www.spreezeitung.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="3fcec-comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='23971' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
	
</div><!-- #comments -->	</div><!-- /main -->
		
	<div id="sidebar">
		<div class="sidebarinner">
	<div id="text-5" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">Unser aktuelles Schwerpunktthema:</h3>
			<div class="textwidget"><p><strong>Bedingungsloses Grundeinkommen:</strong></p>
<h3><center><strong><a href="http://www.spreezeitung.de/22484/bedingungsloses-grundeinkommen-alle-beitraege-auf-einen-blick/"> Beiträge auf einen Blick</a></strong></center></h3>
</div>
		</div></div>
<div id="gabfire_authorbadge-2" class="widget gabfire_authorbadge"><div class="widgetinner">					<p class="first_p">Redaktion Spreezeitung</p>
					
					<p>
						<img src="http://www.spreezeitung.de/wp-content/plugins/user-avatar/user-avatar-pic.php?src=http://www.spreezeitung.de/wp-content/uploads/avatars/10/1430695486-bpfull.jpg&#038;w=60&#038;id=10&#038;random=1431185179" alt="" class=" avatar  avatar-60  photo user-10-avatar" width="60" height="60" />						SPREEZEITUNG ist ein unabhängiges Online-Magazin. Das Magazin bietet Hintergrundberichte, Kommentare und Betrachtungen  zu den Themen Politik, Wirtschaft &amp; Gesellschaft sowie Interviews mit Unternehmern, Politikern, Managern, Journalisten, Medien-Experten und Wissenschaftlern. Sie haben Fragen und Anregungen? Schreiben Sie uns: redaktion(at)spreezeitung.de.					</p>
					
					<h3 class="widget-innertitle"></h3>
					
										
										
							
					
											<a class="author_social a_link" href="http://www.spreezeitung.de/author/redaktion-spreezeitung/">
							Artikel						</a>
										
					<div class='clear'></div></div></div>
<div class="widget">
	<script type="text/javascript"><!--
google_ad_client = "ca-pub-4420168320208996";
/* Post Sidebar 1 NEU */
google_ad_slot = "8805692777";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
<div id="gabfire_ajaxtabs-2" class="widget gabfire_ajaxtabs"><div class="widgetinner"><h3 class="widgettitle">Artikel</h3>
			<div id="light_colorscheme">
				<ul class="tab_titles">
					<li class="gab_firsttab"><a href="#first">Aktuell</a></li>					<li class="gab_secondtab"><a href="#third">Beliebt</a></li>					<li class="gab_thirdtab"><a href="#second">Kommentare</a></li>				</ul>

				<div class="panes">
										<div>
												<ul>
															<li>
									<a href="http://www.spreezeitung.de/4279/krieg-der-scheinheiligkeit/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2FHeader_Dr.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Scheinheiligkeit als Geißel und größte Blase des 21. Jahrhunderts" title="Scheinheiligkeit als Geißel und größte Blase des 21. Jahrhunderts" /></a><a href="http://www.spreezeitung.de/4279/krieg-der-scheinheiligkeit/" title="Permalink to Scheinheiligkeit als Geißel und größte Blase des 21. Jahrhunderts" rel="bookmark" class="block">Scheinheiligkeit als Geißel und größte Blase des 21. Jahrhunderts</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/ursula-pidun/" title="Beiträge von Ursula Pidun" rel="author">Ursula Pidun</a> - <a href="http://www.spreezeitung.de/4279/krieg-der-scheinheiligkeit/#comments">1 Kommentar</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/24384/eugh-urteil-anlasslose-datenspeicherung-ist-rechtrswididrig/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2FHeader_Datenschutz.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="EuGH-Urteil &#8211; Anlasslose Datenspeicherung ist rechtswidrig" title="EuGH-Urteil &#8211; Anlasslose Datenspeicherung ist rechtswidrig" /></a><a href="http://www.spreezeitung.de/24384/eugh-urteil-anlasslose-datenspeicherung-ist-rechtrswididrig/" title="Permalink to EuGH-Urteil &#8211; Anlasslose Datenspeicherung ist rechtswidrig" rel="bookmark" class="block">EuGH-Urteil &#8211; Anlasslose Datenspeicherung ist rechtswidrig</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/redaktion-spreezeitung/" title="Beiträge von Redaktion Spreezeitung" rel="author">Redaktion Spreezeitung</a> - <a href="http://www.spreezeitung.de/24384/eugh-urteil-anlasslose-datenspeicherung-ist-rechtrswididrig/#respond">Kein Kommentar</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/24344/alltag-in-berlin-das-20-jahrhundert/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2FHeader_Schoeneberg.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Alltag in Berlin &#8211; Das 20. Jahrhundert" title="Alltag in Berlin &#8211; Das 20. Jahrhundert" /></a><a href="http://www.spreezeitung.de/24344/alltag-in-berlin-das-20-jahrhundert/" title="Permalink to Alltag in Berlin &#8211; Das 20. Jahrhundert" rel="bookmark" class="block">Alltag in Berlin &#8211; Das 20. Jahrhundert</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/redaktion-spreezeitung/" title="Beiträge von Redaktion Spreezeitung" rel="author">Redaktion Spreezeitung</a> - <a href="http://www.spreezeitung.de/24344/alltag-in-berlin-das-20-jahrhundert/#respond">Kein Kommentar</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/24126/politik-und-postfaktizitaet-was-trump-fuer-die-wissenschaften-bedeutet/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2Fheader_trump.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Was Trump für die Wissenschaften bedeutet" title="Was Trump für die Wissenschaften bedeutet" /></a><a href="http://www.spreezeitung.de/24126/politik-und-postfaktizitaet-was-trump-fuer-die-wissenschaften-bedeutet/" title="Permalink to Was Trump für die Wissenschaften bedeutet" rel="bookmark" class="block">Was Trump für die Wissenschaften bedeutet</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/lars-jaeger/" title="Beiträge von Lars Jaeger" rel="author">Lars Jaeger</a> - <a href="http://www.spreezeitung.de/24126/politik-und-postfaktizitaet-was-trump-fuer-die-wissenschaften-bedeutet/#respond">Kein Kommentar</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/24331/bundesregierung-zensiert-aussagen-zu-reichtum-und-einfluss/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2FMauer2.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Bundesregierung zensiert Aussagen zu Reichtum und Einfluss" title="Bundesregierung zensiert Aussagen zu Reichtum und Einfluss" /></a><a href="http://www.spreezeitung.de/24331/bundesregierung-zensiert-aussagen-zu-reichtum-und-einfluss/" title="Permalink to Bundesregierung zensiert Aussagen zu Reichtum und Einfluss" rel="bookmark" class="block">Bundesregierung zensiert Aussagen zu Reichtum und Einfluss</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/redaktion-spreezeitung/" title="Beiträge von Redaktion Spreezeitung" rel="author">Redaktion Spreezeitung</a> - <a href="http://www.spreezeitung.de/24331/bundesregierung-zensiert-aussagen-zu-reichtum-und-einfluss/#comments">6 Kommentare</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/24287/ist-europa-noch-zu-retten/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2FHeader_EU1.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Marktplatz vs. Kulturraum: Ist Europa noch zu retten?" title="Marktplatz vs. Kulturraum: Ist Europa noch zu retten?" /></a><a href="http://www.spreezeitung.de/24287/ist-europa-noch-zu-retten/" title="Permalink to Marktplatz vs. Kulturraum: Ist Europa noch zu retten?" rel="bookmark" class="block">Marktplatz vs. Kulturraum: Ist Europa noch zu retten?</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/dr-phil-christoph-quarch/" title="Beiträge von Christoph Quarch" rel="author">Christoph Quarch</a> - <a href="http://www.spreezeitung.de/24287/ist-europa-noch-zu-retten/#respond">Kein Kommentar</a></span>
																	</li>
													</ul>
					</div>
					
										<div>
												<ul>
															<li>
									<a href="http://www.spreezeitung.de/18743/germanwings-absturz-offener-brief-von-andy-neumann-bdk-an-kai-diekmann/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2Fhotspot.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Offener Brief an Kai Diekmann (BILD)" title="Offener Brief an Kai Diekmann (BILD)" /></a>									<a href="http://www.spreezeitung.de/18743/germanwings-absturz-offener-brief-von-andy-neumann-bdk-an-kai-diekmann/" title="Permalink to Offener Brief an Kai Diekmann (BILD)" rel="bookmark">Offener Brief an Kai Diekmann (BILD)</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/spreezeitung/" title="Beiträge von SPZ / up" rel="author">SPZ / up</a> - <a href="http://www.spreezeitung.de/18743/germanwings-absturz-offener-brief-von-andy-neumann-bdk-an-kai-diekmann/#comments">139 Kommentare</a></span>
																	</li>
															<li>
																		<a href="http://www.spreezeitung.de/2812/gertrud-hoehler-und-der-geballte-zorn-der-medien/" title="Permalink to Gertrud Höhler und der geballte Zorn der Medien" rel="bookmark">Gertrud Höhler und der geballte Zorn der Medien</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/ursula-pidun/" title="Beiträge von Ursula Pidun" rel="author">Ursula Pidun</a> - <a href="http://www.spreezeitung.de/2812/gertrud-hoehler-und-der-geballte-zorn-der-medien/#comments">32 Kommentare</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/12263/euro-krise-die-politik-bereitet-vor-und-steht-schmiere/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2FEuro-Krise-Buch.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="&#8222;Die Politik bereitet vor und steht Schmiere&#8220;" title="&#8222;Die Politik bereitet vor und steht Schmiere&#8220;" /></a>									<a href="http://www.spreezeitung.de/12263/euro-krise-die-politik-bereitet-vor-und-steht-schmiere/" title="Permalink to &#8222;Die Politik bereitet vor und steht Schmiere&#8220;" rel="bookmark">&#8222;Die Politik bereitet vor und steht Schmiere&#8220;</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/ursula-pidun/" title="Beiträge von Ursula Pidun" rel="author">Ursula Pidun</a> - <a href="http://www.spreezeitung.de/12263/euro-krise-die-politik-bereitet-vor-und-steht-schmiere/#comments">30 Kommentare</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/7998/vertritt-die-afd-demokratiefeindliche-positionen/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2Frebellion.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Vertritt die AfD demokratiefeindliche Positionen?" title="Vertritt die AfD demokratiefeindliche Positionen?" /></a>									<a href="http://www.spreezeitung.de/7998/vertritt-die-afd-demokratiefeindliche-positionen/" title="Permalink to Vertritt die AfD demokratiefeindliche Positionen?" rel="bookmark">Vertritt die AfD demokratiefeindliche Positionen?</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/ursula-pidun/" title="Beiträge von Ursula Pidun" rel="author">Ursula Pidun</a> - <a href="http://www.spreezeitung.de/7998/vertritt-die-afd-demokratiefeindliche-positionen/#comments">21 Kommentare</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/22673/dm-gruender-goetz-werner-bedingungsloses-grundeinkommen-ist-eine-frage-des-menschenbildes/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2Fwerner.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Götz Werner (dm): Grundeinkommen ist eine Frage des Menschenbildes" title="Götz Werner (dm): Grundeinkommen ist eine Frage des Menschenbildes" /></a>									<a href="http://www.spreezeitung.de/22673/dm-gruender-goetz-werner-bedingungsloses-grundeinkommen-ist-eine-frage-des-menschenbildes/" title="Permalink to Götz Werner (dm): Grundeinkommen ist eine Frage des Menschenbildes" rel="bookmark">Götz Werner (dm): Grundeinkommen ist eine Frage des Menschenbildes</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/ursula-pidun/" title="Beiträge von Ursula Pidun" rel="author">Ursula Pidun</a> - <a href="http://www.spreezeitung.de/22673/dm-gruender-goetz-werner-bedingungsloses-grundeinkommen-ist-eine-frage-des-menschenbildes/#comments">20 Kommentare</a></span>
																	</li>
															<li>
									<a href="http://www.spreezeitung.de/9702/dirk-mueller-und-der-showdown-bei-markus-lanz/" rel="bookmark"><img src="http://www.spreezeitung.de/wp-content/themes/de/timthumb.php?src=http%3A%2F%2Fwww.spreezeitung.de%2Fimg%2Fheader_LA.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Dirk Müller und der &#8222;Showdown&#8220; bei Lanz" title="Dirk Müller und der &#8222;Showdown&#8220; bei Lanz" /></a>									<a href="http://www.spreezeitung.de/9702/dirk-mueller-und-der-showdown-bei-markus-lanz/" title="Permalink to Dirk Müller und der &#8222;Showdown&#8220; bei Lanz" rel="bookmark">Dirk Müller und der &#8222;Showdown&#8220; bei Lanz</a>
																			<span class="block"> <a href="http://www.spreezeitung.de/author/roland-hermanns/" title="Beiträge von Roland Hermanns" rel="author">Roland Hermanns</a> - <a href="http://www.spreezeitung.de/9702/dirk-mueller-und-der-showdown-bei-markus-lanz/#comments">18 Kommentare</a></span>
																	</li>
													</ul>
					</div>
					
										<div>
												<ul>
							<li class="no-list-image"><img alt='' src='http://2.gravatar.com/avatar/537e11fbacab20e7ae47e466b8fc0ca1?s=35&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/537e11fbacab20e7ae47e466b8fc0ca1?s=70&amp;d=mm&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>Hans von Atzigen</strong>: <a href="http://www.spreezeitung.de/20087/das-scheitern-der-euro-vsion-ist-nur-noch-eine-frage-der-zeit/" rel="bookmark">Das Scheitern der Euro-Vision ist nur noch eine Frage der Zeit</a></li><li class="no-list-image"><img alt='' src='http://1.gravatar.com/avatar/14b9141fef1bd93315896aa9b5669cf0?s=35&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/14b9141fef1bd93315896aa9b5669cf0?s=70&amp;d=mm&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>Murksele</strong>: <a href="http://www.spreezeitung.de/24331/bundesregierung-zensiert-aussagen-zu-reichtum-und-einfluss/" rel="bookmark">Bundesregierung zensiert Aussagen zu Reichtum und Einfluss</a></li><li class="no-list-image"><img alt='' src='http://1.gravatar.com/avatar/a4fc8ff638b4cfa3bf5aee7ce9f238e3?s=35&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a4fc8ff638b4cfa3bf5aee7ce9f238e3?s=70&amp;d=mm&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>Helmut Josef Weber</strong>: <a href="http://www.spreezeitung.de/24331/bundesregierung-zensiert-aussagen-zu-reichtum-und-einfluss/" rel="bookmark">Bundesregierung zensiert Aussagen zu Reichtum und Einfluss</a></li><li class="no-list-image"><img alt='' src='http://0.gravatar.com/avatar/cfa0bdba1706689cf75e14d9c38f0132?s=35&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/cfa0bdba1706689cf75e14d9c38f0132?s=70&amp;d=mm&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>Aufgewachter</strong>: <a href="http://www.spreezeitung.de/24331/bundesregierung-zensiert-aussagen-zu-reichtum-und-einfluss/" rel="bookmark">Bundesregierung zensiert Aussagen zu Reichtum und Einfluss</a></li><li class="no-list-image"><img alt='' src='http://0.gravatar.com/avatar/6233a39a72cb0e9ecf3097f2352872c9?s=35&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6233a39a72cb0e9ecf3097f2352872c9?s=70&amp;d=mm&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>Henning Juenke</strong>: <a href="http://www.spreezeitung.de/24331/bundesregierung-zensiert-aussagen-zu-reichtum-und-einfluss/" rel="bookmark">Bundesregierung zensiert Aussagen zu Reichtum und Einfluss</a></li><li class="no-list-image"><img alt='' src='http://1.gravatar.com/avatar/a4fc8ff638b4cfa3bf5aee7ce9f238e3?s=35&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a4fc8ff638b4cfa3bf5aee7ce9f238e3?s=70&amp;d=mm&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>Helmut Josef Weber</strong>: <a href="http://www.spreezeitung.de/24331/bundesregierung-zensiert-aussagen-zu-reichtum-und-einfluss/" rel="bookmark">Bundesregierung zensiert Aussagen zu Reichtum und Einfluss</a></li>						</ul>
					</div>
									</div>
				
				<div class="clear"></div>
			</div>

			<div class='clear'></div></div></div>
<div id="text-6" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><div style="width:300px;height:300px;"><script data-timing="async" type="text/javascript" src="https://www.openpetition.de/widget/petition/schufa-rechte-beschraenken-datenschutz-staerken"></script></div>
</div>
		</div></div>
<div class="widget">
	<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Post Sidebar 2 NEU -->
<ins class="adsbygoogle" style="width:300px;height:250px"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><!-- .sidebarinner -->	</div><!-- /sidebar -->
</div><!-- /container --></div><!-- end of wrapper -->

<div id="footer">
	<div id="foo_widget1">
			</div>
			
	<div id="foo_widget2">	
			</div>
	
	<div id="foo_widget3">
			</div>
			
	<div id="foo_widget4">	
			</div>
</div>

<div id="footer_data">	
	<ul class="footerpages">	
		<li class="first"><a href="http://www.spreezeitung.de/" title="Politik, Wirtschaft, Meinung und Medien">Home</a></li>
		<li id="menu-item-14415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14415"><a href="http://www.spreezeitung.de/kontakt/">Kontakt</a></li>
<li id="menu-item-14487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14487"><a href="http://www.spreezeitung.de/impressum/">Impressum</a></li>
		<li><a rel="nofollow" href="http://feeds.feedburner.com//SPREEZ">RSS</a></li>
		<li class="right"><a href="#top" title="SPREEZEITUNG.de" rel="home"><strong>&uarr;</strong> SPREEZEITUNG.de</a></li>
	</ul>
	

	<div class="clear"></div>

	<p id="footer-left-side">
					<a href="http://www.spreezeitung.de/" title="SPREEZEITUNG.de" rel="home">SPREEZEITUNG.de</a>
			</p><!-- #site-info -->
				
	<p id="footer-right-side">
				
<!-- Simple Social Buttons plugin -->
<script type="text/javascript">
//<![CDATA[
// google plus
window.___gcfg = {lang: 'de'};
(function() {
   var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
   po.src = 'https://apis.google.com/js/plusone.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
// facebook 
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// twitter 
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
// ]]>
</script>
<!-- /End of Simple Social Buttons -->


	<div id="fb-root"></div>
	<script type='text/javascript'>
	<!--
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	// -->
	</script><script type='text/javascript' src='http://www.spreezeitung.de/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-content/plugins/gabfire-widget-pack/js/jquery.tools.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.spreezeitung.de/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
	</p> <!-- #footer-right-side -->
	
</div><!-- /footer_data -->

				<div class="hide">
				<div id="adv_here">
					<div id="gabfire_feedburner_widget-2" class="widget gabfire_feedburner_widget"><div class="widgetinner">					
					<div class="news-signup" >	
						<h3 class="widgettitle">Abonnieren</h3>
						<form class="sidebar_feedwidget" action="//feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('//feedburner.google.com/fb/a/mailverify?uri=SPREEZ', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
							<fieldset>
								<input type="email" class="sidebar_mailinput" name="email" value="E-Mail-Adresse hier eingeben" onfocus="if (this.value == 'E-Mail-Adresse hier eingeben') {this.value = '';}" onblur="if (this.value == '') {this.value = 'E-Mail-Adresse hier eingeben';}" />
							<input type="hidden" value="SPREEZ" name="uri" />
							<input type="hidden" name="loc" value="de-DE"/>
								<input type="image" class="sidebar_mailinput_submit" src="http://www.spreezeitung.de/wp-content/plugins/gabfire-widget-pack/images/submit-newsletter-add.png" alt="Subscribe by mail" />
							</fieldset>
						</form>
											</div>
							
			
			<div class='clear'></div></div></div>
		
				</div>
			</div>
		
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-33868178-1']);
  _gaq.push(['_setDomainName', 'spreezeitung.de']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>	
</body>
</html>